<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>
        !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f389d50a-32e0-478b-9d4b-2d4592528bea", "9502d019-da52-4a3c-be4a-f811a812c7af",{});
        permutive.addon("web", { page: {"user":{"latitude":null,"longitude":null,"city":null,"region":null,"state":null,"countryName":null,"zipcode":null,"postalCode":null,"stateCode":null,"countryCode":null,"userAgent":"Mozilla/5.0 (Macintosh; Intel Mac OS X 10_14_6) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/83.0.4103.116 Safari/537.36"},"title":"The development and history of the Bugatti W-16","description":"The idea for the Bugatti W-16 began with a sketch on an envelope of a W-18 made of three VW VR6 engines.","vehicle":{"tags":["super-cars","bugatti","bugatti-veyron","bugatti-chiron","evergreen"]}} });
    </script>
<script async src="https://cdn.permutive.com/f389d50a-32e0-478b-9d4b-2d4592528bea-web.js"></script>
<script>
        dataLayer =  [{"tags":["super-cars","bugatti","bugatti-veyron","bugatti-chiron","evergreen"]}] ;
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window, document, 'script', 'dataLayer', 'GTM-M73XHX4');
    </script>
<title>The development and history of the Bugatti W-16</title>
<meta name="description" content="The idea for the Bugatti W-16 began with a sketch on an envelope of a W-18 made of three VW VR6 engines."> <link rel="canonical" href="https://www.motorauthority.com/news/1136669_the-development-and-history-of-the-bugatti-w-16">
<script type="application/ld+json">

{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.motorauthority.com/news/1136669_the-development-and-history-of-the-bugatti-w-16","url":"https://www.motorauthority.com/news/1136669_the-development-and-history-of-the-bugatti-w-16","isPartOf":{"@type":"WebSite","@id":"https://www.motorauthority.com/#site"},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.motorauthority.com/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.motorauthority.com/news/super-cars","name":"Supercars"}}]},"mainEntity":{"@type":"NewsArticle","@id":"https://www.motorauthority.com/news/1136669_the-development-and-history-of-the-bugatti-w-16#this","url":"https://www.motorauthority.com/news/1136669_the-development-and-history-of-the-bugatti-w-16","headline":"The development and history of the Bugatti W-16","datePublished":"2022-07-29T15:45:00+0000","dateModified":"2022-07-29T15:12:27+0000","description":"The idea for the Bugatti W-16 began with a sketch on an envelope of a W-18 made of three VW VR6 engines.","author":{"@type":"Person","name":"Stephen Edelstein","jobTitle":"Contributing Writer","image":"https://images.hgmsites.net/tny/avatar-image-for-stephed_100440631_0.jpg","url":"https://www.motorauthority.com/writer/10044742_stephen-edelstein"},"publisher":{"@type":"Organization","@id":"https://www.motorauthority.com/#organization"},"articleSection":"Supercars","keywords":"Supercars","image":{"@type":"ImageObject","@id":"https://images.hgmsites.net/lrg/bugatti-w-16_100849917_l.jpg#this","url":"https://images.hgmsites.net/lrg/bugatti-w-16_100849917_l.jpg","caption":"Bugatti W-16","description":"","width":1024,"height":575,"uploadDate":"2022-07-29T14:46:38+0000"}}}
</script>
<meta property="fb:pages" content="196092100393">
<meta property="fb:app_id" content="120432421372">
<meta property="og:site_name" content="Motor Authority">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.motorauthority.com/news/1136669_the-development-and-history-of-the-bugatti-w-16">
<meta property="og:title" content="The development and history of the Bugatti W-16">
<meta property="og:description" content="The idea for the Bugatti W-16 began with a sketch on an envelope of a W-18 made of three VW VR6 engines.">
<meta property="og:image" content="https://images.hgmsites.net/hug/bugatti-w-16_100849917_h.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@MotorAuthority">
<meta property="twitter:title" content="The development and history of the Bugatti W-16">
<meta property="twitter:description" content="The idea for the Bugatti W-16 began with a sketch on an envelope of a W-18 made of three VW VR6 engines.">
<meta property="twitter:image" content="https://images.hgmsites.net/hug/bugatti-w-16_100849917_h.jpg">
<link href="https://feeds.highgearmedia.com/?sites=MotorAuthority" rel="alternate" type="application/rss+xml" title="Motor Authority News">
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/css/app.css?id=087a7ba6075632cd0145" rel="stylesheet">
<script src="/js/head.js?id=ab654b229848d266608c"></script>
<script async src="https://confiant-integrations.global.ssl.fastly.net/cVCBi6sio0Kr78j5IZSJs1SQ8No/gpt_and_prebid/config.js"></script>
<script async src="https://js-sec.indexww.com/ht/p/184397-144425686721597.js"></script> <script async src="https://cdn.districtm.ca/merge/merge.116297.js"></script> <script async src="https://internetbrands-d.openx.net/w/1.0/jstag?nc=2922-MotorAuthority"></script> <script class="kxct" data-id="sh2lfhber" data-timing="async" data-version="3.0">
                    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
                    (function(){
                        function retrieve(n){
                            var k='kx'+'internetbrands_'+n, ls=(function(){
                                try {
                                    return window.localStorage;
                                } catch(e) {
                                    return null;
                                }
                            })();
                            if (ls) {
                                return ls[k] || '';
                            } else if (navigator.cookieEnabled) {
                                var m = document.cookie.match(k+'=([^;]*)');
                                return (m && unescape(m[1])) || '';
                            } else {
                                return '';
                            }
                        }
                        Krux.user = retrieve('user');
                        Krux.segments = retrieve('segs').split(',');
                    })();
                </script>
<script async src="https://cdn.krxd.net/controltag/sh2lfhber.js"></script>
<script>
    var gptadslots = [],
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
        hgmads.setAdUnitBasePath('/2922/motorauthority.tmus');
</script>
<script>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</script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
        {q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
        pubID:'3188',
        adServer:'googletag',
        bidTimeout:2e3
    });


</script>
<script>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</script>
<script type="text/javascript" src="https://gdpr.internetbrands.com/v2/ibccm.min.js"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M73XHX4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header>
<div class="nav-container">
<nav>
<div class="mobile-menu"><a class="toggle-device-nav" href="#"></a></div>
<div class="logo"><a href="/" title="Motor Authority"></a></div>
<div class="nav-items">
<ul>
<li><a class="nav-link" data-menu="news" href="/news">News</a></li>
<li><a class="nav-link" href="/news/first-drives">First Drives</a></li>
<li><a class="nav-link" data-menu="auto-shows" href="/news/auto-shows">Auto Shows</a></li>
<li><a class="nav-link" href="/pictures">Photos</a></li>
<li><a class="nav-link" href="/videos">Videos</a></li>
<li><a class="nav-link" href="/news/spy-shot">Spy Shots</a></li>
<li class="desktop-newsletter"><a class="nav-link-btn" data-menu="newsletter" href="javascript:void(0)" title="Newsletter Signup"><img src="/images/envelope.svg" />newsletter</a></li>
</ul>
</div>
<div class="search">
<a class="nav-link-search" data-menu="search" href="javascript:void(0)" title="Search"></a>
</div>
</nav>
</div>
<div class="adv-spacer-top-wraper">
<div class="adv-spacer top ">
<div id="ad-top"></div>
</div>
</div>
<div id="breadcrumbs">
<a href="/">Home</a>
 <span> / </span>
<a href="/news">News</a>
<span> / </span>
<a href="/news/super-cars">Supercars</a>
</div>
</header>
<div id="main">
<div class="hidden-slot" id="ad-a-1"></div>
<script>
        window.disqus_domain = 'https://www.motorauthority.com';
        window.disqus_shortname = 'motorauthority';
        window.disqus_key = 'NCF9QGiigz0WoG2RAdgNHu0h4WSUWoLkzI4RZJ6UisUx951obo7XTL1BigknDT9P';
    </script>
<script>
            var xpath = 'appendTo(.sq-block.dynamic-top)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-side-rail-top',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 6;

            var targets = [];
            targets.push( {'kw': ["d-side-rail-top"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["super-cars,bugatti,bugatti-veyron,bugatti-chiron,evergreen"]} );
                                                    targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

            
            var callbackFunctions = false;
                            callbackFunctions = [];
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('', "hgmads.refreshOnScroll", "", 'true', 'slotRenderEnded', 'true');
                    callbackFunctions.push(callbackFunction)
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('', "hgmads.disableByMediaQuery", "(max-width: 440px)", 'true', 'renderDynamicAds', 'true');
                    callbackFunctions.push(callbackFunction)
                            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.sq-block.dynamic-bottom)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-side-rail-center',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-side-rail-center"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["super-cars,bugatti,bugatti-veyron,bugatti-chiron,evergreen"]} );
                                                    targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

            
            var callbackFunctions = false;
                            callbackFunctions = [];
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('', "hgmads.disableByMediaQuery", "(max-width: 440px)", 'true', 'renderDynamicAds', 'true');
                    callbackFunctions.push(callbackFunction)
                            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.adv-spacer.dynamic)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'news-letter-center',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["news-letter-center"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["super-cars,bugatti,bugatti-veyron,bugatti-chiron,evergreen"]} );
                                                    targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                            wayPointConfig = {fetchMarginPercent: '200%', renderMarginPercent: '150%'};
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.adv-container .adv-spacer-top)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-media-pop-up-top_m-media-pop-up-bottom',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-media-pop-up-top_m-media-pop-up-bottom"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["super-cars,bugatti,bugatti-veyron,bugatti-chiron,evergreen"]} );
                                                    targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [1280, 600] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': [[320,50]]  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': [[728,90]]  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': [[320,50]]  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.adv-container .adv-spacer-bottom)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-media-pop-up-bottom_m-media-pop-up-bottom',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-media-pop-up-bottom_m-media-pop-up-bottom"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["super-cars,bugatti,bugatti-veyron,bugatti-chiron,evergreen"]} );
                                                    targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [1280, 600] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': []  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.video-popup-sidebar .adv-spacer-top)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-media-pop-up-top_m-media-pop-up-bottom',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-media-pop-up-top_m-media-pop-up-bottom"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["super-cars,bugatti,bugatti-veyron,bugatti-chiron,evergreen"]} );
                                                    targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': [[320,50]]  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': [[320,50]]  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.video-popup-sidebar .adv-spacer-bottom)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-media-pop-up-bottom_m-media-pop-up-bottom',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-media-pop-up-bottom_m-media-pop-up-bottom"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["super-cars,bugatti,bugatti-veyron,bugatti-chiron,evergreen"]} );
                                                    targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': [[320,50]]  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': [[320,50]]  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<div class="article-block" data-id="1136669" data-url="/news/1136669_the-development-and-history-of-the-bugatti-w-16" data-title="The development and history of the Bugatti W-16" data-publishdate="July 29, 2022" data-next-id="1136666" data-infinite-scroll="true" data-min-comments="3">
<section class="hero-wrap-parallax parallax-window   gallery " data-image-src-h="https://images.hgmsites.net/hug/bugatti-w-16_100849917_h.jpg" data-image-src-l="https://images.hgmsites.net/lrg/bugatti-w-16_100849917_l.jpg" data-image-src-m="https://images.hgmsites.net/med/bugatti-w-16_100849917_m.jpg" data-image-src-s="https://images.hgmsites.net/sml/bugatti-w-16_100849917_s.jpg">
<div class="hero-nav prev"></div>
<div class="hero-nav next"></div>
<div class="overlay"></div>
<div class="hero-inner-wrap">
<div class="left-col">
<header class="title-wrap">
<h1 class="article-title"><span>The development and history of the Bugatti W-16</span></h1>
<div class="portrait-wrapper">
<a href="/writer/10044742_stephen-edelstein" class="portrait">
<img src="https://images.hgmsites.net/sml/avatar-image-for-stephed_100440631_s.jpg" alt="Stephen Edelstein">
</a>
</div>
<a href="/writer/10044742_stephen-edelstein" rel="author" class="by-line">
Stephen Edelstein
</a>
<time datetime="2022-07-29T15:45:00+0000">
July 29, 2022
</time>
<a href="javascript:void(0)" class="comments-link">
<i class="icon fas fa-comments"></i><span>Comment Now!</span>
</a>
<div class="gallery-btn" data-article-id="1136669">
<span class="gallery-icon"></span>
View Gallery
</div>
</header>
</div>
<div class="right-col"></div>
</div>
</section>
<div class="article-wrap">
<div class="left-col">
<div class="highres-gallery">
<div class="highres-gallery-wrapper">
<div class="item gallery-image" data-image-id="100849917">
<img data-id="100849917" src="https://cimg1.ibsrv.net/ibimg/hgm/1920x1080-1/100/849/bugatti-w-16_100849917.jpg" alt="Bugatti W-16" srcset="https://cimg1.ibsrv.net/ibimg/hgm/600x338-1/100/849/bugatti-w-16_100849917.jpg 600w, https://cimg1.ibsrv.net/ibimg/hgm/400x225-1/100/849/bugatti-w-16_100849917.jpg 400w, https://cimg1.ibsrv.net/ibimg/hgm/300x169-1/100/849/bugatti-w-16_100849917.jpg 300w, https://cimg1.ibsrv.net/ibimg/hgm/200x113-1/100/849/bugatti-w-16_100849917.jpg 200w, https://cimg1.ibsrv.net/ibimg/hgm/150x84-1/100/849/bugatti-w-16_100849917.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100849920">
<img data-id="100849920" src="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/849/bugatti-w-16_100849920.jpg" alt="Bugatti W-16" srcset="https://cimg0.ibsrv.net/ibimg/hgm/600x338-1/100/849/bugatti-w-16_100849920.jpg 600w, https://cimg0.ibsrv.net/ibimg/hgm/400x225-1/100/849/bugatti-w-16_100849920.jpg 400w, https://cimg0.ibsrv.net/ibimg/hgm/300x169-1/100/849/bugatti-w-16_100849920.jpg 300w, https://cimg0.ibsrv.net/ibimg/hgm/200x113-1/100/849/bugatti-w-16_100849920.jpg 200w, https://cimg0.ibsrv.net/ibimg/hgm/150x84-1/100/849/bugatti-w-16_100849920.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100849918">
<img data-id="100849918" src="https://cimg2.ibsrv.net/ibimg/hgm/1920x1080-1/100/849/bugatti-w-16_100849918.jpg" alt="Bugatti W-16" srcset="https://cimg2.ibsrv.net/ibimg/hgm/600x338-1/100/849/bugatti-w-16_100849918.jpg 600w, https://cimg2.ibsrv.net/ibimg/hgm/400x225-1/100/849/bugatti-w-16_100849918.jpg 400w, https://cimg2.ibsrv.net/ibimg/hgm/300x169-1/100/849/bugatti-w-16_100849918.jpg 300w, https://cimg2.ibsrv.net/ibimg/hgm/200x113-1/100/849/bugatti-w-16_100849918.jpg 200w, https://cimg2.ibsrv.net/ibimg/hgm/150x84-1/100/849/bugatti-w-16_100849918.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100849919">
<img data-id="100849919" src="https://cimg3.ibsrv.net/ibimg/hgm/1920x1080-1/100/849/bugatti-w-16_100849919.jpg" alt="Bugatti W-16" srcset="https://cimg3.ibsrv.net/ibimg/hgm/600x338-1/100/849/bugatti-w-16_100849919.jpg 600w, https://cimg3.ibsrv.net/ibimg/hgm/400x225-1/100/849/bugatti-w-16_100849919.jpg 400w, https://cimg3.ibsrv.net/ibimg/hgm/300x169-1/100/849/bugatti-w-16_100849919.jpg 300w, https://cimg3.ibsrv.net/ibimg/hgm/200x113-1/100/849/bugatti-w-16_100849919.jpg 200w, https://cimg3.ibsrv.net/ibimg/hgm/150x84-1/100/849/bugatti-w-16_100849919.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100849910">
<img data-id="100849910" src="https://cimg2.ibsrv.net/ibimg/hgm/1920x1080-1/100/849/bugatti-w-16_100849910.jpg" alt="Bugatti W-16" srcset="https://cimg2.ibsrv.net/ibimg/hgm/600x338-1/100/849/bugatti-w-16_100849910.jpg 600w, https://cimg2.ibsrv.net/ibimg/hgm/400x225-1/100/849/bugatti-w-16_100849910.jpg 400w, https://cimg2.ibsrv.net/ibimg/hgm/300x169-1/100/849/bugatti-w-16_100849910.jpg 300w, https://cimg2.ibsrv.net/ibimg/hgm/200x113-1/100/849/bugatti-w-16_100849910.jpg 200w, https://cimg2.ibsrv.net/ibimg/hgm/150x84-1/100/849/bugatti-w-16_100849910.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image count count-13">
<span class="primary-color">13</span>
<div>photos</div>
</div>
</div>
</div>
<header class="title-wrap">
<h1 class="article-title"><span>The development and history of the Bugatti W-16</span></h1>
<div class="portrait-wrapper">
<a href="/writer/10044742_stephen-edelstein" class="portrait">
<img src="https://images.hgmsites.net/sml/avatar-image-for-stephed_100440631_s.jpg" alt="Stephen Edelstein">
</a>
</div>
<a href="/writer/10044742_stephen-edelstein" rel="author" class="by-line">
Stephen Edelstein
</a>
<time datetime="2022-07-29T15:45:00+0000">
July 29, 2022
</time>
<a href="javascript:void(0)" class="comments-link">
<i class="icon fas fa-comments"></i><span>Comment Now!</span>
</a>
</header>
<article class="content article-style ">
<section class="article-body">
<p>Bugatti's 8.0-liter quad-turbocharged W-16 is unique in the automotive world, powering the Veyron and Chiron to production-car speed records. With the engine likely headed for extinction in the face of electrification, Bugatti recently recounted its development.</p>
<p>The W-16 was the brainchild of former Volkswagen Group CEO Ferdinand Piëch. According to the official story, while riding a Shinkansen high-speed train between Tokyo and Nagoya, Japan, Piëch had some spare time on his hands and sketched a massive engine <a href="https://www.motorauthority.com/news/1127827_the-bugatti-veyron-started-life-as-an-18-cylinder-sketch-on-an-envelope">on the back of an envelope</a>.</p><div class="nativo-article-slot"></div>
<p>Piëch, who later retired just prior to the VW diesel emissions scandal, envisioned a naturally aspirated 18-cylinder engine made from three VW VR6 blocks strung together, offset by 60 degrees. It displaced 6.25 liters and was designed to produce 547 hp.</p>
<p></p><div class="ac-floating-trigger"></div><div class="image_wrapper first_wrapper"><img name="tccimg_100849910_m" title="Bugatti W-16" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Bugatti W-16" width="640" height="359" class="first_image lazy" data-width="1024" data-height="575" data-url="https://images.hgmsites.net/lrg/bugatti-w-16_100849910_l.jpg" data-src-h="https://images.hgmsites.net/hug/bugatti-w-16_100849910_h.jpg" data-src="https://images.hgmsites.net/lrg/bugatti-w-16_100849910_l.jpg" data-src-l="https://images.hgmsites.net/lrg/bugatti-w-16_100849910_l.jpg" data-src-m="https://images.hgmsites.net/med/bugatti-w-16_100849910_m.jpg" data-src-s="https://images.hgmsites.net/sml/bugatti-w-16_100849910_s.jpg"><p>Bugatti W-16</p></div>
<p>Piëch didn't have a car in mind for this engine, but he later settled on Bugatti after his son Gregor asked for a model of a Type 57 Atlantic. At the time, the rights to the Bugatti name were up for grabs after a recent revival of the automaker by Italian businessman <a href="https://www.motorauthority.com/news/1131872_meet-the-man-who-revived-bugatti-to-create-the-eb-110">Romano Artioli</a> (who produced the <a href="https://www.motorauthority.com/news/1133660_the-bugatti-eb110-is-30-years-old">Bugatti EB 110</a>) collapsed.</p>
<p>After engineers got ahold of Piëch's sketch, the design was modified to the quad-turbocharged W-16 configuration that ultimately reached production. The executive had set a goal of 1,000 metric horsepower, and this was considered the best way to achieve it.</p>
<p>The engine was first tested in 2001, and it presented some unique challenges. A new test bench and ventilation system had to be constructed to handle the W-16's power output. Because of its smooth-running nature, a new system for detecting misfires and knocking had to be developed, according to Bugatti. The resulting Bugatti Ion Current System (BIS) monitors the ion current flowing at each spark plug.</p>
<p></p><div class="image_wrapper"><img name="tccimg_100849915_m" title="Bugatti W-16" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Bugatti W-16" width="640" height="359" data-width="1024" data-height="575" data-url="https://images.hgmsites.net/lrg/bugatti-w-16_100849915_l.jpg" data-src-h="https://images.hgmsites.net/hug/bugatti-w-16_100849915_h.jpg" data-src="https://images.hgmsites.net/lrg/bugatti-w-16_100849915_l.jpg" data-src-l="https://images.hgmsites.net/lrg/bugatti-w-16_100849915_l.jpg" data-src-m="https://images.hgmsites.net/med/bugatti-w-16_100849915_m.jpg" data-src-s="https://images.hgmsites.net/sml/bugatti-w-16_100849915_s.jpg" class="lazy"><p>Bugatti W-16</p></div>
<p>The W-16 debuted in the Veyron 16.4 in 2005 with 987 hp (1,200 metric hp) and a 253.81 mph top speed, making it the fastest production car in the world at the time. Bugatti then upped the ante with the 1,184-hp Veyron Super Sport, which once again claimed the production car speed record at 267 mph.</p>
<p>Veyron production ended in 2015 to make way for <a href="https://www.motorauthority.com/news/1134829_deep-dive-how-the-bugatti-chiron-reset-the-hypercar-bar">the Chiron</a>, which used a revised version of the W-16. For the Chiron, Bugatti introduced sequential turbochargers, which helped increase output to 1,480 hp in initial versions (some subsequent models made even more power). While not a clean-sheet design, the Chiron version of the W-16 still received 16,000 hours of development time and more than 310,000 test miles.</p>
<p></p><div class="image_wrapper"><img name="tccimg_100849920_m" title="Bugatti W-16" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Bugatti W-16" width="640" height="359" data-width="1024" data-height="575" data-url="https://images.hgmsites.net/lrg/bugatti-w-16_100849920_l.jpg" data-src-h="https://images.hgmsites.net/hug/bugatti-w-16_100849920_h.jpg" data-src="https://images.hgmsites.net/lrg/bugatti-w-16_100849920_l.jpg" data-src-l="https://images.hgmsites.net/lrg/bugatti-w-16_100849920_l.jpg" data-src-m="https://images.hgmsites.net/med/bugatti-w-16_100849920_m.jpg" data-src-s="https://images.hgmsites.net/sml/bugatti-w-16_100849920_s.jpg" class="lazy"><p>Bugatti W-16</p></div>
<p>Once again, the W-16 would power Bugatti to a production-car speed record. In August 2019, a prototype Chiron Super Sport 300+ <a href="https://www.motorauthority.com/news/1124872_bugatti-chiron-hits-300-mph">hit 304.773 mph</a> at VW's Ehra Lessien test track in Germany, becoming the first production car to break the 300-mph barrier. Bugatti <a href="https://www.motorauthority.com/news/1128791_final-bugatti-super-sport-300-hypercar-has-been-delivered">just recently completed deliveries</a> of customer versions of the record-breaking car.</p>
<p>With Chiron production <a href="https://www.motorauthority.com/news/1134736_bugatti-chiron-and-bolide-sold-out">winding down</a>, the W-16 will continue in limited editions like the <a href="https://www.motorauthority.com/news/1136169_first-bugatti-centodieci-ready-for-delivery">Centodieci</a> and <a href="https://www.motorauthority.com/news/1133232_bugatti-bolide-headed-to-production">Bolide</a>, which should keep the factory busy until 2025. After that, a Chiron successor will be produced <a href="https://www.motorauthority.com/news/1134042_new-company-bugatti-rimac-starts-operations">under the stewardship of electric supercar maker Rimac</a>. While that likely points to an all-electric future, Rimac founder Mate Rimac, has said the next Bugatti supercar <a href="https://www.motorauthority.com/news/1135180_bugatti-ceo-says-next-hypercar-will-be-a-hybrid">will be a hybrid</a>. But will it still have the W-16?</p>
</section>
<section class="footer">
<div class="highres-gallery">
<div class="title">
High-Res Gallery:
<a href="#" onClick="hgm.openGallery(1136669, null, 100849917); return false;">
Bugatti W-16
</a>
</div>
<div class="highres-gallery-wrapper">
<div class="item gallery-image" data-image-id="100849917">
<img class="lazy" data-id="100849917" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg1.ibsrv.net/ibimg/hgm/1920x1080-1/100/849/bugatti-w-16_100849917.jpg" alt="Bugatti W-16" data-srcset="https://cimg1.ibsrv.net/ibimg/hgm/600x338-1/100/849/bugatti-w-16_100849917.jpg 600w, https://cimg1.ibsrv.net/ibimg/hgm/400x225-1/100/849/bugatti-w-16_100849917.jpg 400w, https://cimg1.ibsrv.net/ibimg/hgm/300x169-1/100/849/bugatti-w-16_100849917.jpg 300w, https://cimg1.ibsrv.net/ibimg/hgm/200x113-1/100/849/bugatti-w-16_100849917.jpg 200w, https://cimg1.ibsrv.net/ibimg/hgm/150x84-1/100/849/bugatti-w-16_100849917.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100849920">
<img class="lazy" data-id="100849920" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/849/bugatti-w-16_100849920.jpg" alt="Bugatti W-16" data-srcset="https://cimg0.ibsrv.net/ibimg/hgm/600x338-1/100/849/bugatti-w-16_100849920.jpg 600w, https://cimg0.ibsrv.net/ibimg/hgm/400x225-1/100/849/bugatti-w-16_100849920.jpg 400w, https://cimg0.ibsrv.net/ibimg/hgm/300x169-1/100/849/bugatti-w-16_100849920.jpg 300w, https://cimg0.ibsrv.net/ibimg/hgm/200x113-1/100/849/bugatti-w-16_100849920.jpg 200w, https://cimg0.ibsrv.net/ibimg/hgm/150x84-1/100/849/bugatti-w-16_100849920.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100849918">
<img class="lazy" data-id="100849918" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg2.ibsrv.net/ibimg/hgm/1920x1080-1/100/849/bugatti-w-16_100849918.jpg" alt="Bugatti W-16" data-srcset="https://cimg2.ibsrv.net/ibimg/hgm/600x338-1/100/849/bugatti-w-16_100849918.jpg 600w, https://cimg2.ibsrv.net/ibimg/hgm/400x225-1/100/849/bugatti-w-16_100849918.jpg 400w, https://cimg2.ibsrv.net/ibimg/hgm/300x169-1/100/849/bugatti-w-16_100849918.jpg 300w, https://cimg2.ibsrv.net/ibimg/hgm/200x113-1/100/849/bugatti-w-16_100849918.jpg 200w, https://cimg2.ibsrv.net/ibimg/hgm/150x84-1/100/849/bugatti-w-16_100849918.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100849919">
<img class="lazy" data-id="100849919" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg3.ibsrv.net/ibimg/hgm/1920x1080-1/100/849/bugatti-w-16_100849919.jpg" alt="Bugatti W-16" data-srcset="https://cimg3.ibsrv.net/ibimg/hgm/600x338-1/100/849/bugatti-w-16_100849919.jpg 600w, https://cimg3.ibsrv.net/ibimg/hgm/400x225-1/100/849/bugatti-w-16_100849919.jpg 400w, https://cimg3.ibsrv.net/ibimg/hgm/300x169-1/100/849/bugatti-w-16_100849919.jpg 300w, https://cimg3.ibsrv.net/ibimg/hgm/200x113-1/100/849/bugatti-w-16_100849919.jpg 200w, https://cimg3.ibsrv.net/ibimg/hgm/150x84-1/100/849/bugatti-w-16_100849919.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100849910">
<img class="lazy" data-id="100849910" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg2.ibsrv.net/ibimg/hgm/1920x1080-1/100/849/bugatti-w-16_100849910.jpg" alt="Bugatti W-16" data-srcset="https://cimg2.ibsrv.net/ibimg/hgm/600x338-1/100/849/bugatti-w-16_100849910.jpg 600w, https://cimg2.ibsrv.net/ibimg/hgm/400x225-1/100/849/bugatti-w-16_100849910.jpg 400w, https://cimg2.ibsrv.net/ibimg/hgm/300x169-1/100/849/bugatti-w-16_100849910.jpg 300w, https://cimg2.ibsrv.net/ibimg/hgm/200x113-1/100/849/bugatti-w-16_100849910.jpg 200w, https://cimg2.ibsrv.net/ibimg/hgm/150x84-1/100/849/bugatti-w-16_100849910.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100849916">
<img class="lazy" data-id="100849916" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/849/bugatti-w-16_100849916.jpg" alt="Bugatti W-16" data-srcset="https://cimg0.ibsrv.net/ibimg/hgm/600x338-1/100/849/bugatti-w-16_100849916.jpg 600w, https://cimg0.ibsrv.net/ibimg/hgm/400x225-1/100/849/bugatti-w-16_100849916.jpg 400w, https://cimg0.ibsrv.net/ibimg/hgm/300x169-1/100/849/bugatti-w-16_100849916.jpg 300w, https://cimg0.ibsrv.net/ibimg/hgm/200x113-1/100/849/bugatti-w-16_100849916.jpg 200w, https://cimg0.ibsrv.net/ibimg/hgm/150x84-1/100/849/bugatti-w-16_100849916.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
</div>
</div>
</section>
<div class="article-tags">
<h3>Tags:</h3>
<a href="/news/bugatti">Bugatti</a>
<a href="/news/bugatti-chiron">Bugatti Chiron</a>
<a href="/news/bugatti-veyron">Bugatti Veyron</a>
<a href="/news/evergreen">Evergreen</a>
<a href="/news/super-cars">Supercars</a>
</div>
<div class="article-contribute">
<h3>Contribute:</h3>
<ul>
<li><a href="/aboutus#contact-us">
<i class="icon fas fa-lightbulb"></i> Send us a tip
</a>
<li><a href="/aboutus#contact-us">
<i class="icon fas fa-pencil-alt"></i> Contact the editor
</a>
</ul>
</div>
<section class="comments">
<a href="javascript:void(0)" class="show-comments red-button" data-min="3">
Show Comments
</a>
</section>
<div class="footer-block">
<div class="share-this">
<h3>Share This Article:</h3>
<a class="social-btn fab fa-facebook-f facebook" href="javascript:void(0)" title="Share this article on Facebook" onclick="window.open('https://www.facebook.com/sharer.php?t=The%20development%20and%20history%20of%20the%20Bugatti%20W-16&u=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1136669_the-development-and-history-of-the-bugatti-w-16', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Facebook', 'https://www.motorauthority.com/news/1136669_the-development-and-history-of-the-bugatti-w-16');">
</a>
<a class="social-btn fab fa-twitter twitter" href="javascript:void(0)" title="Tweet this article" onclick="window.open('https://twitter.com/intent/tweet?text=The%20development%20and%20history%20of%20the%20Bugatti%20W-16&url=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1136669_the-development-and-history-of-the-bugatti-w-16', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Twitter', 'https://www.motorauthority.com/news/1136669_the-development-and-history-of-the-bugatti-w-16');">
</a>
<a class="social-btn fab fa-linkedin-in linkedin" href="javascript:void(0)" title="Share this article on LinkedIn" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true?title=The%20development%20and%20history%20of%20the%20Bugatti%20W-16&url=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1136669_the-development-and-history-of-the-bugatti-w-16&source=MotorAuthority.com', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('LinkedIn', 'https://www.motorauthority.com/news/1136669_the-development-and-history-of-the-bugatti-w-16');">
</a>
<a class="social-btn fab fa-flipboard flipboard" href="javascript:void(0)" title="Flip this article" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?text=The%20development%20and%20history%20of%20the%20Bugatti%20W-16&url=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1136669_the-development-and-history-of-the-bugatti-w-16', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Flipboard', 'https://www.motorauthority.com/news/1136669_the-development-and-history-of-the-bugatti-w-16');">
</a>
<a class="social-btn far fa-envelope email" href="javascript:void(0)" title="Email this article" onclick="window.open('mailto:?subject=The%20development%20and%20history%20of%20the%20Bugatti%20W-16&body=Hi%20There%2C%0A%0AI%20thought%20you%20might%20like%20this%20article%3A%0A%0A%20%20%20%20The%20development%20and%20history%20of%20the%20Bugatti%20W-16%0A%20%20%20%20https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1136669_the-development-and-history-of-the-bugatti-w-16%0A%0ACheers%21%0A', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Email', 'https://www.motorauthority.com/news/1136669_the-development-and-history-of-the-bugatti-w-16');">
</a>
</div>
</div>
<div class="footer-block">
 <div id="article-author">
<h3>connect with the editor:</h3>
<a href="/writer/10044742_stephen-edelstein">
<img src="https://images.hgmsites.net/sml/avatar-image-for-stephed_100440631_s.jpg" class="portrait" alt="Stephen Edelstein">
</a>
<a href="/writer/10044742_stephen-edelstein" rel="author" class="by-line">
Stephen Edelstein - Contributing Writer
</a>
</div>
<div class="follow-us">
<h3>Follow Us Today:</h3>
<a class="social-btn" title="Like us on Facebook" href="https://www.facebook.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Facebook', 'MotorAuthority'); return true;">
<span class="fab fa-facebook-f"></span>
</a>
<a class="social-btn" title="Follow us on Twitter" href="https://www.twitter.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Twitter', 'MotorAuthority'); return true;">
<span class="fab fa-twitter"></span>
</a>
<a class="social-btn" title="Follow us on Instagram" href="https://www.instagram.com/motorauthority/" target="_blank" onclick="hgm.socialFollow('Instagram', 'motorauthority'); return true;">
<span class="fab fa-instagram"></span>
</a>
<a class="social-btn" title="Subscribe to our YouTube channel" href="https://www.youtube.com/user/motorauthority" target="_blank" onclick="hgm.socialFollow('YouTube', 'motorauthority'); return true;">
<span class="fab fa-youtube"></span>
</a>
<a class="social-btn" title="Follow us on Filpboard" href="https://www.flipboard.com/@MotorAuthority" target="_blank" onclick="hgm.socialFollow('Flipboard', 'MotorAuthority'); return true;">
<span class="fab fa-flipboard"></span>
</a>
</div>
</div>
<div id="most-popular">
<div class="head-bar">
<h3>Most Popular This Week</h3>
<div class="pagination-container">
<div class="swiper-prev">&lt;</div>
<div class="swiper-counter"></div>
<div class="swiper-next">&gt;</div>
</div>
</div>
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/1937-packard-vin-tag_100849188_m.jpg">
</div>
<div class="date">
July 25, 2022
</div>
<div class="title">
<a href="/news/1136615_new-vin-law-driven-by-barrett-jackson-goes-into-effect">New VIN law driven by Barrett-Jackson goes into effect</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10062679_classiccars-com" rel="author">
ClassicCars.com - Contributor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/early-design-sketch-for-the-first-generation-porsche-cayenne_100847544_m.jpg">
</div>
<div class="date">
July 24, 2022
</div>
<div class="title">
<a href="/news/1136477_how-the-first-porsche-cayenne-was-designed">How the first Porsche Cayenne was designed</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10044742_stephen-edelstein" rel="author">
Stephen Edelstein - Contributing Writer
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/1957-bmw-507-roadster-series-ii-photo-via-bonhams_100847627_m.jpg">
</div>
<div class="date">
July 23, 2022
</div>
<div class="title">
<a href="/news/1136498_1957-bmw-507-hidden-for-over-40-years-heads-to-auction">1957 BMW 507 hidden for over 40 years heads to auction</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10044742_stephen-edelstein" rel="author">
Stephen Edelstein - Contributing Writer
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/2023-cadillac-ct4-v-blackwing-track-edition_100849226_m.jpg">
</div>
<div class="date">
July 26, 2022
</div>
<div class="title">
<a href="/news/1136314_2023-cadillac-ct4-v-blackwing-track-edition-revealed">2023 Cadillac CT4-V Blackwing Track Edition revealed, only 297 to be built</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author">
Viknesh Vijayenthiran - Editor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/earthroamer-lti-on-jay-lenos-garage_100848438_m.jpg">
</div>
<div class="date">
July 24, 2022
</div>
<div class="title">
<a href="/news/1136556_earthroamer-lti-roams-into-jay-leno-s-garage">EarthRoamer LTi roams into Jay Leno&#039;s garage</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10044742_stephen-edelstein" rel="author">
Stephen Edelstein - Contributing Writer
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/2024-chevrolet-blazer-ev_100848376_m.jpg">
</div>
<div class="date">
July 23, 2022
</div>
<div class="title">
<a href="/news/1136599_2024-chevy-blazer-ev-2023-ford-f-150-raptor-r-2023-honda-civic-type-r-this-week-s-top-photos">2024 Chevy Blazer EV, 2023 Ford F-150 Raptor R, 2023 Honda Civic Type R: This Week&#039;s Top Photos</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author">
Viknesh Vijayenthiran - Editor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/2024-porsche-panamera-spy-shots--photo-credit-s-baldauf-sb-medien_100841006_m.jpg">
</div>
<div class="date">
July 28, 2022
</div>
<div class="title">
<a href="/news/1132713_2024-porsche-panamera-spy-shots-video">2024 Porsche Panamera spy shots and video: Redesigned model to stick with ICE power</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author">
Viknesh Vijayenthiran - Editor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/2024-honda-prologue-spy-shots--photo-credits-baldauf-sb-medien_100849223_m.jpg">
</div>
<div class="date">
July 26, 2022
</div>
<div class="title">
<a href="/news/1136620_2024-honda-prologue-spy-shots">2024 Honda Prologue spy shots: Electric SUV based on GM Ultium platform spotted</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author">
Viknesh Vijayenthiran - Editor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/2023-audi-q6-china-spec_100849061_m.jpg">
</div>
<div class="date">
July 25, 2022
</div>
<div class="title">
<a href="/news/1110956_audi-q6-3-row-suv-revealed-for-china">Audi Q6 3-row SUV revealed for China</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author">
Viknesh Vijayenthiran - Editor
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="right-col ">
<aside>
<ul class="block-list rail-related-list">
<li class="first-block active">
<div class="block-item">
<a class="block-link" href="/news/1136666_alfa-romeo-reportedly-keen-on-supercar-for-ice-swan-song">
Alfa Romeo reportedly keen on supercar for ICE swan song
</a>
<a class="block-cat" href="/news/super-cars">
Supercars
</a>
<span>July 29, 2022</span>
</div>
</li>
<li class="sq-block ">
<div id="right-rail-refreshable"></div>
</li>
<li class="sq-block ">
<div id="ad-a-2"></div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1133193_silk-faw-plans-italian-factory-for-high-end-hongqis-starting-with-1-400-hp-s9-hypercar">
Silk-FAW plans Italian factory for high-end Hongqis, starting with...
</a>
<a class="block-cat" href="/news/auto-industry">
Industry
</a>
<span>July 26, 2022</span>
</div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1123594_lamborghini-teases-off-road-huracan">
Lamborghini teases off-road Huracan
</a>
<a class="block-cat" href="/news/super-cars">
Supercars
</a>
<span>July 26, 2022</span>
</div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1136621_maserati-mc20-to-go-racing-starting-with-gt2-european-series">
Maserati MC20 to go racing, starting with GT2 European Series
</a>
<a class="block-cat" href="/news/racing">
Racing
</a>
<span>July 26, 2022</span>
</div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1136610_ferruccio-lamborghini-inducted-into-automotive-hall-of-fame">
Ferruccio Lamborghini inducted into Automotive Hall of Fame
</a>
<a class="block-cat" href="/news/auto-industry">
Industry
</a>
<span>July 25, 2022</span>
</div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1136609_apollo-ie-and-de-tomaso-p72-designer-starts-own-design-firm">
Apollo IE and De Tomaso P72 designer starts own design firm
</a>
<a class="block-cat" href="/news/auto-industry">
Industry
</a>
<span>July 25, 2022</span>
</div>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="video-player-ac hidden-player" data-player-id="001w000001RrzqE_1692">
<div class="player-wrapper">
<script src="https://player.anyclip.com/anyclip-widget/lre-widget/prod/v1/src/lre.js" data-ar="16:9" pubname="internetbrandscom" widgetname="001w000001RrzqE_1692">
            </script>
<script>
   window.addEventListener('message',  event => {
        if (event.data) {
            if (typeof event.data === 'string') {
                if (event.data.indexOf('lre:playerReady://') === 0) {
                    var target = document.querySelector('.video-player-ac'),
                        customEvent = new CustomEvent('tcc:acPlayerReady'),
 playerId = '001w000001RrzqE_1692',
 widget = window.anyclip.getWidget(playerId);
 target.setAttribute('data-loaded-player-id', playerId); 
                    widget.floatingModeToggle(false);
                    window.dispatchEvent(customEvent);                }
            }
        }
    });
</script>
</div>
</div>
<div class="adv-spacer side-by-side last-article-marker">
<div class="newsletter-signup  rail-box ">
<h3>Motor Authority Newsletter</h3>
<p>
Sign up to get the latest performance and luxury automotive news, delivered to your inbox daily!
</p>
<form data-pos="square" class="newsletter-signup-form" action="/api/newsletter-subscribe" method="post">
<input class="newsletter-email" type="email" name="email" placeholder="Enter your email address…" required data-msg="Email is required">
<button class="red-button newsletter-signup-btn" type="submit">Sign Up Today!</button>
<div class="response_message"></div>
</form>
<p>
I agree to receive emails from Motor Authority. I understand that I can unsubscribe at any time. <a href="https://www.internetbrands.com/privacy/privacy-main.html" target="_blank">Privacy Policy.</a>
</p>
</div>
<div id="ad-a-3"></div>
</div>
</div>
<div id="instagram" class="mt-4">
<h2>
<a href="https://www.instagram.com/motorauthority/" target="_blank">
Follow Us on Instagram <span class="instagram-user-name">@motorauthority</span>
</a>
</h2>
<div id="instagram-images" class="flex" style="display:none;">
<div class="left">
<img src="" alt="" title="">
</div>
<div class="middle flex wrap">
<img src="" alt="" title="">
<img src="" alt="" title="">
<img src="" alt="" title="">
<img src="" alt="" title="">
</div>
<div class="right">
<img src="" alt="" title="">
</div>
</div>
</div>
<a href="#" class="footer-waypoint-anchor"></a>
<footer>
<div class="footer-content">
<div class="footer-logo">
<a href="/" title="Motor Authority">
<div class="logo-type"></div>
<div class="foot-logo-text">The Luxury and Performance Leader</div>
</a>
</div>
<div class="footer-links">
<div class="footer-link-section1 ma">
<div class="footer-link-section">
<h4>News</h4>
<ul>
<li><a class="foot-link" href="/news/spy-shot">Spy Shots</a></li>
<li><a class="foot-link" href="/news/super-cars">Super Cars</a></li>
<li><a class="foot-link" href="/videos">Videos</a></li>
<li><a class="foot-link" href="/news/concept-cars">Concept Cars</a></li>
<li><a class="foot-link" href="/news/suvs">SUV</a></li>
<li><a class="foot-link" href="/news/hybrid-cars">Hybrids</a></li>
<li><a class="foot-link" href="/news/first-drives">First Drives</a></li>
<li><a class="foot-link" href="/news/racing">Racing</a></li>
<li><a class="foot-link" href="/news/muscle-cars">Muscle Cars</a></li>
<li><a class="foot-link" href="/news/auto-industry">Industry</a></li>
<li><a class="foot-link" href="/news/electric-cars">Electric Cars</a></li>
<li><a class="foot-link" href="/news/luxury-cars">Luxury Cars</a></li>
<li><a class="foot-link" href="/news/technology">Car Tech</a></li>
<li><a class="foot-link" href="/news/features">Features</a></li>
<li><a class="foot-link" href="/news">View All</a></li>
</ul>
</div>
<div class="footer-link-section">
<h4>Auto Shows</h4>
<ul>
<li><a class="foot-link" href="/news/sema">SEMA</a></li>
<li><a class="foot-link" href="/news/chicago-auto-show">Chicago</a></li>
<li><a class="foot-link" href="/news/detroit-auto-show">Detroit</a></li>
<li><a class="foot-link" href="/news/geneva-motor-show">Geneva</a></li>
<li><a class="foot-link" href="/news/los-angeles-auto-show">Los Angeles</a></li>
<li><a class="foot-link" href="/news/new-york-auto-show">New York</a></li>
<li><a class="foot-link" href="/news/frankfurt-auto-show">Frankfurt</a></li>
</ul>
</div>
</div>
<div class="footer-link-section2">
<div class="footer-link-section">
<h4>Media</h4>
<ul>
<li><a class="foot-link" href="/pictures">Photos</a></li>
<li><a class="foot-link" href="/videos">Videos</a></li>
</ul>
</div>
<div class="footer-link-section">
<h4>RSS</h4>
<ul>
<li><a class="foot-link" href="/rss-feeds">All Feeds</a></li>
<li><a class="foot-link" href="https://feeds.highgearmedia.com/?sites=MotorAuthority">Master Feed</a></li>
<li><a class="foot-link" href="https://feeds.highgearmedia.com/?sites=MotorAuthority&amp;tags=news">News</a></li>
<li><a class="foot-link" href="https://feeds.highgearmedia.com/?sites=MotorAuthority&amp;tags=first-drives">First Drives</a></li>
<li><a class="foot-link" href="https://feeds.highgearmedia.com/?sites=MotorAuthority&amp;tags=spy-shot">Spy Shots</a></li>
<li><a class="foot-link" href="https://feeds.highgearmedia.com/?sites=MotorAuthority&amp;tags=videos">Videos</a></li>
</ul>
</div>
<div class="footer-link-section">
<div>
<h4>Company</h4>
<ul>
<li><a class="foot-link" href="/aboutus">About Us</a></li>
<li><a class="foot-link" href="/aboutus#contact-us">Contact Us</a></li>
<li><a class="foot-link" href="http://ibauto.tumblr.com/">Press</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/ibterms/">Terms of Use</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/privacy/privacy-main.html">Privacy Policy</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/privacy/privacy-contact-form.php">Do Not Sell My Personal Information</a></li>
</ul>
</div>
<div class="footer-other-sites">
<h4>Our Other Sites</h4>
<ul>
<li><a class="foot-link" href="https://www.thecarconnection.com/">The Car Connection</a></li>
<li><a class="foot-link" href="https://www.greencarreports.com/">Green Car Reports</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-social-app-btns">
<section class="social">
<div class="follow-us">
<h3>Follow Us Today:</h3>
<a class="social-btn" title="Like us on Facebook" href="https://www.facebook.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Facebook', 'MotorAuthority'); return true;">
<span class="fab fa-facebook-f"></span>
</a>
<a class="social-btn" title="Follow us on Twitter" href="https://www.twitter.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Twitter', 'MotorAuthority'); return true;">
<span class="fab fa-twitter"></span>
</a>
<a class="social-btn" title="Follow us on Instagram" href="https://www.instagram.com/motorauthority/" target="_blank" onclick="hgm.socialFollow('Instagram', 'motorauthority'); return true;">
<span class="fab fa-instagram"></span>
</a>
<a class="social-btn" title="Subscribe to our YouTube channel" href="https://www.youtube.com/user/motorauthority" target="_blank" onclick="hgm.socialFollow('YouTube', 'motorauthority'); return true;">
<span class="fab fa-youtube"></span>
</a>
<a class="social-btn" title="Follow us on Filpboard" href="https://www.flipboard.com/@MotorAuthority" target="_blank" onclick="hgm.socialFollow('Flipboard', 'MotorAuthority'); return true;">
<span class="fab fa-flipboard"></span>
</a>
</div>
</section>
</div>
</div>
<div class="copyright">
&copy; 2022 MH Sub I, LLC. All Rights Reserved.
 Stock photography by <a href="https://www.izmocars.com/">izmostock.</a>
Read our <a href="//www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.
</div>
</footer>
<div class="adv-spacer bottom sticky">
<div id="bottom-sticky"></div>
</div>
<div class="adv-body-shift "></div>
<div class="nav-menu" data-menu="news">
<div class="nav-menu-items 3">
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/spy-shot">Spy Shots</a>
<a href="/news/super-cars">Super Cars</a>
<a href="/videos">Videos</a>
<a href="/news/concept-cars">Concept Cars</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/suvs">SUV</a>
<a href="/news/hybrid-cars">Hybrids</a>
<a href="/news/first-drives">First Drives</a>
<a href="/news/racing">Racing</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/muscle-cars">Muscle Cars</a>
<a href="/news/auto-industry">Industry</a>
<a href="/news/electric-cars">Electric Cars</a>
<a href="/news/luxury-cars">Luxury Cars</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/technology">Car Tech</a>
<a href="/news/features">Features</a>
<a href="/news">View All</a>
</div>
</div>
</div>
<div class="nav-menu" data-menu="auto-shows">
<div class="nav-menu-items 0">
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/chicago-auto-show">Chicago</a>
<a href="/news/detroit-auto-show">Detroit</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/frankfurt-auto-show">Frankfurt</a>
<a href="/news/geneva-motor-show">Geneva</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/los-angeles-auto-show">Los Angeles</a>
<a href="/news/new-york-auto-show">New York</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/sema">SEMA</a>
<a href="/news/auto-shows">View All</a>
</div>
</div>
</div>
<div class="nav-menu" data-menu="newsletter">
<div class="nav-menu-items nav-signup">
<div class="heading">Motor Authority Newsletter</div>
<div>Sign up to get the latest performance and luxury automotive news, delivered to your inbox daily!</div>
<form data-pos="navigation" class="newsletter-signup-form" action="/api/newsletter-subscribe" method="post">
<input type="email" class="email" name="email" placeholder="Enter your email address…" required data-msg="Email is required">
<button class="red-button newsletter-signup-btn" type="submit">Sign Up Today!</button>
<div class="response_message"></div>
</form>
</div>
<div class="signup-consent">I agree to receive emails from Motor Authority. I understand that I can unsubscribe at any time. <a href="https://www.internetbrands.com/privacy/privacy-main.html" target="_blank">Privacy Policy.</a></div>
</div>
<div class="nav-menu nav-menu-search" data-menu="search" data-engine="cae66679399abab2c" data-placeholder="Search Motor Authority...">
<div class="nav-search">
<gcse:searchbox-only enableHistory="true" autoCompleteMaxCompletions="10" autoCompleteMatchType='any' resultsUrl="/searchresults"></gcse:searchbox-only>
</div>
</div>
<div class="device-nav">
<a class="nav-link  cat-link " href="/news">News</a>
<div class="nav-categories">
<a href="/news/spy-shot">Spy Shots</a>
<a href="/news/super-cars">Super Cars</a>
<a href="/videos">Videos</a>
<a href="/news/concept-cars">Concept Cars</a>
<a href="/news/suvs">SUV</a>
<a href="/news/hybrid-cars">Hybrids</a>
<a href="/news/first-drives">First Drives</a>
<a href="/news/racing">Racing</a>
<a href="/news/muscle-cars">Muscle Cars</a>
<a href="/news/auto-industry">Industry</a>
<a href="/news/electric-cars">Electric Cars</a>
<a href="/news/luxury-cars">Luxury Cars</a>
<a href="/news/technology">Car Tech</a>
<a href="/news/features">Features</a>
<a href="/news">View All</a>
</div>
<a class="nav-link " href="/news/first-drives">First Drives</a>
<a class="nav-link  cat-link " href="/news/auto-shows">Auto Shows</a>
<div class="nav-categories">
<a href="/news/chicago-auto-show">Chicago</a>
<a href="/news/detroit-auto-show">Detroit</a>
<a href="/news/frankfurt-auto-show">Frankfurt</a>
<a href="/news/geneva-motor-show">Geneva</a>
<a href="/news/los-angeles-auto-show">Los Angeles</a>
<a href="/news/new-york-auto-show">New York</a>
<a href="/news/sema">SEMA</a>
<a href="/news/auto-shows">View All</a>
</div>
<a class="nav-link " href="/pictures">Photos</a>
<a class="nav-link " href="/videos">Videos</a>
<a class="nav-link " href="/news/spy-shot">Spy Shots</a>
<li class="mobile-newsletter">
<div class="newsletter-wrapper">
<div class="newsletter-title">Never Miss a Motor Authority Story</div>
<form class="newsletter-signup-form" action="/api/newsletter-subscribe" method="post">
<input type="email" class="email" name="email" placeholder="Enter your email address…" required data-msg="Email is required">
<div class="signup-consent">
I agree to receive emails from Motor Authority. I understand that I can unsubscribe at any time. <a href="https://www.internetbrands.com/privacy/privacy-main.html" target="_blank">Privacy Policy.</a>
</div>
<button class="red-button newsletter-signup-btn" type="submit">subscribe today</button>
<div class="response_message"></div>
</form>
</div>
</li>
</div>
<script src="/js/vendor.js?id=59b777a469a90a4656f8"></script>
<script src="/js/app.js?id=8f5dc332e8e2b8d8d42d"></script>
<script>
(function(){
        hgm.initArticles();
        hgmads.initFromDeferred();
        hgm.bindLoadMore($('.article-list'), '/api/load-articles/', function ($html, page, pageCount) {
            hgm.replaceState(null, '/news/page-' + page);
            let nextSlotId = $('.nativo-slot:last').data('slot-id');
            nextSlotId = nextSlotId + 1;
            $html.find('.large:odd').each(function(index){
                $('<li class="nativo-slot" id="nativo-' + nextSlotId + '" data-slotId="' + nextSlotId + '"></li>').insertAfter(this);
                nextSlotId = nextSlotId + 1;
            });

            dataLayer.push({
                event: 'hgm.ajax.more-articles',
                category: 'News',
                page: page,
                pageCount: pageCount
            });
        });;
hgm.initInstagram();
hgm.initSearch();
hgm.initSearch();
}());
</script>
<script src="/js/footer.js?id=49b61c568d21609d6300"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"129456491","transactionName":"MgcAYUMDDUFWAkJaDAtNN0dYTQpcUwROHRMNEg==","queueTime":0,"applicationTime":186,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
