<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>
        dataLayer =  [{"make_name":["Lexus"],"make_seo_name":["lexus"],"model_name":["IS 300"],"model_seo_name":["is-300"],"vcat_name":["Sedans"],"vcat_seo_name":["sedans"],"tags":["luxury-cars"]}] ;
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window, document, 'script', 'dataLayer', 'GTM-M73XHX4');
    </script>
<title>2019 Lexus IS 300 F Sport Black Line Special Edition darkens the mood</title>
<meta name="description" content="Following the introduction of the Lexus NX F Sport Black Line Special Edition, the Japanese luxury brand has applied a similar treatment to its compact sport sedan. On Monday, Lexus released details on the 2019 IS 300 F Sport Black Line Special Edition, which is all about monochromatic luxury. Offered in Ultra White, Obsidian (black), or Atomic Silver, the..."> <link rel="canonical" href="https://www.motorauthority.com/news/1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood">
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.motorauthority.com/news/1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood","url":"https://www.motorauthority.com/news/1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood","isPartOf":{"@type":"WebSite","@id":"https://www.motorauthority.com/#site"},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.motorauthority.com/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.motorauthority.com/news/luxury-cars","name":"Luxury"}}]},"mainEntity":{"@type":"NewsArticle","@id":"https://www.motorauthority.com/news/1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood#this","url":"https://www.motorauthority.com/news/1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood","headline":"2019 Lexus IS 300 F Sport Black Line Special Edition darkens the mood","datePublished":"2019-02-27T20:08:00+0000","dateModified":"2019-02-27T20:09:20+0000","description":"Following the introduction of the Lexus NX F Sport Black Line Special Edition, the Japanese luxury brand has applied a similar treatment to its compact sport sedan. On Monday, Lexus released details on the 2019 IS 300 F Sport Black Line Special Edition, which is all about monochromatic luxury. Offered in Ultra White, Obsidian (black), or Atomic Silver, the...","author":{"@type":"Person","name":"Sean Szymkowski","jobTitle":"Contributor","image":"https://images.hgmsites.net/tny/avatar-image-for-sszymkowski_100684881_0.jpg","url":"https://www.motorauthority.com/writer/10061668_sean-szymkowski"},"publisher":{"@type":"Organization","@id":"https://www.motorauthority.com/#organization"},"articleSection":"Luxury","keywords":"Luxury","image":{"@type":"ImageObject","@id":"https://images.hgmsites.net/lrg/lexus-is-300_100693309_l.jpg#this","url":"https://images.hgmsites.net/lrg/lexus-is-300_100693309_l.jpg","caption":"2019 Lexus IS 300 F Sport Black Line Special Edition","description":"","width":1024,"height":724,"uploadDate":"2019-02-27T16:51:22+0000"}}}
</script>
<meta property="fb:pages" content="196092100393">
<meta property="fb:app_id" content="120432421372">
<meta property="og:site_name" content="Motor Authority">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.motorauthority.com/news/1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood">
<meta property="og:title" content="2019 Lexus IS 300 F Sport Black Line Special Edition darkens the mood">
<meta property="og:description" content="Following the introduction of the Lexus NX F Sport Black Line Special Edition, the Japanese luxury brand has applied a similar treatment to its compact sport sedan. On Monday, Lexus released details on the 2019 IS 300 F Sport Black Line Special Edition, which is all about monochromatic luxury. Offered in Ultra White, Obsidian (black), or Atomic Silver, the...">
<meta property="og:image" content="https://images.hgmsites.net/hug/lexus-is-300_100693309_h.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@MotorAuthority">
<meta property="twitter:title" content="2019 Lexus IS 300 F Sport Black Line Special Edition darkens the mood">
<meta property="twitter:description" content="Following the introduction of the Lexus NX F Sport Black Line Special Edition, the Japanese luxury brand has applied a similar treatment to its compact sport sedan. On Monday, Lexus released details on the 2019 IS 300 F Sport Black Line Special Edition, which is all about monochromatic luxury. Offered in Ultra White, Obsidian (black), or Atomic Silver, the...">
<meta property="twitter:image" content="https://images.hgmsites.net/hug/lexus-is-300_100693309_h.jpg">
<link href="https://feeds.highgearmedia.com/?sites=motorauthority" rel="alternate" type="application/rss+xml" title="Motor Authority News">
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/css/app.css?id=d545ecf5d221a47a1462" rel="stylesheet">
<script src="/js/head.js?id=07e299b452efb84c7128"></script>
<script async src="https://js-sec.indexww.com/ht/p/184397-144425686721597.js"></script> <script async src="https://cdn.districtm.ca/merge/merge.116297.js"></script> <script async src="https://internetbrands-d.openx.net/w/1.0/jstag?nc=2922-MotorAuthority"></script> <script src="https://mtrx.go.sonobi.com/morpheus.internetbrand_ecom.js"></script> <script class="kxct" data-id="sh2lfhber" data-timing="async" data-version="3.0">
                    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
                    (function(){
                        function retrieve(n){
                            var k='kx'+'internetbrands_'+n, ls=(function(){
                                try {
                                    return window.localStorage;
                                } catch(e) {
                                    return null;
                                }
                            })();
                            if (ls) {
                                return ls[k] || '';
                            } else if (navigator.cookieEnabled) {
                                var m = document.cookie.match(k+'=([^;]*)');
                                return (m && unescape(m[1])) || '';
                            } else {
                                return '';
                            }
                        }
                        Krux.user = retrieve('user');
                        Krux.segments = retrieve('segs').split(',');
                    })();
                </script>
<script async src="https://cdn.krxd.net/controltag/sh2lfhber.js"></script>
<script>
    var gptadslots = [],
        googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
            hgmads.setAdUnitBasePath('/2922/motorauthority.tmus');
</script>
<script>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</script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
    {q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
        pubID:'3188',
        adServer:'googletag',
        bidTimeout:2e3
    });


</script>
<script>
        googletag.cmd.push(function() {
                                        hgmads.addStaticSlotById('ad-top');
                hgmads.addApsStaticSlot( {slotID:'ad-top' ,sizes:[[728, 90]], slotName:'/2922/motorauthority.tmus/newsarticle/728x90_top_ad-top'} );
                hgmads.addLazySlotById('ad-top');
                hgmads.addApsLazySlot( {slotID:'ad-top' ,sizes:[[728, 90]], slotName:'/2922/motorauthority.tmus/newsarticle/728x90_top_ad-top'} );
            
                                                var callbackFunction = new hgmads.CallbackFunctionContainer('ad-top', "$(window).trigger('resize.px.parallax')", "", 'false', 'slotRenderEnded', 'true');
                    hgmads.addCallback(callbackFunction);
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('ad-top', "hgmads.startStickyTimer", "6", 'true', 'slotRenderEnded', 'true');
                    hgmads.addCallback(callbackFunction);
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('ad-top', "hgmads.restartStickyTimerAndRefresh", "", 'true', 'loadNextArticle', 'false');
                    hgmads.addCallback(callbackFunction);
                                        hgmads.addTrottleInterval('ad-top', 2);
                                    hgmads.addStaticSlotById('bottom-sticky');
                hgmads.addApsStaticSlot( {slotID:'bottom-sticky' ,sizes:[[320, 50]], slotName:'/2922/motorauthority.tmus/newsarticle/320x50_bottom-sticky_bottom-sticky'} );
                hgmads.addLazySlotById('bottom-sticky');
                hgmads.addApsLazySlot( {slotID:'bottom-sticky' ,sizes:[[320, 50]], slotName:'/2922/motorauthority.tmus/newsarticle/320x50_bottom-sticky_bottom-sticky'} );
            
                                                var callbackFunction = new hgmads.CallbackFunctionContainer('bottom-sticky', "hgmads.startStickyTimer", "0, 'bottom'", 'true', 'slotRenderEnded', 'true');
                    hgmads.addCallback(callbackFunction);
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('bottom-sticky', "hgmads.refreshOnScroll", "", 'true', 'slotRenderEnded', 'true');
                    hgmads.addCallback(callbackFunction);
                                        hgmads.addTrottleInterval('bottom-sticky', 6);
                                    hgmads.addStaticSlotById('right-rail-refreshable');
                hgmads.addApsStaticSlot( {slotID:'right-rail-refreshable' ,sizes:[[300, 250]], slotName:'/2922/motorauthority.tmus/newsarticle/300x250_d-side-rail-top_right-rail-refreshable'} );
                hgmads.addLazySlotById('right-rail-refreshable');
                hgmads.addApsLazySlot( {slotID:'right-rail-refreshable' ,sizes:[[300, 250]], slotName:'/2922/motorauthority.tmus/newsarticle/300x250_d-side-rail-top_right-rail-refreshable'} );
            
                                                var callbackFunction = new hgmads.CallbackFunctionContainer('right-rail-refreshable', "hgmads.refreshOnScroll", "", 'true', 'slotRenderEnded', 'true');
                    hgmads.addCallback(callbackFunction);
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('right-rail-refreshable', "hgmads.disableByMediaQuery", "(max-width: 440px)", 'true', 'renderStaticAds', 'true');
                    hgmads.addCallback(callbackFunction);
                                        hgmads.addTrottleInterval('right-rail-refreshable', 6);
                                    hgmads.addStaticSlotById('ad-a-1');
                hgmads.addApsStaticSlot( {slotID:'ad-a-1' ,sizes:[[300, 250]], slotName:'/2922/motorauthority.tmus/newsarticle/300x250_d-side-rail-center_ad-a-1'} );
            
                                                var callbackFunction = new hgmads.CallbackFunctionContainer('ad-a-1', "hgmads.disableByMediaQuery", "(max-width: 440px)", 'true', 'renderStaticAds', 'true');
                    hgmads.addCallback(callbackFunction);
                                        hgmads.addTrottleInterval('ad-a-1', 2);
                                    hgmads.addStaticSlotById('ad-a-2');
                hgmads.addApsStaticSlot( {slotID:'ad-a-2' ,sizes:[[300, 250]], slotName:'/2922/motorauthority.tmus/newsarticle/300x250_news-letter-center_ad-a-2'} );
            
                        hgmads.addTrottleInterval('ad-a-2', 2);
                    hgmads.renderStaticAds();
        }); // cmd push
    </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M73XHX4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header>
<div class="nav-container">
<nav class="menu">
<a class="nav-logo" href="/" title="Motor Authority"></a>
<div class="menu-list">
<ul class="active">
<li><a class="nav-link" data-menu="news" href="/news"><span class="arrow" data-menu="news">></span>News</a></li>
<li><a class="nav-link" href="/news/first-drives">First Drives</a></li>
<li><a class="nav-link" data-menu="auto-shows" href="/news/auto-shows">Auto Shows<span class="arrow" data-menu="auto-shows">></span></a></li>
<li><a class="nav-link" href="/pictures">Photos</a></li>
<li><a class="nav-link" href="/videos">Videos</a></li>
<li><a class="nav-link" href="/news/spy-shot">Spy Shots</a></li>
<li class="desktop-newsletter"><a class="nav-link-btn" data-menu="newsletter" href="javascript:void(0)" title="Newsletter Signup"><img src="/images/envelope.svg" />newsletter</a></li>
<li class="mobile-newsletter">
<div class="newsletter-wrapper">
<div class="newsletter-title">Never Miss a Motor Authority Story</div>
<form class="newsletter-signup-form" action="/api/newsletter-subscribe" method="post">
<input type="email" class="email" name="email" placeholder="Enter your email address…" required data-msg="Email is required">
</br>
<button class="red-button newsletter-signup-btn" type="submit">subscribe today</button>
<div class="response_message"></div>
</form>
</div>
</li>
</ul>
<a class="toggle-nav" href="#">&#9776;</a>
</div>
<a class="nav-link-search" data-menu="search" href="/search" title="Search"></a>
</nav>
</div>
<div class="adv-spacer-top-wraper">
<div class="adv-spacer top ">
<div id="ad-top"></div>
</div>
</div>
<div id="breadcrumbs">
<a href="/">Home</a>
<span> / </span>
<a href="/news">News</a>
<span> / </span>
<a href="/news/luxury-cars">Luxury</a>
</div>
</header>
<div id="main">
<script>
            var xpath = 'appendTo(.sq-block.dynamic-top)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-side-rail-top',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 6;

            var targets = [];
            targets.push( {'kw': ["d-side-rail-top"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["lexus,luxury-cars,sedans,is-300"]} );
                                                                targets.push( {'make': ["lexus"]} );
                                        targets.push( {'model': ["is-300"]} );
                                                        targets.push( {'vcat': ["sedans"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

            
            var callbackFunctions = false;
                            callbackFunctions = [];
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('', "hgmads.refreshOnScroll", "", 'true', 'slotRenderEnded', 'true');
                    callbackFunctions.push(callbackFunction)
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('', "hgmads.disableByMediaQuery", "(max-width: 440px)", 'true', 'renderDynamicAds', 'true');
                    callbackFunctions.push(callbackFunction)
                            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.sq-block.dynamic-bottom)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-side-rail-center',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-side-rail-center"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["lexus,luxury-cars,sedans,is-300"]} );
                                                                targets.push( {'make': ["lexus"]} );
                                        targets.push( {'model': ["is-300"]} );
                                                        targets.push( {'vcat': ["sedans"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

            
            var callbackFunctions = false;
                            callbackFunctions = [];
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('', "hgmads.disableByMediaQuery", "(max-width: 440px)", 'true', 'renderDynamicAds', 'true');
                    callbackFunctions.push(callbackFunction)
                            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.adv-spacer.dynamic)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'news-letter-center',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["news-letter-center"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["lexus,luxury-cars,sedans,is-300"]} );
                                                                targets.push( {'make': ["lexus"]} );
                                        targets.push( {'model': ["is-300"]} );
                                                        targets.push( {'vcat': ["sedans"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.adv-spacer-top)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-media-pop-up-top_m-media-pop-up-bottom',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-media-pop-up-top_m-media-pop-up-bottom"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["lexus,luxury-cars,sedans,is-300"]} );
                                                                targets.push( {'make': ["lexus"]} );
                                        targets.push( {'model': ["is-300"]} );
                                                        targets.push( {'vcat': ["sedans"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': [[320,50]]  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': [[728,90]]  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': [[320,50]]  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.adv-spacer-bottom)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-media-pop-up-bottom_m-media-pop-up-bottom',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-media-pop-up-bottom_m-media-pop-up-bottom"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["lexus,luxury-cars,sedans,is-300"]} );
                                                                targets.push( {'make': ["lexus"]} );
                                        targets.push( {'model': ["is-300"]} );
                                                        targets.push( {'vcat': ["sedans"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': []  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'insertAfter(p[2])',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'm-center',
                sizeW = '300',
                sizeH = '250',
                adClasses = 'adv-spacer',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["m-center"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["lexus,luxury-cars,sedans,is-300"]} );
                                                                targets.push( {'make': ["lexus"]} );
                                        targets.push( {'model': ["is-300"]} );
                                                        targets.push( {'vcat': ["sedans"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': [[300,250]]  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<div id="comments-popup"><div class="popup-top"><div class="popup-close">x</div></div><div id="disqus_thread"></div></div>
<article class="article-block" data-id="1121740" data-url="/news/1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood" data-title="2019 Lexus IS 300 F Sport Black Line Special Edition darkens the mood" data-next-id="">
<section class="parallax-full ">
<div class="hero-nav prev"></div>
<div class="hero-nav next"></div>
<div class="overlay"></div>
<div class="parallax-window" data-z-index="98" data-image-src-h="https://images.hgmsites.net/hug/lexus-is-300_100693309_h.jpg" data-image-src-l="https://images.hgmsites.net/lrg/lexus-is-300_100693309_l.jpg" data-image-src-m="https://images.hgmsites.net/med/lexus-is-300_100693309_m.jpg" data-image-src-s="https://images.hgmsites.net/sml/lexus-is-300_100693309_s.jpg" data-parallax="scroll" data-excerpt="Following the introduction of the Lexus NX F Sport Black Line Special Edition, the Japanese luxury brand has applied a similar treatment to its compact sport sedan. On Monday, Lexus released details..." data-url="/news/1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood" data-facebook='            &lt;a class=&quot;social-btn fab fa-facebook-f facebook&quot; href=&quot;javascript:void(0)&quot; title=&quot;Share this article on Facebook&quot;
                onclick=&quot;window.open(&#039;https://www.facebook.com/sharer.php?t=2019%20Lexus%20IS%20300%20F%20Sport%20Black%20Line%20Special%20Edition%20darkens%20the%20mood&amp;u=%2Fnews%2F1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood&#039;, &#039;social&#039;, &#039;toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300&#039;); hgm.socialShare(&#039;Facebook&#039;, &#039;/news/1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood&#039;);&quot;&gt;
            &lt;/a&gt;' data-twitter='            &lt;a class=&quot;social-btn fab fa-twitter twitter&quot; href=&quot;javascript:void(0)&quot; title=&quot;Tweet this article&quot;
                onclick=&quot;window.open(&#039;https://twitter.com/intent/tweet?text=2019%20Lexus%20IS%20300%20F%20Sport%20Black%20Line%20Special%20Edition%20darkens%20the%20mood&amp;url=%2Fnews%2F1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood&#039;, &#039;social&#039;, &#039;toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300&#039;); hgm.socialShare(&#039;Twitter&#039;, &#039;/news/1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood&#039;);&quot;&gt;
            &lt;/a&gt;' data-email='            &lt;a class=&quot;social-btn far fa-envelope email&quot; href=&quot;javascript:void(0)&quot; title=&quot;Email this article&quot;
                onclick=&quot;window.open(&#039;mailto:?subject=2019%20Lexus%20IS%20300%20F%20Sport%20Black%20Line%20Special%20Edition%20darkens%20the%20mood&amp;body=Hi%20There%2C%0A%0AI%20thought%20you%20might%20like%20this%20article%3A%0A%0A%20%20%20%202019%20Lexus%20IS%20300%20F%20Sport%20Black%20Line%20Special%20Edition%20darkens%20the%20mood%0A%20%20%20%20%2Fnews%2F1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood%0A%0ACheers%21%0A&#039;, &#039;social&#039;, &#039;toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300&#039;); hgm.socialShare(&#039;Email&#039;, &#039;/news/1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood&#039;);&quot;&gt;
            &lt;/a&gt;'>
</div>
<a href="#" class="gallery-btn" data-article-id="1121740">
<span class="gallery-icon"></span>
View Gallery
</a>
</section>
<div class="article-wrap with-thumbs">
<header>
<h1 class="article-title"><span>2019 Lexus IS 300 F Sport Black Line Special Edition darkens the mood</span></h1>
<a href="/writer/10061668_sean-szymkowski" class="portrait">
<img src="https://images.hgmsites.net/sml/avatar-image-for-sszymkowski_100684881_s.jpg" alt="Sean Szymkowski">
</a>
<a href="/writer/10061668_sean-szymkowski" rel="author" class="by-line">
Sean Szymkowski
</a>
<time datetime="2019-02-27T20:08:00+0000">
February 27, 2019
</time>
<a href="#" class="gallery-btn" data-article-id="1121740">
<span class="gallery-icon"></span>
View Gallery
</a>
</header>
<div class="highres-gallery">
<div class="highres-gallery-wrapper">
<div class="item gallery-image" data-image-id="100693309">
<img data-id="100693309" src="https://cimg1.ibsrv.net/ibimg/hgm/1920x1080-1/100/693/lexus-is-300_100693309.jpg" alt="2019 Lexus IS 300 F Sport Black Line Special Edition" srcset="https://cimg1.ibsrv.net/ibimg/hgm/600x338-1/100/693/lexus-is-300_100693309.jpg 600w, https://cimg1.ibsrv.net/ibimg/hgm/400x225-1/100/693/lexus-is-300_100693309.jpg 400w, https://cimg1.ibsrv.net/ibimg/hgm/300x169-1/100/693/lexus-is-300_100693309.jpg 300w, https://cimg1.ibsrv.net/ibimg/hgm/200x113-1/100/693/lexus-is-300_100693309.jpg 200w, https://cimg1.ibsrv.net/ibimg/hgm/150x84-1/100/693/lexus-is-300_100693309.jpg 150w" sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100693308">
<img data-id="100693308" src="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/693/lexus-is-300_100693308.jpg" alt="2019 Lexus IS 300 F Sport Black Line Special Edition" srcset="https://cimg0.ibsrv.net/ibimg/hgm/600x338-1/100/693/lexus-is-300_100693308.jpg 600w, https://cimg0.ibsrv.net/ibimg/hgm/400x225-1/100/693/lexus-is-300_100693308.jpg 400w, https://cimg0.ibsrv.net/ibimg/hgm/300x169-1/100/693/lexus-is-300_100693308.jpg 300w, https://cimg0.ibsrv.net/ibimg/hgm/200x113-1/100/693/lexus-is-300_100693308.jpg 200w, https://cimg0.ibsrv.net/ibimg/hgm/150x84-1/100/693/lexus-is-300_100693308.jpg 150w" sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100693306">
<img data-id="100693306" src="https://cimg2.ibsrv.net/ibimg/hgm/1920x1080-1/100/693/lexus-is-300_100693306.jpg" alt="2019 Lexus IS 300 F Sport Black Line Special Edition" srcset="https://cimg2.ibsrv.net/ibimg/hgm/600x338-1/100/693/lexus-is-300_100693306.jpg 600w, https://cimg2.ibsrv.net/ibimg/hgm/400x225-1/100/693/lexus-is-300_100693306.jpg 400w, https://cimg2.ibsrv.net/ibimg/hgm/300x169-1/100/693/lexus-is-300_100693306.jpg 300w, https://cimg2.ibsrv.net/ibimg/hgm/200x113-1/100/693/lexus-is-300_100693306.jpg 200w, https://cimg2.ibsrv.net/ibimg/hgm/150x84-1/100/693/lexus-is-300_100693306.jpg 150w" sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100693307">
<img data-id="100693307" src="https://cimg3.ibsrv.net/ibimg/hgm/1920x1080-1/100/693/lexus-is-300_100693307.jpg" alt="2019 Lexus IS 300 F Sport Black Line Special Edition" srcset="https://cimg3.ibsrv.net/ibimg/hgm/600x338-1/100/693/lexus-is-300_100693307.jpg 600w, https://cimg3.ibsrv.net/ibimg/hgm/400x225-1/100/693/lexus-is-300_100693307.jpg 400w, https://cimg3.ibsrv.net/ibimg/hgm/300x169-1/100/693/lexus-is-300_100693307.jpg 300w, https://cimg3.ibsrv.net/ibimg/hgm/200x113-1/100/693/lexus-is-300_100693307.jpg 200w, https://cimg3.ibsrv.net/ibimg/hgm/150x84-1/100/693/lexus-is-300_100693307.jpg 150w" sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
</div>
</div>
<article class="content article-style">
<section class="article-body">
<p>Following the introduction of the <a title="2019 Lexus NX F Sport Black Line Special Edition is monochromatic luxury" href="https://www.motorauthority.com/news/1121365_2019-lexus-nx-f-sport-black-line-special-edition-is-monochromatic-luxury">Lexus NX F Sport Black Line Special Edition</a>, the Japanese luxury brand has applied a similar treatment to its compact sport sedan. On Monday, Lexus released details on the 2019 IS 300 F Sport Black Line Special Edition, which is all about monochromatic luxury.</p>
<p>Offered in Ultra White, Obsidian (black), or Atomic Silver, the special edition model adds a few distinct styling elements that darken the sedan's exterior. Most notably, the IS 300 F Sport Black Line Special Edition receives new wheels finished in "black vapor chrome." The wheels measure 18 inches and feature a split-spoke design, and we admit, they do jazz up the exterior. Black side mirrors are also standard no matter which color a buyer selects.</p>
<p></p><div class="image_wrapper"><img name="tccimg_100693306_l" title="2019 Lexus IS 300 F Sport Black Line Special Edition" src="https://images.hgmsites.net/lrg/lexus-is-300_100693306_l.jpg" alt="2019 Lexus IS 300 F Sport Black Line Special Edition" width="1024" height="724" data-width="1024" data-height="724" data-url="https://images.hgmsites.net/lrg/lexus-is-300_100693306_l.jpg"><p>2019 Lexus IS 300 F Sport Black Line Special Edition</p></div>
<p>Inside the car, the IS 300 F Sport Black Line Special Edition receives black synthetic leather seats with red accents on the side bolsters and seat cushions. The same red accents make their way to the panels on both sides of the center stack and the splash of color is also present in the form of contrast stitching on the seats, console, and armrests. The heated steering wheel is treated to a black wood finish with various shades of black added by a Japanese calligraphy shop that has worked with ink for 200 years. Rounding out the car's features are standard factory navigation and triple-beam LED headlights.</p>
<p></p><div class="image_wrapper"><img name="tccimg_100693307_l" title="2019 Lexus IS 300 F Sport Black Line Special Edition" src="https://images.hgmsites.net/lrg/lexus-is-300_100693307_l.jpg" alt="2019 Lexus IS 300 F Sport Black Line Special Edition" width="1024" height="724" data-width="1024" data-height="724" data-url="https://images.hgmsites.net/lrg/lexus-is-300_100693307_l.jpg"><p>2019 Lexus IS 300 F Sport Black Line Special Edition</p></div>
<p>The Black Line Special Edition is all about the show, and no extra go. Under the hood remains a 2.0-liter turbo-4 with 241 horsepower for rear-wheel-drive models, while a 260-hp 3.5-liter V-6 graces all-wheel-drive models. All are based on F Sport models.</p>
<p>Production is limited to 900 models total. Lexus began building the Black Line Special Edition this month, and dealers will receive the darkened luxury sedans in March.</p>
</section>
<section class="footer">
<div class="highres-gallery">
<div class="title">
High-Res Gallery:
<a href="#" onClick="hgm.launchGallery(1121740, null, 100693309); return false;">
2019 Lexus IS 300 F Sport Black Line Special Edition
</a>
</div>
<div class="highres-gallery-wrapper">
<div class="item gallery-image" data-image-id="100693309">
<img data-id="100693309" src="https://cimg1.ibsrv.net/ibimg/hgm/1920x1080-1/100/693/lexus-is-300_100693309.jpg" alt="2019 Lexus IS 300 F Sport Black Line Special Edition" srcset="https://cimg1.ibsrv.net/ibimg/hgm/600x338-1/100/693/lexus-is-300_100693309.jpg 600w, https://cimg1.ibsrv.net/ibimg/hgm/400x225-1/100/693/lexus-is-300_100693309.jpg 400w, https://cimg1.ibsrv.net/ibimg/hgm/300x169-1/100/693/lexus-is-300_100693309.jpg 300w, https://cimg1.ibsrv.net/ibimg/hgm/200x113-1/100/693/lexus-is-300_100693309.jpg 200w, https://cimg1.ibsrv.net/ibimg/hgm/150x84-1/100/693/lexus-is-300_100693309.jpg 150w" sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100693308">
<img data-id="100693308" src="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/693/lexus-is-300_100693308.jpg" alt="2019 Lexus IS 300 F Sport Black Line Special Edition" srcset="https://cimg0.ibsrv.net/ibimg/hgm/600x338-1/100/693/lexus-is-300_100693308.jpg 600w, https://cimg0.ibsrv.net/ibimg/hgm/400x225-1/100/693/lexus-is-300_100693308.jpg 400w, https://cimg0.ibsrv.net/ibimg/hgm/300x169-1/100/693/lexus-is-300_100693308.jpg 300w, https://cimg0.ibsrv.net/ibimg/hgm/200x113-1/100/693/lexus-is-300_100693308.jpg 200w, https://cimg0.ibsrv.net/ibimg/hgm/150x84-1/100/693/lexus-is-300_100693308.jpg 150w" sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100693306">
<img data-id="100693306" src="https://cimg2.ibsrv.net/ibimg/hgm/1920x1080-1/100/693/lexus-is-300_100693306.jpg" alt="2019 Lexus IS 300 F Sport Black Line Special Edition" srcset="https://cimg2.ibsrv.net/ibimg/hgm/600x338-1/100/693/lexus-is-300_100693306.jpg 600w, https://cimg2.ibsrv.net/ibimg/hgm/400x225-1/100/693/lexus-is-300_100693306.jpg 400w, https://cimg2.ibsrv.net/ibimg/hgm/300x169-1/100/693/lexus-is-300_100693306.jpg 300w, https://cimg2.ibsrv.net/ibimg/hgm/200x113-1/100/693/lexus-is-300_100693306.jpg 200w, https://cimg2.ibsrv.net/ibimg/hgm/150x84-1/100/693/lexus-is-300_100693306.jpg 150w" sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100693307">
<img data-id="100693307" src="https://cimg3.ibsrv.net/ibimg/hgm/1920x1080-1/100/693/lexus-is-300_100693307.jpg" alt="2019 Lexus IS 300 F Sport Black Line Special Edition" srcset="https://cimg3.ibsrv.net/ibimg/hgm/600x338-1/100/693/lexus-is-300_100693307.jpg 600w, https://cimg3.ibsrv.net/ibimg/hgm/400x225-1/100/693/lexus-is-300_100693307.jpg 400w, https://cimg3.ibsrv.net/ibimg/hgm/300x169-1/100/693/lexus-is-300_100693307.jpg 300w, https://cimg3.ibsrv.net/ibimg/hgm/200x113-1/100/693/lexus-is-300_100693307.jpg 200w, https://cimg3.ibsrv.net/ibimg/hgm/150x84-1/100/693/lexus-is-300_100693307.jpg 150w" sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
</div>
</div>
</section>
<section>
<div class="tags-label">Tags:</div>
<div id="article-tags">
<ul>
<li class="tag">
<a href="/news/is-300">Lexus IS 300 News</a>
</li>
<li class="tag">
<a href="/news/lexus">Lexus News</a>
</li>
<li class="tag">
<a href="/news/luxury-cars">Luxury</a>
</li>
<li class="tag">
<a href="/news/sedans">Sedans</a>
</li>
</ul>
</div>
</section>
<section class="comments">
<script>
    window.disqus_shortname = 'motorauthority';
    window.disqus_key = 'NCF9QGiigz0WoG2RAdgNHu0h4WSUWoLkzI4RZJ6UisUx951obo7XTL1BigknDT9P';
</script>
<a class="show-comments red-button">Show Comments</a>
</section>
<section>
</section>
<section class="social">
<div class="share-this">
<h3>Share This Article:</h3>
<a class="social-btn fab fa-facebook-f facebook" href="javascript:void(0)" title="Share this article on Facebook" onclick="window.open('https://www.facebook.com/sharer.php?t=2019%20Lexus%20IS%20300%20F%20Sport%20Black%20Line%20Special%20Edition%20darkens%20the%20mood&u=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Facebook', 'https://www.motorauthority.com/news/1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood');">
</a>
<a class="social-btn fab fa-twitter twitter" href="javascript:void(0)" title="Tweet this article" onclick="window.open('https://twitter.com/intent/tweet?text=2019%20Lexus%20IS%20300%20F%20Sport%20Black%20Line%20Special%20Edition%20darkens%20the%20mood&url=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Twitter', 'https://www.motorauthority.com/news/1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood');">
</a>
<a class="social-btn fab fa-linkedin-in linkedin" href="javascript:void(0)" title="Share this article on LinkedIn" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true?title=2019%20Lexus%20IS%20300%20F%20Sport%20Black%20Line%20Special%20Edition%20darkens%20the%20mood&url=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood&source=MotorAuthority.com', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('LinkedIn', 'https://www.motorauthority.com/news/1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood');">
</a>
<a class="social-btn far fa-envelope email" href="javascript:void(0)" title="Email this article" onclick="window.open('mailto:?subject=2019%20Lexus%20IS%20300%20F%20Sport%20Black%20Line%20Special%20Edition%20darkens%20the%20mood&body=Hi%20There%2C%0A%0AI%20thought%20you%20might%20like%20this%20article%3A%0A%0A%20%20%20%202019%20Lexus%20IS%20300%20F%20Sport%20Black%20Line%20Special%20Edition%20darkens%20the%20mood%0A%20%20%20%20https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood%0A%0ACheers%21%0A', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Email', 'https://www.motorauthority.com/news/1121740_2019-lexus-is-300-f-sport-black-line-special-edition-darkens-the-mood');">
</a>
</div>
</section>
<div class="clear"></div>
<section>
<div id="article-author">
<h3>connect with the editor:</h3>
<a href="/writer/10061668_sean-szymkowski">
<img src="https://images.hgmsites.net/sml/avatar-image-for-sszymkowski_100684881_s.jpg" class="portrait" alt="Sean Szymkowski">
</a>
<a href="/writer/10061668_sean-szymkowski" rel="author" class="by-line">
Sean Szymkowski - Contributor
</a>
</div>
</section>
<section>
<div class="follow-us">
<h3>Follow Us Today:</h3>
<a class="social-btn" title="Like us on Facebook" href="https://www.facebook.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Facebook', 'MotorAuthority'); return true;">
<span class="fab fa-facebook-f"></span>
</a>
<a class="social-btn" title="Follow us on Twitter" href="https://www.twitter.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Twitter', 'MotorAuthority'); return true;">
<span class="fab fa-twitter"></span>
</a>
<a class="social-btn" title="Follow us on Instagram" href="https://www.instagram.com/motorauthority/" target="_blank" onclick="hgm.socialFollow('Instagram', 'motorauthority'); return true;">
<span class="fab fa-instagram"></span>
</a>
<a class="social-btn" title="Subscribe to our YouTube channel" href="https://www.youtube.com/user/motorauthority" target="_blank" onclick="hgm.socialFollow('YouTube', 'motorauthority'); return true;">
<span class="fab fa-youtube"></span>
</a>
</div>
</section>
<section class="related-used-listings">
</section>
<section class="most-popular-last-week">
<div id="most-popular">
<div class="head-bar">
<h3>Most Popular This Week</h3>
<div class="pagination-container">
<div class="swiper-prev">&lt;</div>
<div class="swiper-counter"></div>
<div class="swiper-next">&gt;</div>
</div>
</div>
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background" data-background="https://images.hgmsites.net/med/polestar-2_100693295_m.jpg"></div>
<div class="date">
February 27, 2019
</div>
<div class="title">
<a href="/news/1117734_polestar-2-275-mile-408-hp-electric-sport-sedan-makes-debut">Polestar 2: 275-mile, 408-hp electric sport sedan makes debut</a>
</div>
<div class="comment">
<div class="text">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" rel="author">Viknesh Vijayenthiran - Editor</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background" data-background="https://images.hgmsites.net/med/2020-bmw-x6-spy-shots--image-via-s-baldauf-sb-medien_100679287_m.jpg"></div>
<div class="date">
February 27, 2019
</div>
<div class="title">
<a href="/news/1118989_2020-bmw-x6-spy-shots-and-video">2020 BMW X6 spy shots and video</a>
</div>
<div class="comment">
<div class="text">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" rel="author">Viknesh Vijayenthiran - Editor</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background" data-background="https://images.hgmsites.net/med/honda-e-prototype_100693239_m.jpg"></div>
<div class="date">
February 27, 2019
</div>
<div class="title">
<a href="/news/1121093_hondas-cutesy-urban-ev-concept-transforms-into-e-prototype-for-geneva-auto-show">Honda&#039;s cutesy Urban EV concept transforms into e Prototype for Geneva auto show</a>
</div>
<div class="comment">
<div class="text">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" rel="author">Viknesh Vijayenthiran - Editor</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background" data-background="https://images.hgmsites.net/med/2020-volkswagen-transporter-t6-1_100692785_m.jpg"></div>
<div class="date">
February 22, 2019
</div>
<div class="title">
<a href="/news/1118466_2020-volkswagen-transporter-t6-1-is-the-bus-we-wont-see">2020 Volkswagen Transporter (T6.1) is the Bus we won&#039;t see</a>
</div>
<div class="comment">
<div class="text">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" rel="author">Viknesh Vijayenthiran - Editor</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background" data-background="https://images.hgmsites.net/med/2020-genesis-g80-spy-shots--image-via-s-baldauf-sb-medien_100669158_m.jpg"></div>
<div class="date">
February 27, 2019
</div>
<div class="title">
<a href="/news/1118305_2020-genesis-g80-spy-shots-and-video">2020 Genesis G80 spy shots and video</a>
</div>
<div class="comment">
<div class="text">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" rel="author">Viknesh Vijayenthiran - Editor</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background" data-background="https://images.hgmsites.net/med/2021-porsche-911-gt3-spy-shots--image-via-s-baldauf-sb-medien_100692775_m.jpg"></div>
<div class="date">
February 22, 2019
</div>
<div class="title">
<a href="/news/1118509_2021-porsche-911-gt3-spy-shots-and-video">2021 Porsche 911 GT3 spy shots and video</a>
</div>
<div class="comment">
<div class="text">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" rel="author">Viknesh Vijayenthiran - Editor</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background" data-background="https://images.hgmsites.net/med/mitsubishi-engelberg-tourer-concept-teaser_100692800_m.jpg"></div>
<div class="date">
February 22, 2019
</div>
<div class="title">
<a href="/news/1121209_electrified-mitsubishi-engelberg-tourer-concept-coming-to-geneva">Electrified Mitsubishi Engelberg Tourer Concept coming to Geneva </a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10061668_sean-szymkowski" rel="author">Sean Szymkowski - Contributor</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background" data-background="https://images.hgmsites.net/med/teaser-for-honda-tomo-concept-debuting-at-2019-geneva-auto-show_100692771_m.jpg"></div>
<div class="date">
February 22, 2019
</div>
<div class="title">
<a href="/news/1121125_honda-and-ied-students-ready-tomo-mini-pickup-concept-for-geneva-show">Honda and IED students ready Tomo mini pickup concept for Geneva show</a>
</div>
<div class="comment">
<div class="text">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" rel="author">Viknesh Vijayenthiran - Editor</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background" data-background="https://images.hgmsites.net/med/2020-bmw-m2-cs-spy-shots--image-via-s-baldauf-sb-medien_100674735_m.jpg"></div>
<div class="date">
February 26, 2019
</div>
<div class="title">
<a href="/news/1112548_more-details-on-the-bmw-m2-cs">More details on the BMW M2 CS</a>
</div>
<div class="comment">
<div class="text">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" rel="author">Viknesh Vijayenthiran - Editor</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</article>
<div class="rail-container">
<aside>
<ul class="block-list">
<li class="first-block active">
<div class="block-item">
<a class="block-link" href="/news/1121738_off-road-playpen-mercedes-benz-breaks-ground-on-g-class-experience-center-in-austria">
Off-road playpen: Mercedes-Benz breaks ground on G-Class experience center...
</a>
<a class="block-cat" href="/news/luxury-cars">
Luxury
</a>
<span>February 27, 2019</span>
</div>
</li>
<li class="sq-block ">
<div id="right-rail-refreshable"></div>
</li>
<li class="sq-block ">
<div id="ad-a-1"></div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1117734_polestar-2-275-mile-408-hp-electric-sport-sedan-makes-debut">
Polestar 2: 275-mile, 408-hp electric sport sedan makes debut
</a>
<a class="block-cat" href="/news/luxury-cars">
Luxury
</a>
<span>February 27, 2019</span>
</div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1121719_alfa-romeo-giulia-stelvio-quadrifoglio-receive-f1-inspired-special-editions">
Alfa Romeo Giulia, Stelvio Quadrifoglio receive F1-inspired special...
</a>
<a class="block-cat" href="/news/luxury-cars">
Luxury
</a>
<span>February 27, 2019</span>
</div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1121726_sharper-look-for-2020-jaguar-xe">
Sharper look for 2020 Jaguar XE
</a>
<a class="block-cat" href="/news/luxury-cars">
Luxury
</a>
<span>February 27, 2019</span>
</div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1118305_2020-genesis-g80-spy-shots-and-video">
2020 Genesis G80 spy shots and video
</a>
<a class="block-cat" href="/news/spy-shot">
 Spy Shots
</a>
<span>February 27, 2019</span>
</div>
</li>
</ul>
</aside>
</div>
</div>
</article>
<div class="adv-spacer side-by-side last-article-marker">
<div class="rail-box newsletter-signup">
<h3>Motor Authority Newsletter</h3>
<p>
Sign up to get the latest performance and luxury automotive news, delivered to your inbox daily!
</p>
<form class="newsletter-signup-form" action="/api/newsletter-subscribe" method="post">
<input class="newsletter-email" type="email" name="email" placeholder="Enter your email address…" required data-msg="Email is required">
<button class="red-button newsletter-signup-btn" type="submit">Sign Up Today!</button>
<div class="response_message"></div>
</form>
<p>
I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.
</p>
</div>
<div id="ad-a-2"></div>
</div>
</div>
<div id="instagram" class="mt-4">
<h2>
<a href="https://www.instagram.com/motorauthority/" target="_blank">
Follow Us on Instagram <span class="instagram-user-name">@motorauthority</span>
</a>
</h2>
<div id="instagram-images" class="flex">
<div class="left">
<img src="" alt="" title="">
</div>
<div class="middle flex wrap">
<img src="" alt="" title="">
<img src="" alt="" title="">
<img src="" alt="" title="">
<img src="" alt="" title="">
</div>
<div class="right">
<img src="" alt="" title="">
</div>
</div>
</div>
<footer>
<div class="footer-content">
<div class="footer-logo">
<a href="/" title="Motor Authority">
<div class="logo-type"></div>
<div class="foot-logo-text">The Luxury and Performance Leader</div>
</a>
</div>
<div class="footer-links">
<div class="footer-link-section1">
<div class="footer-link-section">
<h4>News</h4>
<ul>
<li><a class="foot-link" href="/news/spy-shot">Spy Shots</a></li>
<li><a class="foot-link" href="/news/supercars">Supercars</a></li>
<li><a class="foot-link" href="/news/videos">Videos</a></li>
<li><a class="foot-link" href="/news/concept-cars">Concept Cars</a></li>
<li><a class="foot-link" href="/news/suvs">SUV</a></li>
<li><a class="foot-link" href="/news/hybrids">Hybrid</a></li>
<li><a class="foot-link" href="/news/first-drives">First Drives</a></li>
<li><a class="foot-link" href="/news/racing">Racing</a></li>
<li><a class="foot-link" href="/news/muscle-cars">Muscle Cars</a></li>
<li><a class="foot-link" href="/news/auto-industry">Industry</a></li>
<li><a class="foot-link" href="/news/electric-cars">Electric Cars</a></li>
<li><a class="foot-link" href="/news/luxury">Luxury</a></li>
<li><a class="foot-link" href="/news/technology">Car Tech</a></li>
<li><a class="foot-link" href="/news/features">Features</a></li>
</ul>
</div>
<div class="footer-link-section">
<h4>Auto Shows</h4>
<ul>
<li><a class="foot-link" href="/news/sema">SEMA</a></li>
<li><a class="foot-link" href="/news/chicago-auto-show">Chicago</a></li>
<li><a class="foot-link" href="/news/detroit-auto-show">Detroit</a></li>
<li><a class="foot-link" href="/news/geneva-motor-show">Geneva</a></li>
<li><a class="foot-link" href="/news/los-angeles-auto-show">Los Angeles</a></li>
<li><a class="foot-link" href="/news/new-york-auto-show">New York</a></li>
<li><a class="foot-link" href="/news/frankfurt-auto-show">Frankfurt</a></li>
</ul>
</div>
</div>
<div class="footer-link-section2">
<div class="footer-link-section">
<h4>Media</h4>
<ul>
<li><a class="foot-link" href="/pictures">Photos</a></li>
<li><a class="foot-link" href="/videos">Videos</a></li>
</ul>
</div>
<div class="footer-link-section">
<h4>RSS Feed</h4>
<ul>
<li><a class="foot-link" href="/rss">Feed Content</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority-News">News</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority-FirstDrives">First Drives</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority-SpyShots">Spy Shots</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority-Videos">Videos</a></li>
</ul>
</div>
<div class="footer-link-section">
<div>
<h4>Company</h4>
<ul>
<li><a class="foot-link" href="/aboutus">About Us</a></li>
<li><a class="foot-link" href="/contactus">Contact Us</a></li>
<li><a class="foot-link" href="http://ibauto.tumblr.com/">Press</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/ibterms/">Legal</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/privacy/privacy-highlights.html">Privacy Policy</a></li>
</ul>
</div>
<div class="footer-other-sites">
<h4>Our Other Sites</h4>
<ul>
<li><a class="foot-link" href="https://www.thecarconnection.com">The Car Connection</a></li>
<li><a class="foot-link" href="https://www.greencarreports.com">Green Car Reports</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-social-app-btns">
<section class="social">
<div class="follow-us">
<h3>Follow Us Today:</h3>
<a class="social-btn" title="Like us on Facebook" href="https://www.facebook.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Facebook', 'MotorAuthority'); return true;">
<span class="fab fa-facebook-f"></span>
</a>
<a class="social-btn" title="Follow us on Twitter" href="https://www.twitter.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Twitter', 'MotorAuthority'); return true;">
<span class="fab fa-twitter"></span>
</a>
<a class="social-btn" title="Follow us on Instagram" href="https://www.instagram.com/motorauthority/" target="_blank" onclick="hgm.socialFollow('Instagram', 'motorauthority'); return true;">
<span class="fab fa-instagram"></span>
</a>
<a class="social-btn" title="Subscribe to our YouTube channel" href="https://www.youtube.com/user/motorauthority" target="_blank" onclick="hgm.socialFollow('YouTube', 'motorauthority'); return true;">
<span class="fab fa-youtube"></span>
</a>
</div>
</section>
<div class="footer-apps sm white flex vertical">
<h3>download the mobile app</h3>
<div class="flex">
<a class="mrr-1" href="https://itunes.apple.com/us/app/motor-authority/id371983300" target="_blank">
<div class="ios">
</div>
</a>
<a href="https://play.google.com/store/apps/details?id=com.highgearmedia.motorauthority" target="_blank">
<div class="gplay">
</div>
</a>
</div>
</div>
</div>
</div>
<div class="copyright">
&copy; 2019 MH Sub I, LLC. All Rights Reserved.
Stock photography by <a href="https://www.izmocars.com/">izmostock.</a>
Read our <a href="//www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.
</div>
</footer>
<div class="adv-spacer bottom">
<div id="bottom-sticky"></div>
</div>
<div class="nav-menu" data-menu="news">
<div class="nav-menu-items">
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/spy-shot">Spy Shots</a>
<a href="/news/super-cars">Super Cars</a>
<a href="/videos">Videos</a>
<a href="/news/concept-cars">Concept Cars</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/suvs">SUV</a>
<a href="/news/hybrids">Hybrid</a>
<a href="/news/first-drives">First Drives</a>
<a href="/news/racing">Racing</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/muscle-cars">Muscle Cars</a>
<a href="/news/auto-industry">Industry</a>
<a href="/news/electric-cars">Electric Cars</a>
<a href="/news/luxury">Luxury</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/technology">Car Tech</a>
<a href="/news/features">Features</a>
<a href="/news">View All</a>
</div>
</div>
</div>
<div class="nav-menu" data-menu="auto-shows">
<div class="nav-menu-items">
<div class="nav-menu-col nav-menu-col-auto-shows">
<a href="/news/chicago-auto-show">Chicago</a>
<a href="/news/detroit-auto-show">Detroit</a>
<a href="/news/frankfurt-auto-show">Frankfurt</a>
<a href="/news/geneva-motor-show">Geneva</a>
</div>
<div class="nav-menu-col nav-menu-col-auto-shows">
<a href="/news/los-angeles-auto-show">Los Angeles</a>
<a href="/news/new-york-auto-show">New York</a>
<a href="/news/sema">SEMA</a>
</div>
<div class="nav-menu-col nav-menu-col-auto-shows">
<a href="/news/auto-shows">View All</a>
</div>
</div>
</div>
<div class="nav-menu" data-menu="newsletter">
<div class="nav-menu-items nav-signup">
<div class="heading">Motor Authority Newsletter</div>
<div>Sign up to get the latest performance and luxury automotive news, delivered to your inbox daily!</div>
<form class="newsletter-signup-form" action="/api/newsletter-subscribe" method="post">
<input type="email" class="email" name="email" placeholder="Enter your email address…" required data-msg="Email is required">
<button class="red-button newsletter-signup-btn" type="submit">Sign Up Today!</button>
<div class="response_message"></div>
</form>
</div>
<div class="signup-consent">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</div>
</div>
<div class="nav-menu nav-menu-search" data-menu="search">
<div class="nav-search">
<gcse:searchbox-only enableHistory="true" autoCompleteMaxCompletions="10" autoCompleteMatchType='any' resultsUrl="/searchresults"></gcse:searchbox-only>
</div>
</div>
<nav class="tablet-nav">
<a href="/" class="site-logo"></a>
</nav>
<script src="/js/vendor.js?id=0561d0df17c29e19f53d"></script>
<script src="/js/app.js?id=c0787fc187a9fe7a2fa2"></script>
<script>
(function(){
hgm.initArticles();
hgm.initInstagram();
hgm.initSearch();
}());
</script>
<script src="/js/footer.js?id=b04a4428143ecf007e4e"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"129456491","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGA9TRBBIAxBBWAEPVw==","queueTime":0,"applicationTime":145,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
