<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>
        dataLayer =  [{"make_name":["Audi"],"make_seo_name":["audi"],"vcat_name":["Sedans"],"vcat_seo_name":["sedans"],"tags":["luxury-cars","technology","electric-cars","videos"]}] ;
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window, document, 'script', 'dataLayer', 'GTM-M73XHX4');
    </script>
<title>How Audi crafted the unique sound of the E-Tron GT</title>
<meta name="description" content="A fan connected to a plastic pipe was the initial source of inspiration for the upcoming E-Tron GT&#039;s distinct sound. "> <link rel="canonical" href="https://www.motorauthority.com/news/1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt">
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.motorauthority.com/news/1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt","url":"https://www.motorauthority.com/news/1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt","isPartOf":{"@type":"WebSite","@id":"https://www.motorauthority.com/#site"},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.motorauthority.com/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.motorauthority.com/news/technology","name":"Car Tech"}}]},"mainEntity":{"@type":"NewsArticle","@id":"https://www.motorauthority.com/news/1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt#this","url":"https://www.motorauthority.com/news/1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt","headline":"How Audi crafted the unique sound of the E-Tron GT","datePublished":"2020-10-08T10:00:00+0000","dateModified":"2020-10-08T11:04:56+0000","description":"A fan connected to a plastic pipe was the initial source of inspiration for the upcoming E-Tron GT's distinct sound. ","author":{"@type":"Person","name":"Viknesh Vijayenthiran","jobTitle":"Editor","image":"https://images.hgmsites.net/tny/avatar-image-for-viknesh_100308679_0.jpg","url":"https://www.motorauthority.com/writer/10001739_viknesh-vijayenthiran"},"publisher":{"@type":"Organization","@id":"https://www.motorauthority.com/#organization"},"articleSection":"Car Tech","keywords":"Car Tech","image":{"@type":"ImageObject","@id":"https://images.hgmsites.net/lrg/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535_l.jpg#this","url":"https://images.hgmsites.net/lrg/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535_l.jpg","caption":"2022 Audi E-Tron GT spy shots - Photo credit:\u00a0S. Baldauf/SB-Medien","description":"","width":1024,"height":646,"uploadDate":"2020-09-24T08:18:43+0000"},"video":{"@type":"VideoObject","@id":"https://www.youtube.com/watch?v=HGfIfwzVIrM","url":"https://www.youtube.com/watch?v=HGfIfwzVIrM","thumbnailUrl":"https://i.ytimg.com/vi/HGfIfwzVIrM/hqdefault.jpg","name":"How Audi crafted the unique sound of the E-Tron GT","description":"A fan connected to a plastic pipe was the initial source of inspiration for the upcoming E-Tron GT's distinct sound. ","uploadDate":"2020-10-08T10:00:00+0000"}}}
</script>
<meta property="fb:pages" content="196092100393">
<meta property="fb:app_id" content="120432421372">
<meta property="og:site_name" content="Motor Authority">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.motorauthority.com/news/1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt">
<meta property="og:title" content="How Audi crafted the unique sound of the E-Tron GT">
<meta property="og:description" content="A fan connected to a plastic pipe was the initial source of inspiration for the upcoming E-Tron GT's distinct sound. ">
<meta property="og:image" content="https://images.hgmsites.net/hug/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535_h.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@MotorAuthority">
<meta property="twitter:creator" content="@vikneshvijay">
<meta property="twitter:title" content="How Audi crafted the unique sound of the E-Tron GT">
<meta property="twitter:description" content="A fan connected to a plastic pipe was the initial source of inspiration for the upcoming E-Tron GT's distinct sound. ">
<meta property="twitter:image" content="https://images.hgmsites.net/hug/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535_h.jpg">
<link href="https://feeds.feedburner.com/Motorauthority2" rel="alternate" type="application/rss+xml" title="Motor Authority News">
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/css/app.css?id=52c11cfb4d799163de61" rel="stylesheet">
<script src="/js/head.js?id=6b7e38311ef801f85ac9"></script>
<script async src="https://confiant-integrations.global.ssl.fastly.net/cVCBi6sio0Kr78j5IZSJs1SQ8No/gpt_and_prebid/config.js"></script>
<script async src="https://js-sec.indexww.com/ht/p/184397-144425686721597.js"></script> <script async src="https://cdn.districtm.ca/merge/merge.116297.js"></script> <script async src="https://internetbrands-d.openx.net/w/1.0/jstag?nc=2922-MotorAuthority"></script> <script class="kxct" data-id="sh2lfhber" data-timing="async" data-version="3.0">
                    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
                    (function(){
                        function retrieve(n){
                            var k='kx'+'internetbrands_'+n, ls=(function(){
                                try {
                                    return window.localStorage;
                                } catch(e) {
                                    return null;
                                }
                            })();
                            if (ls) {
                                return ls[k] || '';
                            } else if (navigator.cookieEnabled) {
                                var m = document.cookie.match(k+'=([^;]*)');
                                return (m && unescape(m[1])) || '';
                            } else {
                                return '';
                            }
                        }
                        Krux.user = retrieve('user');
                        Krux.segments = retrieve('segs').split(',');
                    })();
                </script>
<script async src="https://cdn.krxd.net/controltag/sh2lfhber.js"></script>
<script>
    var gptadslots = [],
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
        hgmads.setAdUnitBasePath('/2922/motorauthority.tmus');
</script>
<script>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</script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
        {q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
        pubID:'3188',
        adServer:'googletag',
        bidTimeout:2e3
    });


</script>
<script>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</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M73XHX4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header>
<div class="nav-container">
<nav>
<div class="mobile-menu"><a class="toggle-device-nav" href="#"></a></div>
<div class="logo"><a href="/" title="Motor Authority"></a></div>
<div class="nav-items">
<ul>
<li><a class="nav-link" data-menu="news" href="/news">News</a></li>
<li><a class="nav-link" href="/news/first-drives">First Drives</a></li>
<li><a class="nav-link" data-menu="auto-shows" href="/news/auto-shows">Auto Shows</a></li>
<li><a class="nav-link" href="/pictures">Photos</a></li>
<li><a class="nav-link" href="/videos">Videos</a></li>
<li><a class="nav-link" href="/news/spy-shot">Spy Shots</a></li>
<li class="desktop-newsletter"><a class="nav-link-btn" data-menu="newsletter" href="javascript:void(0)" title="Newsletter Signup"><img src="/images/envelope.svg" />newsletter</a></li>
</ul>
</div>
<div class="search">
<a class="nav-link-search" data-menu="search" href="javascript:void(0)" title="Search"></a>
</div>
</nav>
</div>
<div class="adv-spacer-top-wraper">
<div class="adv-spacer top ">
<div id="ad-top"></div>
</div>
</div>
<div id="breadcrumbs">
<a href="/">Home</a>
<span> / </span>
<a href="/news">News</a>
<span> / </span>
<a href="/news/technology">Car Tech</a>
</div>
</header>
<div id="main">
<div class="hidden-slot" id="ad-a-1"></div>
<script>
        window.disqus_domain = 'https://www.motorauthority.com';
        window.disqus_shortname = 'motorauthority';
        window.disqus_key = 'NCF9QGiigz0WoG2RAdgNHu0h4WSUWoLkzI4RZJ6UisUx951obo7XTL1BigknDT9P';
    </script>
<script>
            var xpath = 'appendTo(.sq-block.dynamic-top)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-side-rail-top',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 6;

            var targets = [];
            targets.push( {'kw': ["d-side-rail-top"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["audi,luxury-cars,technology,electric-cars,sedans,videos"]} );
                                                                targets.push( {'make': ["audi"]} );
                                                        targets.push( {'vcat': ["sedans"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

            
            var callbackFunctions = false;
                            callbackFunctions = [];
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('', "hgmads.refreshOnScroll", "", 'true', 'slotRenderEnded', 'true');
                    callbackFunctions.push(callbackFunction)
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('', "hgmads.disableByMediaQuery", "(max-width: 440px)", 'true', 'renderDynamicAds', 'true');
                    callbackFunctions.push(callbackFunction)
                            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.sq-block.dynamic-bottom)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-side-rail-center',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-side-rail-center"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["audi,luxury-cars,technology,electric-cars,sedans,videos"]} );
                                                                targets.push( {'make': ["audi"]} );
                                                        targets.push( {'vcat': ["sedans"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

            
            var callbackFunctions = false;
                            callbackFunctions = [];
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('', "hgmads.disableByMediaQuery", "(max-width: 440px)", 'true', 'renderDynamicAds', 'true');
                    callbackFunctions.push(callbackFunction)
                            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.adv-spacer.dynamic)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'news-letter-center',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["news-letter-center"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["audi,luxury-cars,technology,electric-cars,sedans,videos"]} );
                                                                targets.push( {'make': ["audi"]} );
                                                        targets.push( {'vcat': ["sedans"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                            wayPointConfig = {fetchMarginPercent: '200%', renderMarginPercent: '150%'};
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.adv-container .adv-spacer-top)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-media-pop-up-top_m-media-pop-up-bottom',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-media-pop-up-top_m-media-pop-up-bottom"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["audi,luxury-cars,technology,electric-cars,sedans,videos"]} );
                                                                targets.push( {'make': ["audi"]} );
                                                        targets.push( {'vcat': ["sedans"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [1280, 600] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': [[320,50]]  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': [[728,90]]  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': [[320,50]]  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.adv-container .adv-spacer-bottom)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-media-pop-up-bottom_m-media-pop-up-bottom',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-media-pop-up-bottom_m-media-pop-up-bottom"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["audi,luxury-cars,technology,electric-cars,sedans,videos"]} );
                                                                targets.push( {'make': ["audi"]} );
                                                        targets.push( {'vcat': ["sedans"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [1280, 600] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': []  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.video-popup-sidebar .adv-spacer-top)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-media-pop-up-top_m-media-pop-up-bottom',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-media-pop-up-top_m-media-pop-up-bottom"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["audi,luxury-cars,technology,electric-cars,sedans,videos"]} );
                                                                targets.push( {'make': ["audi"]} );
                                                        targets.push( {'vcat': ["sedans"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': [[320,50]]  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': [[320,50]]  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.video-popup-sidebar .adv-spacer-bottom)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-media-pop-up-bottom_m-media-pop-up-bottom',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-media-pop-up-bottom_m-media-pop-up-bottom"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["audi,luxury-cars,technology,electric-cars,sedans,videos"]} );
                                                                targets.push( {'make': ["audi"]} );
                                                        targets.push( {'vcat': ["sedans"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': [[320,50]]  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': [[320,50]]  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<div class="article-block" data-id="1129881" data-url="/news/1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt" data-title="How Audi crafted the unique sound of the E-Tron GT" data-next-id="1129867" data-infinite-scroll="true" data-min-comments="3">
<section class="hero-wrap-parallax parallax-window  video   gallery " data-image-src-h="https://images.hgmsites.net/hug/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535_h.jpg" data-image-src-l="https://images.hgmsites.net/lrg/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535_l.jpg" data-image-src-m="https://images.hgmsites.net/med/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535_m.jpg" data-image-src-s="https://images.hgmsites.net/sml/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535_s.jpg">
<div class="hero-nav prev"></div>
<div class="hero-nav next"></div>
<div class="overlay"></div>
<div class="hero-inner-wrap">
<div class="left-col">
<header class="title-wrap">
<h1 class="article-title"><span>How Audi crafted the unique sound of the E-Tron GT</span></h1>
<div class="portrait-wrapper">
<a href="/writer/10001739_viknesh-vijayenthiran" class="portrait">
<img src="https://images.hgmsites.net/sml/avatar-image-for-viknesh_100308679_s.jpg" alt="Viknesh Vijayenthiran">
</a>
</div>
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author" class="by-line">
Viknesh Vijayenthiran
</a>
<time datetime="2020-10-08T10:00:00+0000">
October 8, 2020
</time>
<a href="javascript:void(0)" class="comments-link">
<i class="icon fas fa-comments"></i><span>Comment Now!</span>
</a>
<div class="gallery-btn" data-article-id="1129881">
<span class="gallery-icon"></span>
View Gallery
</div>
</header>
</div>
<div class="right-col"></div>
</div>
<div class="video-btn" data-id="HGfIfwzVIrM" data-video="&lt;iframe id=&quot;videoPlayerYouTube&quot; src=&quot;https://www.youtube.com/embed/HGfIfwzVIrM&quot; width=&quot;auto&quot; height=&quot;auto&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;1&quot;&gt;&lt;/iframe&gt;" data-pageview="/video/youtube/HGfIfwzVIrM/how-audi-crafted-the-unique-sound-of-the-e-tron-gt" data-excerpt="There was a time when people would install sound generators on cars to make others think there was a turbocharger or a bigger engine under the hood, albeit with much ridicule from their peers no..." data-url="/news/1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt" data-facebook='            &lt;a class=&quot;social-btn fab fa-facebook-f facebook&quot; href=&quot;javascript:void(0)&quot; title=&quot;Share this article on Facebook&quot;
                onclick=&quot;window.open(&#039;https://www.facebook.com/sharer.php?t=How%20Audi%20crafted%20the%20unique%20sound%20of%20the%20E-Tron%20GT&amp;u=%2Fnews%2F1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt&#039;, &#039;social&#039;, &#039;toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300&#039;); hgm.socialShare(&#039;Facebook&#039;, &#039;/news/1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt&#039;);&quot;&gt;
            &lt;/a&gt;' data-twitter='            &lt;a class=&quot;social-btn fab fa-twitter twitter&quot; href=&quot;javascript:void(0)&quot; title=&quot;Tweet this article&quot;
                onclick=&quot;window.open(&#039;https://twitter.com/intent/tweet?text=How%20Audi%20crafted%20the%20unique%20sound%20of%20the%20E-Tron%20GT&amp;url=%2Fnews%2F1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt&#039;, &#039;social&#039;, &#039;toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300&#039;); hgm.socialShare(&#039;Twitter&#039;, &#039;/news/1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt&#039;);&quot;&gt;
            &lt;/a&gt;' data-email='            &lt;a class=&quot;social-btn far fa-envelope email&quot; href=&quot;javascript:void(0)&quot; title=&quot;Email this article&quot;
                onclick=&quot;window.open(&#039;mailto:?subject=How%20Audi%20crafted%20the%20unique%20sound%20of%20the%20E-Tron%20GT&amp;body=Hi%20There%2C%0A%0AI%20thought%20you%20might%20like%20this%20article%3A%0A%0A%20%20%20%20How%20Audi%20crafted%20the%20unique%20sound%20of%20the%20E-Tron%20GT%0A%20%20%20%20%2Fnews%2F1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt%0A%0ACheers%21%0A&#039;, &#039;social&#039;, &#039;toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300&#039;); hgm.socialShare(&#039;Email&#039;, &#039;/news/1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt&#039;);&quot;&gt;
            &lt;/a&gt;'>
<span class="play-icon fas fa-play-circle"></span>
</div>
</section>
<div class="article-wrap">
<div class="left-col">
<div class="highres-gallery">
<div class="highres-gallery-wrapper">
<div class="item gallery-image" data-image-id="100762536">
<img data-id="100762536" src="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762536.jpg" alt="2022 Audi E-Tron GT spy shots - Photo credit:&nbsp;S. Baldauf/SB-Medien" srcset="https://cimg0.ibsrv.net/ibimg/hgm/600x338-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762536.jpg 600w, https://cimg0.ibsrv.net/ibimg/hgm/400x225-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762536.jpg 400w, https://cimg0.ibsrv.net/ibimg/hgm/300x169-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762536.jpg 300w, https://cimg0.ibsrv.net/ibimg/hgm/200x113-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762536.jpg 200w, https://cimg0.ibsrv.net/ibimg/hgm/150x84-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762536.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100762535">
<img data-id="100762535" src="https://cimg3.ibsrv.net/ibimg/hgm/1920x1080-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535.jpg" alt="2022 Audi E-Tron GT spy shots - Photo credit:&nbsp;S. Baldauf/SB-Medien" srcset="https://cimg3.ibsrv.net/ibimg/hgm/600x338-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535.jpg 600w, https://cimg3.ibsrv.net/ibimg/hgm/400x225-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535.jpg 400w, https://cimg3.ibsrv.net/ibimg/hgm/300x169-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535.jpg 300w, https://cimg3.ibsrv.net/ibimg/hgm/200x113-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535.jpg 200w, https://cimg3.ibsrv.net/ibimg/hgm/150x84-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100762537">
<img data-id="100762537" src="https://cimg1.ibsrv.net/ibimg/hgm/1920x1080-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762537.jpg" alt="2022 Audi E-Tron GT spy shots - Photo credit:&nbsp;S. Baldauf/SB-Medien" srcset="https://cimg1.ibsrv.net/ibimg/hgm/600x338-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762537.jpg 600w, https://cimg1.ibsrv.net/ibimg/hgm/400x225-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762537.jpg 400w, https://cimg1.ibsrv.net/ibimg/hgm/300x169-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762537.jpg 300w, https://cimg1.ibsrv.net/ibimg/hgm/200x113-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762537.jpg 200w, https://cimg1.ibsrv.net/ibimg/hgm/150x84-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762537.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100762538">
<img data-id="100762538" src="https://cimg2.ibsrv.net/ibimg/hgm/1920x1080-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762538.jpg" alt="2022 Audi E-Tron GT spy shots - Photo credit:&nbsp;S. Baldauf/SB-Medien" srcset="https://cimg2.ibsrv.net/ibimg/hgm/600x338-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762538.jpg 600w, https://cimg2.ibsrv.net/ibimg/hgm/400x225-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762538.jpg 400w, https://cimg2.ibsrv.net/ibimg/hgm/300x169-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762538.jpg 300w, https://cimg2.ibsrv.net/ibimg/hgm/200x113-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762538.jpg 200w, https://cimg2.ibsrv.net/ibimg/hgm/150x84-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762538.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100762539">
<img data-id="100762539" src="https://cimg3.ibsrv.net/ibimg/hgm/1920x1080-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762539.jpg" alt="2022 Audi E-Tron GT spy shots - Photo credit:&nbsp;S. Baldauf/SB-Medien" srcset="https://cimg3.ibsrv.net/ibimg/hgm/600x338-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762539.jpg 600w, https://cimg3.ibsrv.net/ibimg/hgm/400x225-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762539.jpg 400w, https://cimg3.ibsrv.net/ibimg/hgm/300x169-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762539.jpg 300w, https://cimg3.ibsrv.net/ibimg/hgm/200x113-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762539.jpg 200w, https://cimg3.ibsrv.net/ibimg/hgm/150x84-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762539.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image count count-10">
<span class="primary-color">12</span>
<div>photos</div>
</div>
</div>
</div>
<header class="title-wrap">
<h1 class="article-title"><span>How Audi crafted the unique sound of the E-Tron GT</span></h1>
<div class="portrait-wrapper">
<a href="/writer/10001739_viknesh-vijayenthiran" class="portrait">
<img src="https://images.hgmsites.net/sml/avatar-image-for-viknesh_100308679_s.jpg" alt="Viknesh Vijayenthiran">
</a>
</div>
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author" class="by-line">
Viknesh Vijayenthiran
</a>
<time datetime="2020-10-08T10:00:00+0000">
October 8, 2020
</time>
<a href="javascript:void(0)" class="comments-link">
<i class="icon fas fa-comments"></i><span>Comment Now!</span>
</a>
</header>
<article class="content article-style ">
<section class="article-body">
<p>There was a time when people would install sound generators on cars to make others think there was a turbocharger or a bigger engine under the hood, albeit with much ridicule from their peers no doubt.</p>
<p>Then, automakers got into the act by installing them too, though to create more excitement for those inside the car only. This was typically achieved by using a car's cabin speakers to intensify the actual sound of the car's engine.</p><div class="nativo-article-slot"></div>
<p>Now, with the arrival of quiet-running electric cars, automakers are installing sound generators with a crafted sound, not only for the benefit of the car's occupants but also to warn other road users of the car's presence. These sound generators are being mandated for safety, with rules in North America and Europe, for instance, requiring electric cars to give off a sound at low speeds, with the sound gradually becoming quieter as the car's speed picks up.</p>
<p>Audi wants its electric cars to have unique sounds, so that they can be identified by sound alone, similar to how some people can identify an internal-combustion model by its engine and exhaust note. For its upcoming electric cars, like the <a href="https://www.motorauthority.com/news/1123313_2022-audi-e-tron-gt-electric-sedan-spy-shots">E-Tron GT super sedan</a>, Audi has a team crafting the sound at a studio set up at a development center in Germany.</p><div class="ac-floating-trigger"></div>
<div class="hgmLayout hgmLayout2x2"><div class="image_wrapper"><img name="tccimg_100764149_l" title="Audi E-Tron GT sound generators" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Audi E-Tron GT sound generators" width="1024" height="723" data-width="1024" data-height="723" data-url="https://images.hgmsites.net/lrg/audi-e-tron-gt-sound-generators_100764149_l.jpg" data-src="https://images.hgmsites.net/lrg/audi-e-tron-gt-sound-generators_100764149_l.jpg" class="lazy"><p>Audi E-Tron GT sound generators</p></div><div class="image_wrapper"><img name="tccimg_100764150_l" title="Audi E-Tron GT sound generators" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Audi E-Tron GT sound generators" width="1024" height="723" data-width="1024" data-height="723" data-url="https://images.hgmsites.net/lrg/audi-e-tron-gt-sound-generators_100764150_l.jpg" data-src="https://images.hgmsites.net/lrg/audi-e-tron-gt-sound-generators_100764150_l.jpg" class="lazy"><p>Audi E-Tron GT sound generators</p></div></div>
<p>Leading the team are Rudolf Halbmeir and Stephan Gsell who, after experimenting with a number of musical instruments including a didgeridoo, were finally inspired by a fan connected to a piece of plastic piping. They then honed the sound using in-house software similar to commercial software used for creating music, adding more samples—up to 32 all up—including sounds from a synthesizer, cordless screwdriver and a model helicopter. Porsche did something similar with the <a href="https://www.motorauthority.com/news/1129304_2021-porsche-taycan-price-specs-review-photos-info">Taycan</a>, which is a twin under the skin with the E-Tron GT.</p>
<p>There will be a standard speaker setup to meet safety regulations for EVs, but Audi will also offer a more emotional package as an option. In the latter, two control units and amplifiers positioned in the trunk will generate the exterior and interior sounds. In this configuration, a large front speaker is joined by a counterpart in the rear along with two speakers in the rear doors for the interior sound. Their comparatively large dimensions allow them to accurately reproduce frequencies down to 65 Hz, according to Audi.</p>
<p>The two control units adjust the sound based on variables such as speed or accelerator position. This can also have a safety aspect, since as drivers we automatically learned to rely on the volume of the engine and exhaust to gauge speed. In the E-Tron GT, the driver will also be able to use the drive mode selector to choose how intense of a sound they want.</p>
<p>The E-Tron GT was scheduled to debut in November at the Los Angeles Auto Show. With 2020's show canceled, the reveal of the E-Tron GT will now likely take place online. It's expected on sale next year as a 2022 model.</p>
</section>
<section class="footer">
<div class="highres-gallery">
<div class="title">
High-Res Gallery:
<a href="#" onClick="hgm.openGallery(1129881, null, 100762536); return false;">
2022 Audi E-Tron GT spy shots - Photo credit: S. Baldauf/SB-Medien
</a>
</div>
<div class="highres-gallery-wrapper">
<div class="item gallery-image" data-image-id="100762536">
<img class="lazy" data-id="100762536" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762536.jpg" alt="2022 Audi E-Tron GT spy shots - Photo credit:&nbsp;S. Baldauf/SB-Medien" data-srcset="https://cimg0.ibsrv.net/ibimg/hgm/600x338-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762536.jpg 600w, https://cimg0.ibsrv.net/ibimg/hgm/400x225-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762536.jpg 400w, https://cimg0.ibsrv.net/ibimg/hgm/300x169-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762536.jpg 300w, https://cimg0.ibsrv.net/ibimg/hgm/200x113-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762536.jpg 200w, https://cimg0.ibsrv.net/ibimg/hgm/150x84-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762536.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100762535">
<img class="lazy" data-id="100762535" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg3.ibsrv.net/ibimg/hgm/1920x1080-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535.jpg" alt="2022 Audi E-Tron GT spy shots - Photo credit:&nbsp;S. Baldauf/SB-Medien" data-srcset="https://cimg3.ibsrv.net/ibimg/hgm/600x338-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535.jpg 600w, https://cimg3.ibsrv.net/ibimg/hgm/400x225-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535.jpg 400w, https://cimg3.ibsrv.net/ibimg/hgm/300x169-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535.jpg 300w, https://cimg3.ibsrv.net/ibimg/hgm/200x113-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535.jpg 200w, https://cimg3.ibsrv.net/ibimg/hgm/150x84-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762535.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100762537">
<img class="lazy" data-id="100762537" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg1.ibsrv.net/ibimg/hgm/1920x1080-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762537.jpg" alt="2022 Audi E-Tron GT spy shots - Photo credit:&nbsp;S. Baldauf/SB-Medien" data-srcset="https://cimg1.ibsrv.net/ibimg/hgm/600x338-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762537.jpg 600w, https://cimg1.ibsrv.net/ibimg/hgm/400x225-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762537.jpg 400w, https://cimg1.ibsrv.net/ibimg/hgm/300x169-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762537.jpg 300w, https://cimg1.ibsrv.net/ibimg/hgm/200x113-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762537.jpg 200w, https://cimg1.ibsrv.net/ibimg/hgm/150x84-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762537.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100762538">
<img class="lazy" data-id="100762538" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg2.ibsrv.net/ibimg/hgm/1920x1080-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762538.jpg" alt="2022 Audi E-Tron GT spy shots - Photo credit:&nbsp;S. Baldauf/SB-Medien" data-srcset="https://cimg2.ibsrv.net/ibimg/hgm/600x338-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762538.jpg 600w, https://cimg2.ibsrv.net/ibimg/hgm/400x225-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762538.jpg 400w, https://cimg2.ibsrv.net/ibimg/hgm/300x169-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762538.jpg 300w, https://cimg2.ibsrv.net/ibimg/hgm/200x113-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762538.jpg 200w, https://cimg2.ibsrv.net/ibimg/hgm/150x84-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762538.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100762539">
<img class="lazy" data-id="100762539" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg3.ibsrv.net/ibimg/hgm/1920x1080-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762539.jpg" alt="2022 Audi E-Tron GT spy shots - Photo credit:&nbsp;S. Baldauf/SB-Medien" data-srcset="https://cimg3.ibsrv.net/ibimg/hgm/600x338-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762539.jpg 600w, https://cimg3.ibsrv.net/ibimg/hgm/400x225-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762539.jpg 400w, https://cimg3.ibsrv.net/ibimg/hgm/300x169-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762539.jpg 300w, https://cimg3.ibsrv.net/ibimg/hgm/200x113-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762539.jpg 200w, https://cimg3.ibsrv.net/ibimg/hgm/150x84-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762539.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100762540">
<img class="lazy" data-id="100762540" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762540.jpg" alt="2022 Audi E-Tron GT spy shots - Photo credit:&nbsp;S. Baldauf/SB-Medien" data-srcset="https://cimg0.ibsrv.net/ibimg/hgm/600x338-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762540.jpg 600w, https://cimg0.ibsrv.net/ibimg/hgm/400x225-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762540.jpg 400w, https://cimg0.ibsrv.net/ibimg/hgm/300x169-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762540.jpg 300w, https://cimg0.ibsrv.net/ibimg/hgm/200x113-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762540.jpg 200w, https://cimg0.ibsrv.net/ibimg/hgm/150x84-1/100/762/2022-audi-e-tron-gt-spy-shots--photo-credits-baldauf-sb-medien_100762540.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
</div>
</div>
</section>
<div class="article-tags">
<h3>Tags:</h3>
<a href="/news/audi">Audi News</a>
<a href="/news/technology">Car Tech</a>
<a href="/news/electric-cars">Electric Cars</a>
<a href="/news/luxury-cars">Luxury</a>
<a href="/news/sedans">Sedans</a>
 <a href="/news/videos">Videos</a>
</div>
<div class="article-contribute">
<h3>Contribute:</h3>
<ul>
<li><a href="/aboutus#contact-us">
<i class="icon fas fa-lightbulb"></i> Send us a tip
</a>
<li><a href="/aboutus#contact-us">
<i class="icon fas fa-pencil-alt"></i> Contact the editor
</a>
</ul>
</div>
<section class="comments">
<a href="javascript:void(0)" class="show-comments red-button" data-min="3">
Show Comments
</a>
</section>
<div class="footer-block">
<div id="suggested-articles">
<h3>People who read this, also read:</h3>
<ul>
<li>
<a href="/news/1026531_bugatti-s-second-model-line-put-on-hold" class="rail-link">Bugatti&#039;s second model line put on hold</a>
</li>
<li>
<a href="/news/1098309_2022-jeep-grand-wagoneer-spy-shots" class="rail-link">2022 Jeep Grand Wagoneer spy shots: Full-size luxury headed to Jeep showrooms</a>
</li>
<li>
<a href="/news/1115764_audi-sport-to-launch-e-tron-gt-electric-super-sedan" class="rail-link">Audi Sport to launch e-tron GT electric super sedan</a>
</li>
<li>
<a href="/news/1116023_genesis-g70-price-specs-review-photos-info" class="rail-link">Preview: Updated Genesis G70 adopts familial styling</a>
</li>
</ul>
</div>
<div class="share-this">
<h3>Share This Article:</h3>
<a class="social-btn fab fa-facebook-f facebook" href="javascript:void(0)" title="Share this article on Facebook" onclick="window.open('https://www.facebook.com/sharer.php?t=How%20Audi%20crafted%20the%20unique%20sound%20of%20the%20E-Tron%20GT&u=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Facebook', 'https://www.motorauthority.com/news/1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt');">
</a>
<a class="social-btn fab fa-twitter twitter" href="javascript:void(0)" title="Tweet this article" onclick="window.open('https://twitter.com/intent/tweet?text=How%20Audi%20crafted%20the%20unique%20sound%20of%20the%20E-Tron%20GT&url=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Twitter', 'https://www.motorauthority.com/news/1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt');">
</a>
<a class="social-btn fab fa-linkedin-in linkedin" href="javascript:void(0)" title="Share this article on LinkedIn" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true?title=How%20Audi%20crafted%20the%20unique%20sound%20of%20the%20E-Tron%20GT&url=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt&source=MotorAuthority.com', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('LinkedIn', 'https://www.motorauthority.com/news/1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt');">
</a>
<a class="social-btn fab fa-flipboard flipboard" href="javascript:void(0)" title="Flip this article" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?text=How%20Audi%20crafted%20the%20unique%20sound%20of%20the%20E-Tron%20GT&url=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Flipboard', 'https://www.motorauthority.com/news/1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt');">
</a>
<a class="social-btn far fa-envelope email" href="javascript:void(0)" title="Email this article" onclick="window.open('mailto:?subject=How%20Audi%20crafted%20the%20unique%20sound%20of%20the%20E-Tron%20GT&body=Hi%20There%2C%0A%0AI%20thought%20you%20might%20like%20this%20article%3A%0A%0A%20%20%20%20How%20Audi%20crafted%20the%20unique%20sound%20of%20the%20E-Tron%20GT%0A%20%20%20%20https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt%0A%0ACheers%21%0A', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Email', 'https://www.motorauthority.com/news/1129881_how-audi-crafted-the-unique-sound-of-the-e-tron-gt');">
</a>
</div>
</div>
<div class="footer-block">
<div id="article-author">
<h3>connect with the editor:</h3>
<a href="/writer/10001739_viknesh-vijayenthiran">
<img src="https://images.hgmsites.net/sml/avatar-image-for-viknesh_100308679_s.jpg" class="portrait" alt="Viknesh Vijayenthiran">
</a>
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author" class="by-line">
Viknesh Vijayenthiran - Editor
</a>
<a href="https://twitter.com/vikneshvijay" onclick="hgm.socialFollow('Twitter', 'vikneshvijay'); return true;" target="_blank" title="Viknesh Vijayenthiran’s Twitter profile">
<img class="social" src="/images/twitter.png" alt="Twitter">
</a>
</div>
<div class="follow-us">
<h3>Follow Us Today:</h3>
<a class="social-btn" title="Like us on Facebook" href="https://www.facebook.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Facebook', 'MotorAuthority'); return true;">
<span class="fab fa-facebook-f"></span>
</a>
<a class="social-btn" title="Follow us on Twitter" href="https://www.twitter.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Twitter', 'MotorAuthority'); return true;">
<span class="fab fa-twitter"></span>
</a>
<a class="social-btn" title="Follow us on Instagram" href="https://www.instagram.com/motorauthority/" target="_blank" onclick="hgm.socialFollow('Instagram', 'motorauthority'); return true;">
<span class="fab fa-instagram"></span>
</a>
<a class="social-btn" title="Subscribe to our YouTube channel" href="https://www.youtube.com/user/motorauthority" target="_blank" onclick="hgm.socialFollow('YouTube', 'motorauthority'); return true;">
<span class="fab fa-youtube"></span>
</a>
<a class="social-btn" title="Follow us on Filpboard" href="https://www.flipboard.com/@MotorAuthority" target="_blank" onclick="hgm.socialFollow('Flipboard', 'MotorAuthority'); return true;">
<span class="fab fa-flipboard"></span>
</a>
</div>
</div>
<div id="most-popular">
<div class="head-bar">
<h3>Most Popular This Week</h3>
<div class="pagination-container">
<div class="swiper-prev">&lt;</div>
<div class="swiper-counter"></div>
<div class="swiper-next">&gt;</div>
</div>
</div>
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/nissan-re-leaf-concept_100763364_m.jpg">
</div>
<div class="date">
October 4, 2020
</div>
<div class="title">
<a href="/news/1129801_nissan-re-leaf-concept-is-an-apocalypse-ready-electric-car">Nissan Re-Leaf concept is an apocalypse-ready electric car</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10044742_stephen-edelstein" rel="author">
Stephen Edelstein - Contributing Writer
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/ferrari-arno-xi-race-boat-photo-by-dupont-registry_100763089_m.jpg">
</div>
<div class="date">
October 3, 2020
</div>
<div class="title">
<a href="/news/1129771_ferrari-s-record-breaking-v-12-powered-race-boat-is-for-sale">Ferrari&#039;s record-breaking V-12-powered race boat is for sale</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10044742_stephen-edelstein" rel="author">
Stephen Edelstein - Contributing Writer
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/jaguar-xf_100763931_m.jpg">
</div>
<div class="date">
October 5, 2020
</div>
<div class="title">
<a href="/news/1129843_2021-jaguar-xf-price-specs-review-photos-info">Preview: 2021 Jaguar XF arrives with sharper looks, new interior</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author">
Viknesh Vijayenthiran - Editor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/2021-ford-bronco-raptor-or-warthog-spy-shots--photo-credit-s-baldauf-sb-medien_100763859_m.jpg">
</div>
<div class="date">
 October 5, 2020
</div>
<div class="title">
<a href="/news/1128849_2021-ford-bronco-raptor-warthog-spy-shots">2021 Ford Bronco Raptor (or Warthog) spy shots: Baja-blitzing Bronco gets ready to buck</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10009962_joel-feder" rel="author">
Joel Feder - Interactive Content Manager
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/2022-mercedes-benz-eqs-spy-shots--photo-credit-s-baldauf-sb-medien_100763375_m.jpg">
</div>
<div class="date">
October 2, 2020
</div>
<div class="title">
<a href="/news/1116134_2022-mercedes-benz-eqs-electric-sedan-spy-shots">2022 Mercedes-Benz EQS spy shots: Electric sedan meets Porsche rival</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author">
Viknesh Vijayenthiran - Editor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/2020-tesla-model-3_100736270_m.jpg">
</div>
<div class="date">
October 2, 2020
</div>
<div class="title">
<a href="/news/1129784_bell-is-this-the-auto-industry-s-amazon-moment">Bell: Is this the auto industry’s Amazon moment?</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10054534_kirk-bell" rel="author">
Kirk Bell - Senior Editor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/2022-subaru-brz-spy-shots--photo-credit-s-baldauf-sb-medien_100756158_m.jpg">
</div>
<div class="date">
October 5, 2020
</div>
<div class="title">
<a href="/news/1080677_redesigned-2022-subaru-brz-to-debut-this-fall">Redesigned 2022 Subaru BRZ to debut this fall</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author">
Viknesh Vijayenthiran - Editor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/scuderia-cameron-glickenhaus-scg-004s-spy-shots--photo-credits-baldauf-sb-medien_100763025_m.jpg">
</div>
<div class="date">
October 3, 2020
</div>
<div class="title">
<a href="/news/1129829_scg-004s-2021-bmw-4-series-2022-genesis-gv70-this-week-s-top-photos">SCG 004S, 2021 BMW 4-Series, 2022 Genesis GV70: This Week&#039;s Top Photos</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author">
Viknesh Vijayenthiran - Editor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/2020-aston-martin-vantage-coupe_100764037_m.jpg">
</div>
<div class="date">
October 7, 2020
</div>
<div class="title">
<a href="/news/1129863_review-update-2020-aston-martin-vantage-appeals-as-dashing-and-different">Review update: 2020 Aston Martin Vantage appeals as dashing and different</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10054534_kirk-bell" rel="author">
Kirk Bell - Senior Editor
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="right-col ">
<aside>
<ul class="block-list rail-related-list">
<li class="first-block active">
<div class="block-item">
<a class="block-link" href="/news/1129886_this-is-the-electric-van-rivian-will-build-for-amazon">
This is the electric van Rivian will build for Amazon
</a>
<a class="block-cat" href="/news/electric-cars">
Electric Cars
</a>
<span>October 8, 2020</span>
</div>
</li>
<li class="sq-block ">
<div id="right-rail-refreshable"></div>
</li>
<li class="sq-block ">
<div id="ad-a-2"></div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1129015_2022-genesis-g70-wagon-spy-shots-and-video">
2022 Genesis G70 wagon spy shots: Longroof coming but probably not to US
</a>
<a class="block-cat" href="/news/spy-shot">
Spy Shots
</a>
<span>October 8, 2020</span>
</div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1129880_audi-to-build-e-tron-gt-alongside-r8-in-specialist-b-llinger-h-fe-plant">
Audi to build E-Tron GT alongside R8 in specialist Böllinger Höfe plant
</a>
<a class="block-cat" href="/news/luxury-cars">
Luxury
</a>
<span>October 8, 2020</span>
</div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1024839_bmw-128ti-bmw-builds-a-golf-gti-rival-video">
BMW 128ti: BMW builds a Golf GTI rival
</a>
<a class="block-cat" href="/news/luxury-cars">
Luxury
</a>
<span>October 8, 2020</span>
</div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1129386_porsche-teaches-you-how-to-take-great-car-photos-with-a-phone-s-camera">
Porsche teaches you how to take great car photos with a phone&#039;s camera
</a>
<a class="block-cat" href="/news/technology">
Car Tech
</a>
<span>September 27, 2020</span>
</div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1129867_volvo-files-patent-for-steering-wheel-that-slides-from-left-to-right">
Volvo files patent for steering wheel that slides from left to right
</a>
<a class="block-cat" href="/news/technology">
Car Tech
</a>
<span>October 7, 2020</span>
</div>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="adv-spacer side-by-side last-article-marker">
<div class="newsletter-signup  rail-box ">
<h3>Motor Authority Newsletter</h3>
<p>
Sign up to get the latest performance and luxury automotive news, delivered to your inbox daily!
</p>
<form data-pos="square" class="newsletter-signup-form" action="/api/newsletter-subscribe" method="post">
<input class="newsletter-email" type="email" name="email" placeholder="Enter your email address…" required data-msg="Email is required">
<button class="red-button newsletter-signup-btn" type="submit">Sign Up Today!</button>
<div class="response_message"></div>
</form>
<p>
I agree to receive emails from Motor Authority. I understand that I can unsubscribe at any time. <a href="https://www.internetbrands.com/privacy/privacy-main.html" target="_blank">Privacy Policy.</a>
</p>
</div>
<div id="ad-a-3"></div>
</div>
</div>
<div id="instagram" class="mt-4">
<h2>
<a href="https://www.instagram.com/motorauthority/" target="_blank">
Follow Us on Instagram <span class="instagram-user-name">@motorauthority</span>
 </a>
</h2>
<div id="instagram-images" class="flex">
<div class="left">
<img src="" alt="" title="">
</div>
<div class="middle flex wrap">
<img src="" alt="" title="">
<img src="" alt="" title="">
<img src="" alt="" title="">
<img src="" alt="" title="">
</div>
<div class="right">
<img src="" alt="" title="">
</div>
</div>
</div>
<a href="#" class="footer-waypoint-anchor"></a>
<footer>
<div class="footer-content">
<div class="footer-logo">
<a href="/" title="Motor Authority">
<div class="logo-type"></div>
<div class="foot-logo-text">The Luxury and Performance Leader</div>
</a>
</div>
<div class="footer-links">
<div class="footer-link-section1 ma">
<div class="footer-link-section">
<h4>News</h4>
<ul>
<li><a class="foot-link" href="/news/spy-shot">Spy Shots</a></li>
<li><a class="foot-link" href="/news/super-cars">Super Cars</a></li>
<li><a class="foot-link" href="/videos">Videos</a></li>
<li><a class="foot-link" href="/news/concept-cars">Concept Cars</a></li>
<li><a class="foot-link" href="/news/suvs">SUV</a></li>
<li><a class="foot-link" href="/news/hybrid-cars">Hybrids</a></li>
<li><a class="foot-link" href="/news/first-drives">First Drives</a></li>
<li><a class="foot-link" href="/news/racing">Racing</a></li>
<li><a class="foot-link" href="/news/muscle-cars">Muscle Cars</a></li>
<li><a class="foot-link" href="/news/auto-industry">Industry</a></li>
<li><a class="foot-link" href="/news/electric-cars">Electric Cars</a></li>
<li><a class="foot-link" href="/news/luxury">Luxury</a></li>
<li><a class="foot-link" href="/news/technology">Car Tech</a></li>
<li><a class="foot-link" href="/news/features">Features</a></li>
<li><a class="foot-link" href="/news">View All</a></li>
</ul>
</div>
<div class="footer-link-section">
<h4>Auto Shows</h4>
<ul>
<li><a class="foot-link" href="/news/sema">SEMA</a></li>
<li><a class="foot-link" href="/news/chicago-auto-show">Chicago</a></li>
<li><a class="foot-link" href="/news/detroit-auto-show">Detroit</a></li>
<li><a class="foot-link" href="/news/geneva-motor-show">Geneva</a></li>
<li><a class="foot-link" href="/news/los-angeles-auto-show">Los Angeles</a></li>
<li><a class="foot-link" href="/news/new-york-auto-show">New York</a></li>
<li><a class="foot-link" href="/news/frankfurt-auto-show">Frankfurt</a></li>
</ul>
</div>
</div>
<div class="footer-link-section2">
<div class="footer-link-section">
<h4>Media</h4>
<ul>
<li><a class="foot-link" href="/pictures">Photos</a></li>
<li><a class="foot-link" href="/videos">Videos</a></li>
</ul>
</div>
<div class="footer-link-section">
<h4>RSS</h4>
<ul>
<li><a class="foot-link" href="/rss-feeds">All Feeds</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority2">Master Feed</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority-News">News</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority-FirstDrives">First Drives</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority-SpyShots">Spy Shots</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority-Videos">Videos</a></li>
</ul>
</div>
<div class="footer-link-section">
<div>
<h4>Company</h4>
<ul>
<li><a class="foot-link" href="/aboutus">About Us</a></li>
<li><a class="foot-link" href="/aboutus#contact-us">Contact Us</a></li>
<li><a class="foot-link" href="http://ibauto.tumblr.com/">Press</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/ibterms/">Terms of Use</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/privacy/privacy-main.html">Privacy Policy</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/privacy/privacy-contact-form.php">Do Not Sell My Personal Information</a></li>
</ul>
</div>
<div class="footer-other-sites">
<h4>Our Other Sites</h4>
<ul>
<li><a class="foot-link" href="https://www.thecarconnection.com/">The Car Connection</a></li>
<li><a class="foot-link" href="https://www.greencarreports.com/">Green Car Reports</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-social-app-btns">
<section class="social">
<div class="follow-us">
<h3>Follow Us Today:</h3>
<a class="social-btn" title="Like us on Facebook" href="https://www.facebook.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Facebook', 'MotorAuthority'); return true;">
<span class="fab fa-facebook-f"></span>
</a>
<a class="social-btn" title="Follow us on Twitter" href="https://www.twitter.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Twitter', 'MotorAuthority'); return true;">
<span class="fab fa-twitter"></span>
</a>
<a class="social-btn" title="Follow us on Instagram" href="https://www.instagram.com/motorauthority/" target="_blank" onclick="hgm.socialFollow('Instagram', 'motorauthority'); return true;">
<span class="fab fa-instagram"></span>
</a>
<a class="social-btn" title="Subscribe to our YouTube channel" href="https://www.youtube.com/user/motorauthority" target="_blank" onclick="hgm.socialFollow('YouTube', 'motorauthority'); return true;">
<span class="fab fa-youtube"></span>
</a>
<a class="social-btn" title="Follow us on Filpboard" href="https://www.flipboard.com/@MotorAuthority" target="_blank" onclick="hgm.socialFollow('Flipboard', 'MotorAuthority'); return true;">
<span class="fab fa-flipboard"></span>
</a>
</div>
</section>
</div>
</div>
<div class="copyright">
&copy; 2020 MH Sub I, LLC. All Rights Reserved.
Stock photography by <a href="https://www.izmocars.com/">izmostock.</a>
Read our <a href="//www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.
</div>
</footer>
<div class="adv-spacer bottom">
<div id="bottom-sticky"></div>
</div>
<div class="adv-body-shift "></div>
<div class="nav-menu" data-menu="news">
<div class="nav-menu-items 3">
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/spy-shot">Spy Shots</a>
<a href="/news/super-cars">Super Cars</a>
<a href="/videos">Videos</a>
<a href="/news/concept-cars">Concept Cars</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/suvs">SUV</a>
<a href="/news/hybrid-cars">Hybrids</a>
<a href="/news/first-drives">First Drives</a>
<a href="/news/racing">Racing</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/muscle-cars">Muscle Cars</a>
<a href="/news/auto-industry">Industry</a>
<a href="/news/electric-cars">Electric Cars</a>
<a href="/news/luxury">Luxury</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/technology">Car Tech</a>
<a href="/news/features">Features</a>
<a href="/news">View All</a>
</div>
</div>
</div>
<div class="nav-menu" data-menu="auto-shows">
<div class="nav-menu-items 0">
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/chicago-auto-show">Chicago</a>
<a href="/news/detroit-auto-show">Detroit</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/frankfurt-auto-show">Frankfurt</a>
<a href="/news/geneva-motor-show">Geneva</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/los-angeles-auto-show">Los Angeles</a>
<a href="/news/new-york-auto-show">New York</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/sema">SEMA</a>
<a href="/news/auto-shows">View All</a>
</div>
</div>
</div>
<div class="nav-menu" data-menu="newsletter">
<div class="nav-menu-items nav-signup">
<div class="heading">Motor Authority Newsletter</div>
<div>Sign up to get the latest performance and luxury automotive news, delivered to your inbox daily!</div>
<form data-pos="navigation" class="newsletter-signup-form" action="/api/newsletter-subscribe" method="post">
<input type="email" class="email" name="email" placeholder="Enter your email address…" required data-msg="Email is required">
<button class="red-button newsletter-signup-btn" type="submit">Sign Up Today!</button>
<div class="response_message"></div>
</form>
</div>
<div class="signup-consent">I agree to receive emails from Motor Authority. I understand that I can unsubscribe at any time. <a href="https://www.internetbrands.com/privacy/privacy-main.html" target="_blank">Privacy Policy.</a></div>
</div>
<div class="nav-menu nav-menu-search" data-menu="search" data-engine="001937828977938864696:vfx0s698d2m" data-placeholder="Search Motor Authority...">
<div class="nav-search">
<gcse:searchbox-only enableHistory="true" autoCompleteMaxCompletions="10" autoCompleteMatchType='any' resultsUrl="/searchresults"></gcse:searchbox-only>
</div>
</div>
<div class="device-nav">
<a class="nav-link  cat-link " href="/news">News</a>
<div class="nav-categories">
<a href="/news/spy-shot">Spy Shots</a>
<a href="/news/super-cars">Super Cars</a>
<a href="/videos">Videos</a>
<a href="/news/concept-cars">Concept Cars</a>
<a href="/news/suvs">SUV</a>
<a href="/news/hybrid-cars">Hybrids</a>
<a href="/news/first-drives">First Drives</a>
<a href="/news/racing">Racing</a>
<a href="/news/muscle-cars">Muscle Cars</a>
<a href="/news/auto-industry">Industry</a>
<a href="/news/electric-cars">Electric Cars</a>
<a href="/news/luxury">Luxury</a>
<a href="/news/technology">Car Tech</a>
<a href="/news/features">Features</a>
<a href="/news">View All</a>
</div>
<a class="nav-link " href="/news/first-drives">First Drives</a>
<a class="nav-link  cat-link " href="/news/auto-shows">Auto Shows</a>
<div class="nav-categories">
<a href="/news/chicago-auto-show">Chicago</a>
<a href="/news/detroit-auto-show">Detroit</a>
<a href="/news/frankfurt-auto-show">Frankfurt</a>
<a href="/news/geneva-motor-show">Geneva</a>
<a href="/news/los-angeles-auto-show">Los Angeles</a>
<a href="/news/new-york-auto-show">New York</a>
<a href="/news/sema">SEMA</a>
<a href="/news/auto-shows">View All</a>
</div>
<a class="nav-link " href="/pictures">Photos</a>
<a class="nav-link " href="/videos">Videos</a>
<a class="nav-link " href="/news/spy-shot">Spy Shots</a>
<li class="mobile-newsletter">
<div class="newsletter-wrapper">
<div class="newsletter-title">Never Miss a Motor Authority Story</div>
<form class="newsletter-signup-form" action="/api/newsletter-subscribe" method="post">
<input type="email" class="email" name="email" placeholder="Enter your email address…" required data-msg="Email is required">
<div class="signup-consent">
I agree to receive emails from Motor Authority. I understand that I can unsubscribe at any time. <a href="https://www.internetbrands.com/privacy/privacy-main.html" target="_blank">Privacy Policy.</a>
</div>
<button class="red-button newsletter-signup-btn" type="submit">subscribe today</button>
<div class="response_message"></div>
</form>
</div>
</li>
</div>
<script src="/js/vendor.js?id=497cadd5c6e8922bd00c"></script>
<script src="/js/app.js?id=871748e673e4243ffd25"></script>
<script>
(function(){
        hgm.initArticles();
        hgmads.initFromDeferred();
hgm.initInstagram();
hgm.initSearch();
hgm.initSearch();
}());
</script>
<script src="/js/footer.js?id=a28ce39f85f1249fdb31"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"129456491","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGA9TRBBIAxBBWAEPVw==","queueTime":0,"applicationTime":45,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
