<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>
        dataLayer =  [{"make_name":["Honda"],"make_seo_name":["honda"],"model_name":["Civic Type R"],"model_seo_name":["civic-type-r"],"tags":["sport-cars","australia","police-car"]}] ;
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window, document, 'script', 'dataLayer', 'GTM-M73XHX4');
    </script>
<title>Honda Civic Type R earns its stripes, joins Australian police force</title>
<meta name="description" content="The Australian New South Wales police force has a mighty different police car in its fleet. The department and Honda announced the Civic Type R was recruited to join the force as part of the NSW police&#039;s Eyewatch program. The Honda Civic Type R won&#039;t be used for actual patrol purposes, according to information Honda and the department released on Wednesday..."> <link rel="canonical" href="https://www.motorauthority.com/news/1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force">
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.motorauthority.com/news/1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force","url":"https://www.motorauthority.com/news/1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force","isPartOf":{"@type":"WebSite","@id":"https://www.motorauthority.com/#site"},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.motorauthority.com/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.motorauthority.com/news/sport-cars","name":"Sports Cars"}}]},"mainEntity":{"@type":"NewsArticle","@id":"https://www.motorauthority.com/news/1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force#this","url":"https://www.motorauthority.com/news/1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force","headline":"Honda Civic Type R earns its stripes, joins Australian police force","datePublished":"2019-03-14T17:00:00+0000","dateModified":"2019-03-14T16:28:10+0000","description":"The Australian New South Wales police force has a mighty different police car in its fleet. The department and Honda announced the Civic Type R was recruited to join the force as part of the NSW police's Eyewatch program. The Honda Civic Type R won't be used for actual patrol purposes, according to information Honda and the department released on Wednesday...","author":{"@type":"Person","name":"Sean Szymkowski","jobTitle":"Contributor","image":"https://images.hgmsites.net/tny/avatar-image-for-sszymkowski_100684881_0.jpg","url":"https://www.motorauthority.com/writer/10061668_sean-szymkowski"},"publisher":{"@type":"Organization","@id":"https://www.motorauthority.com/#organization"},"articleSection":"Sports Cars","keywords":"Sports Cars","image":{"@type":"ImageObject","@id":"https://images.hgmsites.net/lrg/honda-civic-type-r_100695301_l.jpg#this","url":"https://images.hgmsites.net/lrg/honda-civic-type-r_100695301_l.jpg","caption":"Honda Civic Type R police car for New South Wales, Australia","description":"","width":1024,"height":680,"uploadDate":"2019-03-14T15:16:50+0000"}}}
</script>
<meta property="fb:pages" content="196092100393">
<meta property="fb:app_id" content="120432421372">
<meta property="og:site_name" content="Motor Authority">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.motorauthority.com/news/1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force">
<meta property="og:title" content="Honda Civic Type R earns its stripes, joins Australian police force">
<meta property="og:description" content="The Australian New South Wales police force has a mighty different police car in its fleet. The department and Honda announced the Civic Type R was recruited to join the force as part of the NSW police's Eyewatch program. The Honda Civic Type R won't be used for actual patrol purposes, according to information Honda and the department released on Wednesday...">
<meta property="og:image" content="https://images.hgmsites.net/hug/honda-civic-type-r_100695301_h.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@MotorAuthority">
<meta property="twitter:title" content="Honda Civic Type R earns its stripes, joins Australian police force">
<meta property="twitter:description" content="The Australian New South Wales police force has a mighty different police car in its fleet. The department and Honda announced the Civic Type R was recruited to join the force as part of the NSW police's Eyewatch program. The Honda Civic Type R won't be used for actual patrol purposes, according to information Honda and the department released on Wednesday...">
<meta property="twitter:image" content="https://images.hgmsites.net/hug/honda-civic-type-r_100695301_h.jpg">
<link href="https://feeds.highgearmedia.com/?sites=motorauthority" rel="alternate" type="application/rss+xml" title="Motor Authority News">
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/css/app.css?id=e344f2a5cb04640abd9a" rel="stylesheet">
<script src="/js/head.js?id=f05a219035369052d7d8"></script>
<script async src="https://js-sec.indexww.com/ht/p/184397-144425686721597.js"></script> <script async src="https://cdn.districtm.ca/merge/merge.116297.js"></script> <script async src="https://internetbrands-d.openx.net/w/1.0/jstag?nc=2922-MotorAuthority"></script> <script src="https://mtrx.go.sonobi.com/morpheus.internetbrand_ecom.js"></script> <script class="kxct" data-id="sh2lfhber" data-timing="async" data-version="3.0">
                    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
                    (function(){
                        function retrieve(n){
                            var k='kx'+'internetbrands_'+n, ls=(function(){
                                try {
                                    return window.localStorage;
                                } catch(e) {
                                    return null;
                                }
                            })();
                            if (ls) {
                                return ls[k] || '';
                            } else if (navigator.cookieEnabled) {
                                var m = document.cookie.match(k+'=([^;]*)');
                                return (m && unescape(m[1])) || '';
                            } else {
                                return '';
                            }
                        }
                        Krux.user = retrieve('user');
                        Krux.segments = retrieve('segs').split(',');
                    })();
                </script>
<script async src="https://cdn.krxd.net/controltag/sh2lfhber.js"></script>
<script>
    var gptadslots = [],
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
        hgmads.setAdUnitBasePath('/2922/motorauthority.tmus');
</script>
<script>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</script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
        {q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
        pubID:'3188',
        adServer:'googletag',
        bidTimeout:2e3
    });


</script>
<script>
        googletag.cmd.push(function() {
                                        hgmads.addStaticSlotById('ad-top');
                hgmads.addApsStaticSlot( {slotID:'ad-top' ,sizes:[[728, 90]], slotName:'/2922/motorauthority.tmus/newsarticle/728x90_top_ad-top'} );
                hgmads.addLazySlotById('ad-top');
                hgmads.addApsLazySlot( {slotID:'ad-top' ,sizes:[[728, 90]], slotName:'/2922/motorauthority.tmus/newsarticle/728x90_top_ad-top'} );
            
                                                var callbackFunction = new hgmads.CallbackFunctionContainer('ad-top', "$(window).trigger('resize.px.parallax')", "", 'false', 'slotRenderEnded', 'true');
                    hgmads.addCallback(callbackFunction);
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('ad-top', "hgmads.startStickyTimer", "6", 'true', 'slotRenderEnded', 'true');
                    hgmads.addCallback(callbackFunction);
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('ad-top', "hgmads.restartStickyTimerAndRefresh", "", 'true', 'loadNextArticle', 'false');
                    hgmads.addCallback(callbackFunction);
                                        hgmads.addTrottleInterval('ad-top', 2);
                                    hgmads.addStaticSlotById('bottom-sticky');
                hgmads.addApsStaticSlot( {slotID:'bottom-sticky' ,sizes:[[320, 50]], slotName:'/2922/motorauthority.tmus/newsarticle/320x50_bottom-sticky_bottom-sticky'} );
                hgmads.addLazySlotById('bottom-sticky');
                hgmads.addApsLazySlot( {slotID:'bottom-sticky' ,sizes:[[320, 50]], slotName:'/2922/motorauthority.tmus/newsarticle/320x50_bottom-sticky_bottom-sticky'} );
            
                                                var callbackFunction = new hgmads.CallbackFunctionContainer('bottom-sticky', "hgmads.startStickyTimer", "0, 'bottom'", 'true', 'slotRenderEnded', 'true');
                    hgmads.addCallback(callbackFunction);
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('bottom-sticky', "hgmads.refreshOnScroll", "", 'true', 'slotRenderEnded', 'true');
                    hgmads.addCallback(callbackFunction);
                                        hgmads.addTrottleInterval('bottom-sticky', 6);
                                    hgmads.addStaticSlotById('right-rail-refreshable');
                hgmads.addApsStaticSlot( {slotID:'right-rail-refreshable' ,sizes:[[300, 250]], slotName:'/2922/motorauthority.tmus/newsarticle/300x250_d-side-rail-top_right-rail-refreshable'} );
                hgmads.addLazySlotById('right-rail-refreshable');
                hgmads.addApsLazySlot( {slotID:'right-rail-refreshable' ,sizes:[[300, 250]], slotName:'/2922/motorauthority.tmus/newsarticle/300x250_d-side-rail-top_right-rail-refreshable'} );
            
                                                var callbackFunction = new hgmads.CallbackFunctionContainer('right-rail-refreshable', "hgmads.refreshOnScroll", "", 'true', 'slotRenderEnded', 'true');
                    hgmads.addCallback(callbackFunction);
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('right-rail-refreshable', "hgmads.disableByMediaQuery", "(max-width: 440px)", 'true', 'renderStaticAds', 'true');
                    hgmads.addCallback(callbackFunction);
                                        hgmads.addTrottleInterval('right-rail-refreshable', 6);
                                    hgmads.addStaticSlotById('ad-a-1');
                hgmads.addApsStaticSlot( {slotID:'ad-a-1' ,sizes:[[300, 250]], slotName:'/2922/motorauthority.tmus/newsarticle/300x250_d-side-rail-center_ad-a-1'} );
            
                                                var callbackFunction = new hgmads.CallbackFunctionContainer('ad-a-1', "hgmads.disableByMediaQuery", "(max-width: 440px)", 'true', 'renderStaticAds', 'true');
                    hgmads.addCallback(callbackFunction);
                                        hgmads.addTrottleInterval('ad-a-1', 2);
                                    hgmads.addLazySlotById('ad-a-2');
                hgmads.addApsLazySlot( {slotID:'ad-a-2' ,sizes:[[300, 250]], slotName:'/2922/motorauthority.tmus/newsarticle/300x250_news-letter-center_ad-a-2'} );

            
                        hgmads.addTrottleInterval('ad-a-2', 2);
                }); // cmd push
                                                                                                                    hgmads.addWaypointSlot('ad-a-2', {fetchMarginPercent: '200%', renderMarginPercent: '150%'});
                            googletag.cmd.push(function() {
            hgmads.renderStaticAds();
        });
    </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M73XHX4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header>
<div class="nav-container">
<nav class="menu">
<a class="nav-logo" href="/" title="Motor Authority"></a>
<div class="menu-list">
<ul class="active">
<li><a class="nav-link" data-menu="news" href="/news">News<span class="arrow" data-menu="news">></span></a></li>
<li><a class="nav-link" href="/news/first-drives">First Drives</a></li>
<li><a class="nav-link" data-menu="auto-shows" href="/news/auto-shows">Auto Shows<span class="arrow" data-menu="auto-shows">></span></a></li>
<li><a class="nav-link" href="/pictures">Photos</a></li>
<li><a class="nav-link" href="/videos">Videos</a></li>
<li><a class="nav-link" href="/news/spy-shot">Spy Shots</a></li>
<li class="desktop-newsletter"><a class="nav-link-btn" data-menu="newsletter" href="javascript:void(0)" title="Newsletter Signup"><img src="/images/envelope.svg" />newsletter</a></li>
<li class="mobile-newsletter">
<div class="newsletter-wrapper">
<div class="newsletter-title">Never Miss a Motor Authority Story</div>
<form class="newsletter-signup-form" action="/api/newsletter-subscribe" method="post">
<input type="email" class="email" name="email" placeholder="Enter your email address…" required data-msg="Email is required">
</br>
<button class="red-button newsletter-signup-btn" type="submit">subscribe today</button>
<div class="response_message"></div>
</form>
</div>
</li>
</ul>
<a class="toggle-nav" href="#">&#9776;</a>
</div>
<a class="nav-link-search" data-menu="search" href="javascript:void(0)" title="Search"></a>
</nav>
</div>
<div class="adv-spacer-top-wraper">
<div class="adv-spacer top ">
<div id="ad-top"></div>
</div>
</div>
<div id="breadcrumbs">
<a href="/">Home</a>
<span> / </span>
<a href="/news">News</a>
<span> / </span>
<a href="/news/sport-cars">Sports Cars</a>
</div>
</header>
<div id="main">
<script>
            var xpath = 'appendTo(.sq-block.dynamic-top)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-side-rail-top',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 6;

            var targets = [];
            targets.push( {'kw': ["d-side-rail-top"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["honda,sport-cars,civic-type-r,australia,police-car"]} );
                                                                targets.push( {'make': ["honda"]} );
                                        targets.push( {'model': ["civic-type-r"]} );
                                                        targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

            
            var callbackFunctions = false;
                            callbackFunctions = [];
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('', "hgmads.refreshOnScroll", "", 'true', 'slotRenderEnded', 'true');
                    callbackFunctions.push(callbackFunction)
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('', "hgmads.disableByMediaQuery", "(max-width: 440px)", 'true', 'renderDynamicAds', 'true');
                    callbackFunctions.push(callbackFunction)
                            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.sq-block.dynamic-bottom)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-side-rail-center',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-side-rail-center"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["honda,sport-cars,civic-type-r,australia,police-car"]} );
                                                                targets.push( {'make': ["honda"]} );
                                        targets.push( {'model': ["civic-type-r"]} );
                                                        targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

            
            var callbackFunctions = false;
                            callbackFunctions = [];
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('', "hgmads.disableByMediaQuery", "(max-width: 440px)", 'true', 'renderDynamicAds', 'true');
                    callbackFunctions.push(callbackFunction)
                            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.adv-spacer.dynamic)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'news-letter-center',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["news-letter-center"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["honda,sport-cars,civic-type-r,australia,police-car"]} );
                                                                targets.push( {'make': ["honda"]} );
                                        targets.push( {'model': ["civic-type-r"]} );
                                                        targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                            wayPointConfig = {fetchMarginPercent: '200%', renderMarginPercent: '150%'};
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.adv-spacer-top)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-media-pop-up-top_m-media-pop-up-bottom',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-media-pop-up-top_m-media-pop-up-bottom"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["honda,sport-cars,civic-type-r,australia,police-car"]} );
                                                                targets.push( {'make': ["honda"]} );
                                        targets.push( {'model': ["civic-type-r"]} );
                                                        targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [1280, 600] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': [[320,50]]  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': [[728,90]]  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': [[320,50]]  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.adv-spacer-bottom)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-media-pop-up-bottom_m-media-pop-up-bottom',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-media-pop-up-bottom_m-media-pop-up-bottom"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["honda,sport-cars,civic-type-r,australia,police-car"]} );
                                                                targets.push( {'make': ["honda"]} );
                                        targets.push( {'model': ["civic-type-r"]} );
                                                        targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [1280, 600] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': []  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'insertAfter(p[2])',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'm-center',
                sizeW = '300',
                sizeH = '250',
                adClasses = 'adv-spacer',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["m-center"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["honda,sport-cars,civic-type-r,australia,police-car"]} );
                                                                targets.push( {'make': ["honda"]} );
                                        targets.push( {'model': ["civic-type-r"]} );
                                                        targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': [[300,250]]  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<div id="comments-popup"><div class="popup-top"><div class="popup-close">x</div></div><div id="disqus_thread"></div></div>
<article class="article-block" data-id="1122075" data-url="/news/1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force" data-title="Honda Civic Type R earns its stripes, joins Australian police force" data-next-id="1121891">
<section class="parallax-full   gallery ">
<div class="hero-nav prev"></div>
<div class="hero-nav next"></div>
<div class="overlay"></div>
<div class="parallax-window" data-z-index="98" data-image-src-h="https://images.hgmsites.net/hug/honda-civic-type-r_100695301_h.jpg" data-image-src-l="https://images.hgmsites.net/lrg/honda-civic-type-r_100695301_l.jpg" data-image-src-m="https://images.hgmsites.net/med/honda-civic-type-r_100695301_m.jpg" data-image-src-s="https://images.hgmsites.net/sml/honda-civic-type-r_100695301_s.jpg" data-parallax="scroll" data-excerpt="The Australian New South Wales police force has a mighty different police car in its fleet. The department and Honda announced the Civic Type R was recruited to join the force as part of the NSW..." data-url="/news/1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force" data-facebook='            &lt;a class=&quot;social-btn fab fa-facebook-f facebook&quot; href=&quot;javascript:void(0)&quot; title=&quot;Share this article on Facebook&quot;
                onclick=&quot;window.open(&#039;https://www.facebook.com/sharer.php?t=Honda%20Civic%20Type%20R%20earns%20its%20stripes%2C%20joins%20Australian%20police%20force&amp;u=%2Fnews%2F1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force&#039;, &#039;social&#039;, &#039;toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300&#039;); hgm.socialShare(&#039;Facebook&#039;, &#039;/news/1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force&#039;);&quot;&gt;
            &lt;/a&gt;' data-twitter='            &lt;a class=&quot;social-btn fab fa-twitter twitter&quot; href=&quot;javascript:void(0)&quot; title=&quot;Tweet this article&quot;
                onclick=&quot;window.open(&#039;https://twitter.com/intent/tweet?text=Honda%20Civic%20Type%20R%20earns%20its%20stripes%2C%20joins%20Australian%20police%20force&amp;url=%2Fnews%2F1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force&#039;, &#039;social&#039;, &#039;toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300&#039;); hgm.socialShare(&#039;Twitter&#039;, &#039;/news/1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force&#039;);&quot;&gt;
            &lt;/a&gt;' data-email='            &lt;a class=&quot;social-btn far fa-envelope email&quot; href=&quot;javascript:void(0)&quot; title=&quot;Email this article&quot;
                onclick=&quot;window.open(&#039;mailto:?subject=Honda%20Civic%20Type%20R%20earns%20its%20stripes%2C%20joins%20Australian%20police%20force&amp;body=Hi%20There%2C%0A%0AI%20thought%20you%20might%20like%20this%20article%3A%0A%0A%20%20%20%20Honda%20Civic%20Type%20R%20earns%20its%20stripes%2C%20joins%20Australian%20police%20force%0A%20%20%20%20%2Fnews%2F1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force%0A%0ACheers%21%0A&#039;, &#039;social&#039;, &#039;toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300&#039;); hgm.socialShare(&#039;Email&#039;, &#039;/news/1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force&#039;);&quot;&gt;
            &lt;/a&gt;'>
</div>
<div href="#" class="gallery-btn" data-article-id="1122075">
<span class="gallery-icon"></span>
View Gallery
</div>
</section>
<div class="article-wrap with-thumbs">
<header>
<h1 class="article-title"><span>Honda Civic Type R earns its stripes, joins Australian police force</span></h1>
<a href="/writer/10061668_sean-szymkowski" class="portrait">
<img src="https://images.hgmsites.net/sml/avatar-image-for-sszymkowski_100684881_s.jpg" alt="Sean Szymkowski">
</a>
<a href="/writer/10061668_sean-szymkowski" rel="author" class="by-line">
Sean Szymkowski
</a>
<time datetime="2019-03-14T17:00:00+0000">
March 14, 2019
</time>
<div href="#" class="gallery-btn" data-article-id="1122075">
<span class="gallery-icon"></span>
View Gallery
</div>
</header>
<div class="highres-gallery">
<div class="highres-gallery-wrapper">
<div class="item gallery-image" data-image-id="100695301">
<img data-id="100695301" src="https://cimg1.ibsrv.net/ibimg/hgm/1920x1080-1/100/695/honda-civic-type-r_100695301.jpg" alt="Honda Civic Type R police car for New South Wales, Australia" srcset="https://cimg1.ibsrv.net/ibimg/hgm/600x338-1/100/695/honda-civic-type-r_100695301.jpg 600w, https://cimg1.ibsrv.net/ibimg/hgm/400x225-1/100/695/honda-civic-type-r_100695301.jpg 400w, https://cimg1.ibsrv.net/ibimg/hgm/300x169-1/100/695/honda-civic-type-r_100695301.jpg 300w, https://cimg1.ibsrv.net/ibimg/hgm/200x113-1/100/695/honda-civic-type-r_100695301.jpg 200w, https://cimg1.ibsrv.net/ibimg/hgm/150x84-1/100/695/honda-civic-type-r_100695301.jpg 150w" sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100695302">
<img data-id="100695302" src="https://cimg2.ibsrv.net/ibimg/hgm/1920x1080-1/100/695/honda-civic-type-r_100695302.jpg" alt="Honda Civic Type R police car for New South Wales, Australia" srcset="https://cimg2.ibsrv.net/ibimg/hgm/600x338-1/100/695/honda-civic-type-r_100695302.jpg 600w, https://cimg2.ibsrv.net/ibimg/hgm/400x225-1/100/695/honda-civic-type-r_100695302.jpg 400w, https://cimg2.ibsrv.net/ibimg/hgm/300x169-1/100/695/honda-civic-type-r_100695302.jpg 300w, https://cimg2.ibsrv.net/ibimg/hgm/200x113-1/100/695/honda-civic-type-r_100695302.jpg 200w, https://cimg2.ibsrv.net/ibimg/hgm/150x84-1/100/695/honda-civic-type-r_100695302.jpg 150w" sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100695304">
<img data-id="100695304" src="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/695/honda-civic-type-r_100695304.jpg" alt="Honda Civic Type R police car for New South Wales, Australia" srcset="https://cimg0.ibsrv.net/ibimg/hgm/600x338-1/100/695/honda-civic-type-r_100695304.jpg 600w, https://cimg0.ibsrv.net/ibimg/hgm/400x225-1/100/695/honda-civic-type-r_100695304.jpg 400w, https://cimg0.ibsrv.net/ibimg/hgm/300x169-1/100/695/honda-civic-type-r_100695304.jpg 300w, https://cimg0.ibsrv.net/ibimg/hgm/200x113-1/100/695/honda-civic-type-r_100695304.jpg 200w, https://cimg0.ibsrv.net/ibimg/hgm/150x84-1/100/695/honda-civic-type-r_100695304.jpg 150w" sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100695303">
<img data-id="100695303" src="https://cimg3.ibsrv.net/ibimg/hgm/1920x1080-1/100/695/honda-civic-type-r_100695303.jpg" alt="Honda Civic Type R police car for New South Wales, Australia" srcset="https://cimg3.ibsrv.net/ibimg/hgm/600x338-1/100/695/honda-civic-type-r_100695303.jpg 600w, https://cimg3.ibsrv.net/ibimg/hgm/400x225-1/100/695/honda-civic-type-r_100695303.jpg 400w, https://cimg3.ibsrv.net/ibimg/hgm/300x169-1/100/695/honda-civic-type-r_100695303.jpg 300w, https://cimg3.ibsrv.net/ibimg/hgm/200x113-1/100/695/honda-civic-type-r_100695303.jpg 200w, https://cimg3.ibsrv.net/ibimg/hgm/150x84-1/100/695/honda-civic-type-r_100695303.jpg 150w" sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100695300">
<img data-id="100695300" src="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/695/honda-civic-type-r_100695300.jpg" alt="Honda Civic Type R police car for New South Wales, Australia" srcset="https://cimg0.ibsrv.net/ibimg/hgm/600x338-1/100/695/honda-civic-type-r_100695300.jpg 600w, https://cimg0.ibsrv.net/ibimg/hgm/400x225-1/100/695/honda-civic-type-r_100695300.jpg 400w, https://cimg0.ibsrv.net/ibimg/hgm/300x169-1/100/695/honda-civic-type-r_100695300.jpg 300w, https://cimg0.ibsrv.net/ibimg/hgm/200x113-1/100/695/honda-civic-type-r_100695300.jpg 200w, https://cimg0.ibsrv.net/ibimg/hgm/150x84-1/100/695/honda-civic-type-r_100695300.jpg 150w" sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image count">
<span class="primary-color">6</span>
<div>photos</div>
</div>
</div>
</div>
<article class="content article-style">
<section class="article-body">
<p>The Australian New South Wales police force has a mighty different police car in its fleet. The department and Honda announced the <a title="2019 Honda Civic Type R receives round of updates, $36,595 starting price" href="https://www.motorauthority.com/news/1119705_2019-honda-civic-type-r-receives-round-of-updates-36595-starting-price">Civic Type R</a> was recruited to join the force as part of the NSW police's Eyewatch program.</p>
<p>The <a href="https://www.motorauthority.com/news/1110913_2017-honda-civic-type-r-first-drive-review-track-attacker">Honda Civic Type R</a> won't be used for actual patrol purposes, according to information Honda and the department released on Wednesday. Instead it will be used in numerous community outreach programs. Honda loaned the car to the force for 12 months and the department plans to take it to numerous Eyewatch events. The Eyewatch program works to connect communities with local police departments. The goal is to engage communities to become active in their neighborhoods and make them safer. The program also provides safety tips and relies on communities to help find missing individuals and help with information on local crimes.</p>
<p style="text-align: center;"><strong>CHECK OUT: <a dir="ltr" href="https://www.motorauthority.com/news/1118631_police-can-now-buy-an-armored-awd-dodge-charger-srt-hellcat" target="_blank" data-cturl="https://www.google.com/url?q=https://www.motorauthority.com/news/1118631_police-can-now-buy-an-armored-awd-dodge-charger-srt-hellcat&amp;sa=U&amp;ved=0ahUKEwishcenhYLhAhVHd6wKHV2RCksQFggFMAA&amp;client=internal-uds-cse&amp;cx=004175326668678393932:nuthibq76lc&amp;usg=AOvVaw2Ez-wIGOYe6i3_WAKXEARf" data-ctorig="https://www.motorauthority.com/news/1118631_police-can-now-buy-an-armored-awd-dodge-charger-srt-hellcat">Police can now buy an armored AWD Dodge Charger SRT Hellcat</a></strong></p>
<p></p><div class="image_wrapper"><img name="tccimg_100695304_l" title="Honda Civic Type R police car for New South Wales, Australia" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Honda Civic Type R police car for New South Wales, Australia" width="1024" height="655" data-width="1024" data-height="655" data-url="https://images.hgmsites.net/lrg/honda-civic-type-r_100695304_l.jpg" data-src="https://images.hgmsites.net/lrg/honda-civic-type-r_100695304_l.jpg" class="lazy"><p>Honda Civic Type R police car for New South Wales, Australia</p></div>
<p>It doesn't hurt that the Civic Type R looks pretty cool decked out in the police colors with flashing lights on the roof.</p>
<p>The NSW police force recognized the Civic Type R grabs a lot of attention from enthusiasts, especially the youth, and deemed it the right car to make a splash at Eyewatch events. The fact that Honda provided the car to the department means it didn't cost taxpayers a cent.</p>
<p>With the Civic Type R relegated to promotional duty, locals will only need to worry about the fleet of Chrysler 300 SRT, BMW 5-Series, and perhaps a few Holden Commodore police cruisers on the road. Yes, Australia has really cool cop cars.</p>
</section>
<section class="footer">
<div class="highres-gallery">
<div class="title">
High-Res Gallery:
<a href="#" onClick="hgm.launchGallery(1122075, null, 100695301); return false;">
Honda Civic Type R police car for New South Wales, Australia
</a>
</div>
<div class="highres-gallery-wrapper">
<div class="item gallery-image" data-image-id="100695301">
<img class="lazy" data-id="100695301" data-src="https://cimg1.ibsrv.net/ibimg/hgm/1920x1080-1/100/695/honda-civic-type-r_100695301.jpg" alt="Honda Civic Type R police car for New South Wales, Australia" data-srcset="https://cimg1.ibsrv.net/ibimg/hgm/600x338-1/100/695/honda-civic-type-r_100695301.jpg 600w, https://cimg1.ibsrv.net/ibimg/hgm/400x225-1/100/695/honda-civic-type-r_100695301.jpg 400w, https://cimg1.ibsrv.net/ibimg/hgm/300x169-1/100/695/honda-civic-type-r_100695301.jpg 300w, https://cimg1.ibsrv.net/ibimg/hgm/200x113-1/100/695/honda-civic-type-r_100695301.jpg 200w, https://cimg1.ibsrv.net/ibimg/hgm/150x84-1/100/695/honda-civic-type-r_100695301.jpg 150w" data-sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100695302">
<img class="lazy" data-id="100695302" data-src="https://cimg2.ibsrv.net/ibimg/hgm/1920x1080-1/100/695/honda-civic-type-r_100695302.jpg" alt="Honda Civic Type R police car for New South Wales, Australia" data-srcset="https://cimg2.ibsrv.net/ibimg/hgm/600x338-1/100/695/honda-civic-type-r_100695302.jpg 600w, https://cimg2.ibsrv.net/ibimg/hgm/400x225-1/100/695/honda-civic-type-r_100695302.jpg 400w, https://cimg2.ibsrv.net/ibimg/hgm/300x169-1/100/695/honda-civic-type-r_100695302.jpg 300w, https://cimg2.ibsrv.net/ibimg/hgm/200x113-1/100/695/honda-civic-type-r_100695302.jpg 200w, https://cimg2.ibsrv.net/ibimg/hgm/150x84-1/100/695/honda-civic-type-r_100695302.jpg 150w" data-sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100695304">
<img class="lazy" data-id="100695304" data-src="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/695/honda-civic-type-r_100695304.jpg" alt="Honda Civic Type R police car for New South Wales, Australia" data-srcset="https://cimg0.ibsrv.net/ibimg/hgm/600x338-1/100/695/honda-civic-type-r_100695304.jpg 600w, https://cimg0.ibsrv.net/ibimg/hgm/400x225-1/100/695/honda-civic-type-r_100695304.jpg 400w, https://cimg0.ibsrv.net/ibimg/hgm/300x169-1/100/695/honda-civic-type-r_100695304.jpg 300w, https://cimg0.ibsrv.net/ibimg/hgm/200x113-1/100/695/honda-civic-type-r_100695304.jpg 200w, https://cimg0.ibsrv.net/ibimg/hgm/150x84-1/100/695/honda-civic-type-r_100695304.jpg 150w" data-sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100695303">
<img class="lazy" data-id="100695303" data-src="https://cimg3.ibsrv.net/ibimg/hgm/1920x1080-1/100/695/honda-civic-type-r_100695303.jpg" alt="Honda Civic Type R police car for New South Wales, Australia" data-srcset="https://cimg3.ibsrv.net/ibimg/hgm/600x338-1/100/695/honda-civic-type-r_100695303.jpg 600w, https://cimg3.ibsrv.net/ibimg/hgm/400x225-1/100/695/honda-civic-type-r_100695303.jpg 400w, https://cimg3.ibsrv.net/ibimg/hgm/300x169-1/100/695/honda-civic-type-r_100695303.jpg 300w, https://cimg3.ibsrv.net/ibimg/hgm/200x113-1/100/695/honda-civic-type-r_100695303.jpg 200w, https://cimg3.ibsrv.net/ibimg/hgm/150x84-1/100/695/honda-civic-type-r_100695303.jpg 150w" data-sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100695300">
<img class="lazy" data-id="100695300" data-src="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/695/honda-civic-type-r_100695300.jpg" alt="Honda Civic Type R police car for New South Wales, Australia" data-srcset="https://cimg0.ibsrv.net/ibimg/hgm/600x338-1/100/695/honda-civic-type-r_100695300.jpg 600w, https://cimg0.ibsrv.net/ibimg/hgm/400x225-1/100/695/honda-civic-type-r_100695300.jpg 400w, https://cimg0.ibsrv.net/ibimg/hgm/300x169-1/100/695/honda-civic-type-r_100695300.jpg 300w, https://cimg0.ibsrv.net/ibimg/hgm/200x113-1/100/695/honda-civic-type-r_100695300.jpg 200w, https://cimg0.ibsrv.net/ibimg/hgm/150x84-1/100/695/honda-civic-type-r_100695300.jpg 150w" data-sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100695299">
<img class="lazy" data-id="100695299" data-src="https://cimg3.ibsrv.net/ibimg/hgm/1920x1080-1/100/695/honda-civic-type-r_100695299.jpg" alt="Honda Civic Type R police car for New South Wales, Australia" data-srcset="https://cimg3.ibsrv.net/ibimg/hgm/600x338-1/100/695/honda-civic-type-r_100695299.jpg 600w, https://cimg3.ibsrv.net/ibimg/hgm/400x225-1/100/695/honda-civic-type-r_100695299.jpg 400w, https://cimg3.ibsrv.net/ibimg/hgm/300x169-1/100/695/honda-civic-type-r_100695299.jpg 300w, https://cimg3.ibsrv.net/ibimg/hgm/200x113-1/100/695/honda-civic-type-r_100695299.jpg 200w, https://cimg3.ibsrv.net/ibimg/hgm/150x84-1/100/695/honda-civic-type-r_100695299.jpg 150w" data-sizes="(min-width: 1024px) 200px, (min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
</div>
</div>
</section>
<section>
<div class="tags-label">Tags:</div>
<div id="article-tags">
<ul>
<li class="tag">
<a href="/news/australia">Australia</a>
</li>
<li class="tag">
<a href="/news/civic-type-r">Honda Civic Type R News</a>
</li>
<li class="tag">
<a href="/news/honda">Honda News</a>
</li>
<li class="tag">
<a href="/news/police-car">Police car</a>
</li>
<li class="tag">
<a href="/news/sport-cars">Sports Cars</a>
</li>
</ul>
</div>
</section>
<section class="comments">
<script>
    window.disqus_shortname = 'motorauthority';
    window.disqus_key = 'NCF9QGiigz0WoG2RAdgNHu0h4WSUWoLkzI4RZJ6UisUx951obo7XTL1BigknDT9P';
</script>
<a class="show-comments red-button">Show Comments</a>
</section>
<section>
</section>
<section class="social">
<div class="share-this">
<h3>Share This Article:</h3>
<a class="social-btn fab fa-facebook-f facebook" href="javascript:void(0)" title="Share this article on Facebook" onclick="window.open('https://www.facebook.com/sharer.php?t=Honda%20Civic%20Type%20R%20earns%20its%20stripes%2C%20joins%20Australian%20police%20force&u=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Facebook', 'https://www.motorauthority.com/news/1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force');">
</a>
<a class="social-btn fab fa-twitter twitter" href="javascript:void(0)" title="Tweet this article" onclick="window.open('https://twitter.com/intent/tweet?text=Honda%20Civic%20Type%20R%20earns%20its%20stripes%2C%20joins%20Australian%20police%20force&url=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Twitter', 'https://www.motorauthority.com/news/1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force');">
</a>
<a class="social-btn fab fa-linkedin-in linkedin" href="javascript:void(0)" title="Share this article on LinkedIn" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true?title=Honda%20Civic%20Type%20R%20earns%20its%20stripes%2C%20joins%20Australian%20police%20force&url=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force&source=MotorAuthority.com', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('LinkedIn', 'https://www.motorauthority.com/news/1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force');">
</a>
<a class="social-btn far fa-envelope email" href="javascript:void(0)" title="Email this article" onclick="window.open('mailto:?subject=Honda%20Civic%20Type%20R%20earns%20its%20stripes%2C%20joins%20Australian%20police%20force&body=Hi%20There%2C%0A%0AI%20thought%20you%20might%20like%20this%20article%3A%0A%0A%20%20%20%20Honda%20Civic%20Type%20R%20earns%20its%20stripes%2C%20joins%20Australian%20police%20force%0A%20%20%20%20https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force%0A%0ACheers%21%0A', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Email', 'https://www.motorauthority.com/news/1122075_honda-civic-type-r-earns-its-stripes-joins-australian-police-force');">
</a>
</div>
</section>
<div class="clear"></div>
<section>
<div id="article-author">
<h3>connect with the editor:</h3>
<a href="/writer/10061668_sean-szymkowski">
<img src="https://images.hgmsites.net/sml/avatar-image-for-sszymkowski_100684881_s.jpg" class="portrait" alt="Sean Szymkowski">
</a>
<a href="/writer/10061668_sean-szymkowski" rel="author" class="by-line">
Sean Szymkowski - Contributor
</a>
</div>
</section>
<section>
<div class="follow-us">
<h3>Follow Us Today:</h3>
<a class="social-btn" title="Like us on Facebook" href="https://www.facebook.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Facebook', 'MotorAuthority'); return true;">
<span class="fab fa-facebook-f"></span>
</a>
<a class="social-btn" title="Follow us on Twitter" href="https://www.twitter.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Twitter', 'MotorAuthority'); return true;">
<span class="fab fa-twitter"></span>
</a>
<a class="social-btn" title="Follow us on Instagram" href="https://www.instagram.com/motorauthority/" target="_blank" onclick="hgm.socialFollow('Instagram', 'motorauthority'); return true;">
<span class="fab fa-instagram"></span>
</a>
<a class="social-btn" title="Subscribe to our YouTube channel" href="https://www.youtube.com/user/motorauthority" target="_blank" onclick="hgm.socialFollow('YouTube', 'motorauthority'); return true;">
<span class="fab fa-youtube"></span>
</a>
</div>
</section>
<section class="related-used-listings">
<div id="used-cars">
<div class="used-cars-label">Related Used Listings: </div><span class="powered-by-tcc"><a href="https://www.thecarconnection.com/used-cars">Powered by The Car Connection</a></span>
<ul>
<li class="used-car">
<a href="https://www.thecarconnection.com/inventory?make=honda&amp;model=civic-type-r&amp;year=2019" title="Used 2019 Honda Civic Type R">
</a>
<div class="info">
<a class="name" href="https://www.thecarconnection.com/inventory?make=honda&amp;model=civic-type-r&amp;year=2019">
Used 2019 Honda Civic Type R
</a>
</div>
<div class="count">
7 cars
</div>
</li>
<li class="used-car">
<a href="https://www.thecarconnection.com/inventory?make=volkswagen&amp;model=golf&amp;year=2019" title="Used 2019 Volkswagen Golf">
<img class="lazy" data-id="100668116" data-src="https://cimg0.ibsrv.net/ibimg/hgm/2000x1125-1/100/668/2019-volkswagen-golf_100668116.jpg" alt="2019 Volkswagen Golf SportWagen" data-srcset="https://cimg0.ibsrv.net/ibimg/hgm/2000x1125-1/100/668/2019-volkswagen-golf_100668116.jpg 2000w, https://cimg0.ibsrv.net/ibimg/hgm/1024x576-1/100/668/2019-volkswagen-golf_100668116.jpg 1024w, https://cimg0.ibsrv.net/ibimg/hgm/900x506-1/100/668/2019-volkswagen-golf_100668116.jpg 900w, https://cimg0.ibsrv.net/ibimg/hgm/450x253-1/100/668/2019-volkswagen-golf_100668116.jpg 450w" data-sizes="(min-width: 1024px) 313px, calc(100vw - 2rem)">
</a>
<div class="info">
<a class="name" href="https://www.thecarconnection.com/inventory?make=volkswagen&amp;model=golf&amp;year=2019">
Used 2019 Volkswagen Golf
</a>
</div>
<div class="count">
1,735 cars
</div>
</li>
<li class="used-car">
<a href="https://www.thecarconnection.com/inventory?make=mercedes-benz&amp;model=gla-class&amp;year=2019" title="Used 2019 Mercedes-Benz GLA Class">
<img class="lazy" data-id="100657099" data-src="https://cimg3.ibsrv.net/ibimg/hgm/2000x1125-1/100/657/2019-mercedes-benz-gla-class_100657099.jpg" alt="2019 Mercedes-Benz GLA-Class" data-srcset="https://cimg3.ibsrv.net/ibimg/hgm/2000x1125-1/100/657/2019-mercedes-benz-gla-class_100657099.jpg 2000w, https://cimg3.ibsrv.net/ibimg/hgm/1024x576-1/100/657/2019-mercedes-benz-gla-class_100657099.jpg 1024w, https://cimg3.ibsrv.net/ibimg/hgm/900x506-1/100/657/2019-mercedes-benz-gla-class_100657099.jpg 900w, https://cimg3.ibsrv.net/ibimg/hgm/450x253-1/100/657/2019-mercedes-benz-gla-class_100657099.jpg 450w" data-sizes="(min-width: 1024px) 313px, calc(100vw - 2rem)">
</a>
<div class="info">
<a class="name" href="https://www.thecarconnection.com/inventory?make=mercedes-benz&amp;model=gla-class&amp;year=2019">
Used 2019 Mercedes-Benz GLA Class
</a>
</div>
<div class="count">
150 cars
</div>
</li>
</ul>
</div>
</section>
<section class="most-popular-last-week">
<div id="most-popular">
<div class="head-bar">
<h3>Most Popular This Week</h3>
<div class="pagination-container">
<div class="swiper-prev">&lt;</div>
<div class="swiper-counter"></div>
<div class="swiper-next">&gt;</div>
</div>
</div>
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background lazy" data-background="https://images.hgmsites.net/med/2022-ford-ecosport-replacement-spy-shots--image-via-s-baldauf-sb-medien_100695187_m.jpg"></div>
<div class="date">
March 13, 2019
</div>
<div class="title">
<a href="/news/1120803_2022-ford-ecosport-replacement-spy-shots">2022 Ford Ecosport replacement spy shots</a>
</div>
<div class="comment">
<div class="text">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" rel="author">Viknesh Vijayenthiran - Editor</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background lazy" data-background="https://images.hgmsites.net/med/mercedes-amg-video-explaining-2019s-formula-1-design-rules_100695258_m.jpg"></div>
<div class="date">
March 14, 2019
</div>
<div class="title">
<a href="/news/1120682_mercedes-amg-explains-why-f1s-2019-design-rules-should-mean-closer-racing">Mercedes-AMG explains why F1&#039;s 2019 design rules should mean closer racing</a>
</div>
<div class="comment">
<div class="text">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" rel="author">Viknesh Vijayenthiran - Editor</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background lazy" data-background="https://images.hgmsites.net/med/2021-audi-q4-spy-shots--image-via-s-baldauf-sb-medien_100684903_m.jpg"></div>
<div class="date">
March 12, 2019
</div>
<div class="title">
<a href="/news/1120492_2020-audi-q3-sportback-spy-shots">2020 Audi Q3 Sportback spy shots</a>
</div>
<div class="comment">
<div class="text">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" rel="author">Viknesh Vijayenthiran - Editor</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background lazy" data-background="https://images.hgmsites.net/med/2021-audi-q4-spy-shots--image-via-s-baldauf-sb-medien_100684904_m.jpg"></div>
<div class="date">
March 13, 2019
</div>
<div class="title">
<a href="/news/1120743_audi-rs-q3-sportback-porsche-917-001-c8-corvette-delay-todays-car-news">Audi RS Q3 Sportback, Porsche 917-001, C8 Corvette delay: Today&#039;s Car News</a>
</div>
<div class="comment">
<div class="text">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" rel="author">Viknesh Vijayenthiran - Editor</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background lazy" data-background="https://images.hgmsites.net/med/2020-volkswagen-golf-spy-shots--image-via-s-baldauf-sb-medien_100694815_m.jpg"></div>
<div class="date">
March 10, 2019
</div>
<div class="title">
<a href="/news/1116275_2020-volkswagen-golf-spy-shots">2020 Volkswagen Golf spy shots</a>
</div>
<div class="comment">
<div class="text">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" rel="author">Viknesh Vijayenthiran - Editor</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background lazy" data-background="https://images.hgmsites.net/med/2020-opel-insignia-sports-tourer-facelift-spy-shots--image-via-s-baldauf-sb-medien_100695141_m.jpg"></div>
<div class="date">
March 12, 2019
</div>
<div class="title">
<a href="/news/1119274_2020-opel-insignia-sports-tourer-spy-shots">2020 Opel Insignia Sports Tourer spy shots</a>
</div>
<div class="comment">
<div class="text">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" rel="author">Viknesh Vijayenthiran - Editor</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background lazy" data-background="https://images.hgmsites.net/med/2020-buick-lacrosse-chinese-spec_100694786_m.jpg"></div>
<div class="date">
March 8, 2019
</div>
<div class="title">
<a href="/news/1119968_2020-buick-lacrosse-made-handsome-just-as-it-dies-in-us">2020 Buick LaCrosse made handsome just as it dies in US</a>
</div>
<div class="comment">
<div class="text">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" rel="author">Viknesh Vijayenthiran - Editor</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background lazy" data-background="https://images.hgmsites.net/med/2020-bmw-3-series-sports-wagon-spy-shots--image-via-s-baldauf-sb-medien_100695042_m.jpg"></div>
<div class="date">
March 11, 2019
</div>
<div class="title">
<a href="/news/1067179_2020-bmw-3-series-sports-wagon-spy-shots-and-video">2020 BMW 3-Series Sports Wagon spy shots and video</a>
</div>
<div class="comment">
<div class="text">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" rel="author">Viknesh Vijayenthiran - Editor</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background lazy" data-background="https://images.hgmsites.net/med/2020-tesla-model-y_100653891_m.jpg"></div>
<div class="date">
March 14, 2019
</div>
<div class="title">
<a href="/news/1110858_tesla-model-y-will-be-revealed-march-14-priced-10-percent-higher-than-model-3">Tesla Model Y will be revealed March 14, priced 10 percent higher than Model 3</a>
</div>
<div class="comment">
<div class="text">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" rel="author">Viknesh Vijayenthiran - Editor</a>
</div>
 </div>
</div>
</div>
</div>
</div>
</div>
</section>
</article>
<div class="rail-container">
<aside>
<ul class="block-list">
<li class="first-block active">
<div class="block-item">
<a class="block-link" href="/news/1121891_porsches-8-goals-for-the-2020-911">
Porsche&#039;s 8 goals for the 2020 911
</a>
<a class="block-cat" href="/news/sport-cars">
Sports Cars
</a>
<span>March 14, 2019</span>
</div>
</li>
<li class="sq-block ">
<div id="right-rail-refreshable"></div>
</li>
<li class="sq-block ">
<div id="ad-a-1"></div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1121672_lister-reveals-modern-kobbly-concept-and-promises-to-build-it">
Lister reveals modern Kobbly concept and promises to build it
</a>
<a class="block-cat" href="/news/concept-car">
Concept Cars
</a>
<span>March 14, 2019</span>
</div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1122031_lynk-co-03-cyan-concept-hits-the-track-with-528-hp">
Lynk &amp; Co. 03 Cyan concept hits the track with 528 hp
</a>
<a class="block-cat" href="/news/sport-cars">
Sports Cars
</a>
<span>March 12, 2019</span>
</div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1122027_why-the-mid-engine-2020-chevrolet-c8-corvette-is-reportedly-delayed">
Why the mid-engine 2020 Chevrolet C8 Corvette is reportedly delayed
</a>
<a class="block-cat" href="/news/super-cars">
Supercars
</a>
<span>March 12, 2019</span>
</div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1122025_400-hp-volkswagen-golf-r-dead-boss-says-customers-dont-want-it">
400-hp Volkswagen Golf R dead, boss says customers &quot;don&#039;t want it&quot;
</a>
<a class="block-cat" href="/news/sport-cars">
Sports Cars
</a>
<span>March 12, 2019</span>
</div>
</li>
</ul>
</aside>
</div>
</div>
</article>
<div class="adv-spacer side-by-side last-article-marker">
<div class="rail-box newsletter-signup">
<h3>Motor Authority Newsletter</h3>
<p>
Sign up to get the latest performance and luxury automotive news, delivered to your inbox daily!
</p>
<form class="newsletter-signup-form" action="/api/newsletter-subscribe" method="post">
<input class="newsletter-email" type="email" name="email" placeholder="Enter your email address…" required data-msg="Email is required">
<button class="red-button newsletter-signup-btn" type="submit">Sign Up Today!</button>
<div class="response_message"></div>
</form>
<p>
I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.
 </p>
</div>
<div id="ad-a-2"></div>
</div>
</div>
<div id="instagram" class="mt-4">
<h2>
<a href="https://www.instagram.com/motorauthority/" target="_blank">
Follow Us on Instagram <span class="instagram-user-name">@motorauthority</span>
</a>
</h2>
<div id="instagram-images" class="flex">
<div class="left">
<img src="" alt="" title="">
</div>
<div class="middle flex wrap">
<img src="" alt="" title="">
<img src="" alt="" title="">
<img src="" alt="" title="">
<img src="" alt="" title="">
</div>
<div class="right">
<img src="" alt="" title="">
</div>
</div>
</div>
<footer>
<div class="footer-content">
<div class="footer-logo">
<a href="/" title="Motor Authority">
<div class="logo-type"></div>
<div class="foot-logo-text">The Luxury and Performance Leader</div>
</a>
</div>
<div class="footer-links">
<div class="footer-link-section1">
<div class="footer-link-section">
<h4>News</h4>
<ul>
<li><a class="foot-link" href="/news/spy-shot">Spy Shots</a></li>
<li><a class="foot-link" href="/news/supercars">Supercars</a></li>
<li><a class="foot-link" href="/news/videos">Videos</a></li>
<li><a class="foot-link" href="/news/concept-cars">Concept Cars</a></li>
<li><a class="foot-link" href="/news/suvs">SUV</a></li>
<li><a class="foot-link" href="/news/hybrids">Hybrid</a></li>
<li><a class="foot-link" href="/news/first-drives">First Drives</a></li>
<li><a class="foot-link" href="/news/racing">Racing</a></li>
<li><a class="foot-link" href="/news/muscle-cars">Muscle Cars</a></li>
<li><a class="foot-link" href="/news/auto-industry">Industry</a></li>
<li><a class="foot-link" href="/news/electric-cars">Electric Cars</a></li>
<li><a class="foot-link" href="/news/luxury">Luxury</a></li>
<li><a class="foot-link" href="/news/technology">Car Tech</a></li>
<li><a class="foot-link" href="/news/features">Features</a></li>
</ul>
</div>
<div class="footer-link-section">
<h4>Auto Shows</h4>
<ul>
<li><a class="foot-link" href="/news/sema">SEMA</a></li>
<li><a class="foot-link" href="/news/chicago-auto-show">Chicago</a></li>
<li><a class="foot-link" href="/news/detroit-auto-show">Detroit</a></li>
<li><a class="foot-link" href="/news/geneva-motor-show">Geneva</a></li>
<li><a class="foot-link" href="/news/los-angeles-auto-show">Los Angeles</a></li>
<li><a class="foot-link" href="/news/new-york-auto-show">New York</a></li>
<li><a class="foot-link" href="/news/frankfurt-auto-show">Frankfurt</a></li>
</ul>
</div>
</div>
<div class="footer-link-section2">
<div class="footer-link-section">
<h4>Media</h4>
<ul>
<li><a class="foot-link" href="/pictures">Photos</a></li>
<li><a class="foot-link" href="/videos">Videos</a></li>
</ul>
</div>
<div class="footer-link-section">
<h4>RSS</h4>
<ul>
<li><a class="foot-link" href="/rss-feeds">All Feeds</a></li>
 <li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority2">Master Feed</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority-News">News</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority-FirstDrives">First Drives</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority-SpyShots">Spy Shots</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority-Videos">Videos</a></li>
</ul>
</div>
<div class="footer-link-section">
<div>
<h4>Company</h4>
<ul>
<li><a class="foot-link" href="/aboutus">About Us</a></li>
<li><a class="foot-link" href="/contactus">Contact Us</a></li>
<li><a class="foot-link" href="http://ibauto.tumblr.com/">Press</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/ibterms/">Legal</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/privacy/privacy-highlights.html">Privacy Policy</a></li>
</ul>
</div>
<div class="footer-other-sites">
<h4>Our Other Sites</h4>
<ul>
<li><a class="foot-link" href="https://www.thecarconnection.com">The Car Connection</a></li>
<li><a class="foot-link" href="https://www.greencarreports.com">Green Car Reports</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-social-app-btns">
<section class="social">
<div class="follow-us">
<h3>Follow Us Today:</h3>
<a class="social-btn" title="Like us on Facebook" href="https://www.facebook.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Facebook', 'MotorAuthority'); return true;">
<span class="fab fa-facebook-f"></span>
</a>
<a class="social-btn" title="Follow us on Twitter" href="https://www.twitter.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Twitter', 'MotorAuthority'); return true;">
<span class="fab fa-twitter"></span>
</a>
<a class="social-btn" title="Follow us on Instagram" href="https://www.instagram.com/motorauthority/" target="_blank" onclick="hgm.socialFollow('Instagram', 'motorauthority'); return true;">
<span class="fab fa-instagram"></span>
</a>
<a class="social-btn" title="Subscribe to our YouTube channel" href="https://www.youtube.com/user/motorauthority" target="_blank" onclick="hgm.socialFollow('YouTube', 'motorauthority'); return true;">
<span class="fab fa-youtube"></span>
</a>
</div>
</section>
<div class="footer-apps sm white flex vertical">
<h3>download the mobile app</h3>
<div class="flex">
<a class="mrr-1" href="https://itunes.apple.com/us/app/motor-authority/id371983300" target="_blank">
<div class="ios">
</div>
</a>
<a href="https://play.google.com/store/apps/details?id=com.highgearmedia.motorauthority" target="_blank">
<div class="gplay">
</div>
</a>
</div>
</div>
</div>
 </div>
<div class="copyright">
&copy; 2019 MH Sub I, LLC. All Rights Reserved.
Stock photography by <a href="https://www.izmocars.com/">izmostock.</a>
Read our <a href="//www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.
</div>
</footer>
<div class="adv-spacer bottom">
<div id="bottom-sticky"></div>
</div>
<div class="nav-menu" data-menu="news">
<div class="nav-menu-items">
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/spy-shot">Spy Shots</a>
<a href="/news/super-cars">Super Cars</a>
<a href="/videos">Videos</a>
<a href="/news/concept-cars">Concept Cars</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/suvs">SUV</a>
<a href="/news/hybrids">Hybrid</a>
<a href="/news/first-drives">First Drives</a>
<a href="/news/racing">Racing</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/muscle-cars">Muscle Cars</a>
<a href="/news/auto-industry">Industry</a>
<a href="/news/electric-cars">Electric Cars</a>
<a href="/news/luxury">Luxury</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/technology">Car Tech</a>
<a href="/news/features">Features</a>
<a href="/news">View All</a>
</div>
</div>
</div>
<div class="nav-menu" data-menu="auto-shows">
<div class="nav-menu-items">
<div class="nav-menu-col nav-menu-col-auto-shows">
<a href="/news/chicago-auto-show">Chicago</a>
<a href="/news/detroit-auto-show">Detroit</a>
<a href="/news/frankfurt-auto-show">Frankfurt</a>
<a href="/news/geneva-motor-show">Geneva</a>
</div>
<div class="nav-menu-col nav-menu-col-auto-shows">
<a href="/news/los-angeles-auto-show">Los Angeles</a>
<a href="/news/new-york-auto-show">New York</a>
<a href="/news/sema">SEMA</a>
</div>
<div class="nav-menu-col nav-menu-col-auto-shows">
<a href="/news/auto-shows">View All</a>
</div>
</div>
</div>
<div class="nav-menu" data-menu="newsletter">
<div class="nav-menu-items nav-signup">
<div class="heading">Motor Authority Newsletter</div>
<div>Sign up to get the latest performance and luxury automotive news, delivered to your inbox daily!</div>
<form class="newsletter-signup-form" action="/api/newsletter-subscribe" method="post">
<input type="email" class="email" name="email" placeholder="Enter your email address…" required data-msg="Email is required">
<button class="red-button newsletter-signup-btn" type="submit">Sign Up Today!</button>
<div class="response_message"></div>
</form>
</div>
<div class="signup-consent">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</div>
</div>
<div class="nav-menu nav-menu-search" data-menu="search">
<div class="nav-search">
<gcse:searchbox-only enableHistory="true" autoCompleteMaxCompletions="10" autoCompleteMatchType='any' resultsUrl="/searchresults"></gcse:searchbox-only>
</div>
</div>
<nav class="tablet-nav">
<a href="/" class="site-logo"></a>
</nav>
<script src="/js/vendor.js?id=0561d0df17c29e19f53d"></script>
<script src="/js/app.js?id=485981c3c356a3982070"></script>
<script>
(function(){
hgm.initArticles();
hgmads.initFromDeferred();
hgm.initInstagram();
hgm.initSearch();
}());
</script>
<script src="/js/footer.js?id=5c8da367be32d48681a2"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"129456491","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGA9TRBBIAxBBWAEPVw==","queueTime":0,"applicationTime":118,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
