<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>
        dataLayer =  [{"make_name":["Nissan"],"make_seo_name":["nissan"],"model_name":["GT-R"],"model_seo_name":["gt-r"],"vcat_name":["Luxury Cars"],"vcat_seo_name":["luxury"],"tags":["sport-cars","luxury-cars","italdesign"]}] ;
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window, document, 'script', 'dataLayer', 'GTM-M73XHX4');
    </script>
<title>First production example of $1.1M Nissan GT-R50 by Italdesign revealed</title>
<meta name="description" content="Just 50 of the 710-horsepower special editions are being built and a few build slots are still up for grabs."> <link rel="canonical" href="https://www.motorauthority.com/news/1117625_first-production-example-of-1-1m-nissan-gt-r50-by-italdesign-revealed">
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.motorauthority.com/news/1117625_first-production-example-of-1-1m-nissan-gt-r50-by-italdesign-revealed","url":"https://www.motorauthority.com/news/1117625_first-production-example-of-1-1m-nissan-gt-r50-by-italdesign-revealed","isPartOf":{"@type":"WebSite","@id":"https://www.motorauthority.com/#site"},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.motorauthority.com/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.motorauthority.com/news/sport-cars","name":"Sports Cars"}}]},"mainEntity":{"@type":"NewsArticle","@id":"https://www.motorauthority.com/news/1117625_first-production-example-of-1-1m-nissan-gt-r50-by-italdesign-revealed#this","url":"https://www.motorauthority.com/news/1117625_first-production-example-of-1-1m-nissan-gt-r50-by-italdesign-revealed","headline":"First production example of $1.1M Nissan GT-R50 by Italdesign revealed","datePublished":"2020-05-20T15:45:00+0000","dateModified":"2020-05-20T15:05:08+0000","description":"Just 50 of the 710-horsepower special editions are being built and a few build slots are still up for grabs.","author":{"@type":"Person","name":"Viknesh Vijayenthiran","jobTitle":"Editor","image":"https://images.hgmsites.net/tny/avatar-image-for-viknesh_100308679_0.jpg","url":"https://www.motorauthority.com/writer/10001739_viknesh-vijayenthiran"},"publisher":{"@type":"Organization","@id":"https://www.motorauthority.com/#organization"},"articleSection":"Sports Cars","keywords":"Sports Cars","image":{"@type":"ImageObject","@id":"https://images.hgmsites.net/lrg/nissan-gt-r50-by-italdesign_100747248_l.jpg#this","url":"https://images.hgmsites.net/lrg/nissan-gt-r50-by-italdesign_100747248_l.jpg","caption":"Nissan GT-R50 by Italdesign","description":"","width":1024,"height":576,"uploadDate":"2020-05-20T14:38:33+0000"}}}
</script>
<meta property="fb:pages" content="196092100393">
<meta property="fb:app_id" content="120432421372">
<meta property="og:site_name" content="Motor Authority">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.motorauthority.com/news/1117625_first-production-example-of-1-1m-nissan-gt-r50-by-italdesign-revealed">
<meta property="og:title" content="First production example of $1.1M Nissan GT-R50 by Italdesign revealed">
<meta property="og:description" content="Just 50 of the 710-horsepower special editions are being built and a few build slots are still up for grabs.">
<meta property="og:image" content="https://images.hgmsites.net/hug/nissan-gt-r50-by-italdesign_100747248_h.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@MotorAuthority">
<meta property="twitter:creator" content="@vikneshvijay">
<meta property="twitter:title" content="First production example of $1.1M Nissan GT-R50 by Italdesign revealed">
<meta property="twitter:description" content="Just 50 of the 710-horsepower special editions are being built and a few build slots are still up for grabs.">
<meta property="twitter:image" content="https://images.hgmsites.net/hug/nissan-gt-r50-by-italdesign_100747248_h.jpg">
<link href="https://feeds.feedburner.com/Motorauthority2" rel="alternate" type="application/rss+xml" title="Motor Authority News">
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/css/app.css?id=8c96a9ecce5d1b26f988" rel="stylesheet">
<script src="/js/head.js?id=6b7e38311ef801f85ac9"></script>
<script async src="https://confiant-integrations.global.ssl.fastly.net/cVCBi6sio0Kr78j5IZSJs1SQ8No/gpt_and_prebid/config.js"></script>
<script async src="https://js-sec.indexww.com/ht/p/184397-144425686721597.js"></script> <script async src="https://cdn.districtm.ca/merge/merge.116297.js"></script> <script async src="https://internetbrands-d.openx.net/w/1.0/jstag?nc=2922-MotorAuthority"></script> <script class="kxct" data-id="sh2lfhber" data-timing="async" data-version="3.0">
                    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
                    (function(){
                        function retrieve(n){
                            var k='kx'+'internetbrands_'+n, ls=(function(){
                                try {
                                    return window.localStorage;
                                } catch(e) {
                                    return null;
                                }
                            })();
                            if (ls) {
                                return ls[k] || '';
                            } else if (navigator.cookieEnabled) {
                                var m = document.cookie.match(k+'=([^;]*)');
                                return (m && unescape(m[1])) || '';
                            } else {
                                return '';
                            }
                        }
                        Krux.user = retrieve('user');
                        Krux.segments = retrieve('segs').split(',');
                    })();
                </script>
<script async src="https://cdn.krxd.net/controltag/sh2lfhber.js"></script>
<script>
    var gptadslots = [],
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
        hgmads.setAdUnitBasePath('/2922/motorauthority.tmus');
</script>
<script>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</script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
        {q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
        pubID:'3188',
        adServer:'googletag',
        bidTimeout:2e3
    });


</script>
<script>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</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M73XHX4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header>
<div class="nav-container">
<nav>
<div class="mobile-menu"><a class="toggle-device-nav" href="#"></a></div>
<div class="logo"><a href="/" title="Motor Authority"></a></div>
<div class="nav-items">
<ul>
 <li><a class="nav-link" data-menu="news" href="/news">News</a></li>
<li><a class="nav-link" href="/news/first-drives">First Drives</a></li>
<li><a class="nav-link" data-menu="auto-shows" href="/news/auto-shows">Auto Shows</a></li>
<li><a class="nav-link" href="/pictures">Photos</a></li>
<li><a class="nav-link" href="/videos">Videos</a></li>
<li><a class="nav-link" href="/news/spy-shot">Spy Shots</a></li>
<li class="desktop-newsletter"><a class="nav-link-btn" data-menu="newsletter" href="javascript:void(0)" title="Newsletter Signup"><img src="/images/envelope.svg" />newsletter</a></li>
</ul>
</div>
<div class="search">
<a class="nav-link-search" data-menu="search" href="javascript:void(0)" title="Search"></a>
</div>
</nav>
</div>
<div class="adv-spacer-top-wraper">
<div class="adv-spacer top ">
<div id="ad-top"></div>
</div>
</div>
<div id="breadcrumbs">
<a href="/">Home</a>
<span> / </span>
<a href="/news">News</a>
<span> / </span>
<a href="/news/sport-cars">Sports Cars</a>
</div>
</header>
<div id="main">
<div class="hidden-slot" id="ad-a-1"></div>
<script>
        window.disqus_domain = 'https://www.motorauthority.com';
        window.disqus_shortname = 'motorauthority';
        window.disqus_key = 'NCF9QGiigz0WoG2RAdgNHu0h4WSUWoLkzI4RZJ6UisUx951obo7XTL1BigknDT9P';
    </script>
<script>
            var xpath = 'appendTo(.sq-block.dynamic-top)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-side-rail-top',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 6;

            var targets = [];
            targets.push( {'kw': ["d-side-rail-top"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["nissan,sport-cars,luxury-cars,luxury,gt-r,italdesign"]} );
                                                                targets.push( {'make': ["nissan"]} );
                                        targets.push( {'model': ["gt-r"]} );
                                                        targets.push( {'vcat': ["luxury"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

            
            var callbackFunctions = false;
                            callbackFunctions = [];
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('', "hgmads.refreshOnScroll", "", 'true', 'slotRenderEnded', 'true');
                    callbackFunctions.push(callbackFunction)
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('', "hgmads.disableByMediaQuery", "(max-width: 440px)", 'true', 'renderDynamicAds', 'true');
                    callbackFunctions.push(callbackFunction)
                            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.sq-block.dynamic-bottom)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-side-rail-center',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-side-rail-center"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["nissan,sport-cars,luxury-cars,luxury,gt-r,italdesign"]} );
                                                                targets.push( {'make': ["nissan"]} );
                                        targets.push( {'model': ["gt-r"]} );
                                                        targets.push( {'vcat': ["luxury"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

            
            var callbackFunctions = false;
                            callbackFunctions = [];
                                    var callbackFunction = new hgmads.CallbackFunctionContainer('', "hgmads.disableByMediaQuery", "(max-width: 440px)", 'true', 'renderDynamicAds', 'true');
                    callbackFunctions.push(callbackFunction)
                            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.adv-spacer.dynamic)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'news-letter-center',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["news-letter-center"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["nissan,sport-cars,luxury-cars,luxury,gt-r,italdesign"]} );
                                                                targets.push( {'make': ["nissan"]} );
                                        targets.push( {'model': ["gt-r"]} );
                                                        targets.push( {'vcat': ["luxury"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                            wayPointConfig = {fetchMarginPercent: '200%', renderMarginPercent: '150%'};
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.adv-container .adv-spacer-top)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-media-pop-up-top_m-media-pop-up-bottom',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-media-pop-up-top_m-media-pop-up-bottom"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["nissan,sport-cars,luxury-cars,luxury,gt-r,italdesign"]} );
                                                                targets.push( {'make': ["nissan"]} );
                                        targets.push( {'model': ["gt-r"]} );
                                                        targets.push( {'vcat': ["luxury"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [1280, 600] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': [[320,50]]  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': [[728,90]]  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': [[320,50]]  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.adv-container .adv-spacer-bottom)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-media-pop-up-bottom_m-media-pop-up-bottom',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-media-pop-up-bottom_m-media-pop-up-bottom"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["nissan,sport-cars,luxury-cars,luxury,gt-r,italdesign"]} );
                                                                targets.push( {'make': ["nissan"]} );
                                        targets.push( {'model': ["gt-r"]} );
                                                        targets.push( {'vcat': ["luxury"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [1280, 600] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': []  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.video-popup-sidebar .adv-spacer-top)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-media-pop-up-top_m-media-pop-up-bottom',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-media-pop-up-top_m-media-pop-up-bottom"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["nissan,sport-cars,luxury-cars,luxury,gt-r,italdesign"]} );
                                                                targets.push( {'make': ["nissan"]} );
                                        targets.push( {'model': ["gt-r"]} );
                                                        targets.push( {'vcat': ["luxury"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': [[320,50]]  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': [[320,50]]  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<script>
            var xpath = 'appendTo(.video-popup-sidebar .adv-spacer-bottom)',
                sizes = [[300, 250]],
                zone = 'newsarticle',
                pos = 'd-media-pop-up-bottom_m-media-pop-up-bottom',
                sizeW = '300',
                sizeH = '250',
                adClasses = '',
                adSizeMap = [],
                label = '',
                throttleInterval = 2;

            var targets = [];
            targets.push( {'kw': ["d-media-pop-up-bottom_m-media-pop-up-bottom"] });
            targets.push( {'sz': ["300x250"] });
                                        targets.push( {'tags': ["nissan,sport-cars,luxury-cars,luxury,gt-r,italdesign"]} );
                                                                targets.push( {'make': ["nissan"]} );
                                        targets.push( {'model': ["gt-r"]} );
                                                        targets.push( {'vcat': ["luxury"]} );
                            targets.push( {'page': ["blog-post-article"]});
                targets.push( {'variation': window.hgm_variation || ''});

                                                adSizeMap.push({'viewport':  [0,0] ,'map': []  }) ;
                                    adSizeMap.push({'viewport':  [1280,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [600,800] ,'map': [[300,250]]  }) ;
                                    adSizeMap.push({'viewport':  [800,600] ,'map': [[320,50]]  }) ;
                                    adSizeMap.push({'viewport':  [320,300] ,'map': [[320,50]]  }) ;
                            
            var callbackFunctions = false;
            
            var wayPointConfig = false;
                        hgmads.addDynamicSlot(xpath, sizes, targets, zone, pos, sizeW, sizeH, adClasses, adSizeMap, label, callbackFunctions, throttleInterval, wayPointConfig);
        </script>
<div class="article-block" data-id="1117625" data-url="/news/1117625_first-production-example-of-1-1m-nissan-gt-r50-by-italdesign-revealed" data-title="First production example of $1.1M Nissan GT-R50 by Italdesign revealed" data-next-id="1128215" data-infinite-scroll="true" data-min-comments="3">
<section class="hero-wrap-parallax parallax-window   gallery " data-image-src-h="https://images.hgmsites.net/hug/nissan-gt-r50-by-italdesign_100747248_h.jpg" data-image-src-l="https://images.hgmsites.net/lrg/nissan-gt-r50-by-italdesign_100747248_l.jpg" data-image-src-m="https://images.hgmsites.net/med/nissan-gt-r50-by-italdesign_100747248_m.jpg" data-image-src-s="https://images.hgmsites.net/sml/nissan-gt-r50-by-italdesign_100747248_s.jpg">
<div class="hero-nav prev"></div>
<div class="hero-nav next"></div>
<div class="overlay"></div>
<div class="hero-inner-wrap">
<div class="left-col">
<header class="title-wrap">
<h1 class="article-title"><span>First production example of $1.1M Nissan GT-R50 by Italdesign revealed</span></h1>
<div class="portrait-wrapper">
<a href="/writer/10001739_viknesh-vijayenthiran" class="portrait">
<img src="https://images.hgmsites.net/sml/avatar-image-for-viknesh_100308679_s.jpg" alt="Viknesh Vijayenthiran">
</a>
</div>
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author" class="by-line">
Viknesh Vijayenthiran
</a>
<time datetime="2020-05-20T15:45:00+0000">
May 20, 2020
</time>
<a href="javascript:void(0)" class="comments-link">
<i class="icon fas fa-comments"></i><span>Comment Now!</span>
</a>
<div class="gallery-btn" data-article-id="1117625">
<span class="gallery-icon"></span>
View Gallery
</div>
</header>
</div>
<div class="right-col"></div>
</div>
</section>
<div class="article-wrap">
<div class="left-col">
<div class="highres-gallery">
<div class="highres-gallery-wrapper">
<div class="item gallery-image" data-image-id="100747248">
<img data-id="100747248" src="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/747/nissan-gt-r50-by-italdesign_100747248.jpg" alt="Nissan GT-R50 by Italdesign" srcset="https://cimg0.ibsrv.net/ibimg/hgm/600x338-1/100/747/nissan-gt-r50-by-italdesign_100747248.jpg 600w, https://cimg0.ibsrv.net/ibimg/hgm/400x225-1/100/747/nissan-gt-r50-by-italdesign_100747248.jpg 400w, https://cimg0.ibsrv.net/ibimg/hgm/300x169-1/100/747/nissan-gt-r50-by-italdesign_100747248.jpg 300w, https://cimg0.ibsrv.net/ibimg/hgm/200x113-1/100/747/nissan-gt-r50-by-italdesign_100747248.jpg 200w, https://cimg0.ibsrv.net/ibimg/hgm/150x84-1/100/747/nissan-gt-r50-by-italdesign_100747248.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100747247">
<img data-id="100747247" src="https://cimg3.ibsrv.net/ibimg/hgm/1920x1080-1/100/747/nissan-gt-r50-by-italdesign_100747247.jpg" alt="Nissan GT-R50 by Italdesign" srcset="https://cimg3.ibsrv.net/ibimg/hgm/600x338-1/100/747/nissan-gt-r50-by-italdesign_100747247.jpg 600w, https://cimg3.ibsrv.net/ibimg/hgm/400x225-1/100/747/nissan-gt-r50-by-italdesign_100747247.jpg 400w, https://cimg3.ibsrv.net/ibimg/hgm/300x169-1/100/747/nissan-gt-r50-by-italdesign_100747247.jpg 300w, https://cimg3.ibsrv.net/ibimg/hgm/200x113-1/100/747/nissan-gt-r50-by-italdesign_100747247.jpg 200w, https://cimg3.ibsrv.net/ibimg/hgm/150x84-1/100/747/nissan-gt-r50-by-italdesign_100747247.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100747249">
<img data-id="100747249" src="https://cimg1.ibsrv.net/ibimg/hgm/1920x1080-1/100/747/nissan-gt-r50-by-italdesign_100747249.jpg" alt="Nissan GT-R50 by Italdesign" srcset="https://cimg1.ibsrv.net/ibimg/hgm/600x338-1/100/747/nissan-gt-r50-by-italdesign_100747249.jpg 600w, https://cimg1.ibsrv.net/ibimg/hgm/400x225-1/100/747/nissan-gt-r50-by-italdesign_100747249.jpg 400w, https://cimg1.ibsrv.net/ibimg/hgm/300x169-1/100/747/nissan-gt-r50-by-italdesign_100747249.jpg 300w, https://cimg1.ibsrv.net/ibimg/hgm/200x113-1/100/747/nissan-gt-r50-by-italdesign_100747249.jpg 200w, https://cimg1.ibsrv.net/ibimg/hgm/150x84-1/100/747/nissan-gt-r50-by-italdesign_100747249.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100747250">
<img data-id="100747250" src="https://cimg2.ibsrv.net/ibimg/hgm/1920x1080-1/100/747/nissan-gt-r50-by-italdesign_100747250.jpg" alt="Nissan GT-R50 by Italdesign" srcset="https://cimg2.ibsrv.net/ibimg/hgm/600x338-1/100/747/nissan-gt-r50-by-italdesign_100747250.jpg 600w, https://cimg2.ibsrv.net/ibimg/hgm/400x225-1/100/747/nissan-gt-r50-by-italdesign_100747250.jpg 400w, https://cimg2.ibsrv.net/ibimg/hgm/300x169-1/100/747/nissan-gt-r50-by-italdesign_100747250.jpg 300w, https://cimg2.ibsrv.net/ibimg/hgm/200x113-1/100/747/nissan-gt-r50-by-italdesign_100747250.jpg 200w, https://cimg2.ibsrv.net/ibimg/hgm/150x84-1/100/747/nissan-gt-r50-by-italdesign_100747250.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100747251">
<img data-id="100747251" src="https://cimg3.ibsrv.net/ibimg/hgm/1920x1080-1/100/747/nissan-gt-r50-by-italdesign_100747251.jpg" alt="Nissan GT-R50 by Italdesign" srcset="https://cimg3.ibsrv.net/ibimg/hgm/600x338-1/100/747/nissan-gt-r50-by-italdesign_100747251.jpg 600w, https://cimg3.ibsrv.net/ibimg/hgm/400x225-1/100/747/nissan-gt-r50-by-italdesign_100747251.jpg 400w, https://cimg3.ibsrv.net/ibimg/hgm/300x169-1/100/747/nissan-gt-r50-by-italdesign_100747251.jpg 300w, https://cimg3.ibsrv.net/ibimg/hgm/200x113-1/100/747/nissan-gt-r50-by-italdesign_100747251.jpg 200w, https://cimg3.ibsrv.net/ibimg/hgm/150x84-1/100/747/nissan-gt-r50-by-italdesign_100747251.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image count count-10">
<span class="primary-color">13</span>
<div>photos</div>
</div>
</div>
</div>
<header class="title-wrap">
<h1 class="article-title"><span>First production example of $1.1M Nissan GT-R50 by Italdesign revealed</span></h1>
<div class="portrait-wrapper">
<a href="/writer/10001739_viknesh-vijayenthiran" class="portrait">
<img src="https://images.hgmsites.net/sml/avatar-image-for-viknesh_100308679_s.jpg" alt="Viknesh Vijayenthiran">
</a>
</div>
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author" class="by-line">
Viknesh Vijayenthiran
</a>
<time datetime="2020-05-20T15:45:00+0000">
May 20, 2020
</time>
<a href="javascript:void(0)" class="comments-link">
<i class="icon fas fa-comments"></i><span>Comment Now!</span>
</a>
</header>
<article class="content article-style ">
<section class="article-body">
<p>Nissan and Italdesign together unveiled a wild take on the GT-R to celebrate the nameplate's 50th anniversary. The car was the <a href="https://www.motorauthority.com/news/1117493_nissan-and-italdesign-show-one-off-gt-r-with-710-horsepower">GT-R50 by Italdesign</a>, a coach-built special packing 710 horsepower and styling that was pure sculpture.</p>
<p>Despite a price tag of $1.1 million, Nissan managed to secure enough buyers for production to go ahead and the first customer example was revealed on Wednesday ahead of the start of deliveries late this year or early next. The reveal took place at the Tazio Nuvolari Circuit in Italy, which Italdesign uses for all track testing.</p><div class="nativo-article-slot"></div>
<p>Impressively, the production version is almost identical to the original prototype (shown below), although there are subtle differences, likely for regulatory reasons. The production car's lights are simpler, and the thin side mirror caps of the prototype have been replaced with conventional units.</p>
<p>You're probably thinking $1.1 million is a lot to pay for a Nissan, but this isn't just another GT-R with a turbo and body kit upgrade. Starting with a GT-R Nismo, Italdesign lowered the roof 2.1 inches and redesigned the rear window line so it flows farther toward the rear of the car. The hood received a power bulge, the headlights were stretched, and additional cooling apertures installed.</p>
<div class="hgmLayout hgmLayout1x2"><div class="image_wrapper"><img name="tccimg_100658149_l" title="Nissan GT-R50 by Italdesign" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Nissan GT-R50 by Italdesign" width="1024" height="578" data-width="1024" data-height="578" data-url="https://images.hgmsites.net/lrg/nissan-gt-r50-by-italdesign_100658149_l.jpg" data-src="https://images.hgmsites.net/lrg/nissan-gt-r50-by-italdesign_100658149_l.jpg" class="lazy"><p>Nissan GT-R50 by Italdesign</p></div><div class="image_wrapper"><img name="tccimg_100658153_l" title="Nissan GT-R50 by Italdesign" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Nissan GT-R50 by Italdesign" width="1024" height="498" data-width="1024" data-height="498" data-url="https://images.hgmsites.net/lrg/nissan-gt-r50-by-italdesign_100658153_l.jpg" data-src="https://images.hgmsites.net/lrg/nissan-gt-r50-by-italdesign_100658153_l.jpg" class="lazy"><p>Nissan GT-R50 by Italdesign</p></div><div class="image_wrapper"><img name="tccimg_100656857_l" title="Nissan GT-R50 by Italdesign" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Nissan GT-R50 by Italdesign" width="1024" height="532" data-width="1024" data-height="532" data-url="https://images.hgmsites.net/lrg/nissan-gt-r50-by-italdesign_100656857_l.jpg" data-src="https://images.hgmsites.net/lrg/nissan-gt-r50-by-italdesign_100656857_l.jpg" class="lazy"><p>Nissan GT-R50 by Italdesign</p></div></div>
<p>The reworked body is actually <a href="https://www.motorauthority.com/news/1119453_watch-as-the-italdesign-team-builds-the-1-05m-nissan-gt-r50-by-hand">handmade by Italdesign craftsmen</a>, which means building the 50 examples will be a laborious process. That's one of the reasons the car is so expensive. Another is the high level of personalization being offered to buyers.</p>
<p>For the original show car, the designers added gold accents in the cabin, plus Alcantara and leather trim and two types of carbon fiber on the center console, instrument panel, and door panels. Additionally, they replaced the standard instrument panel with a digital unit plucked from a race car, whereas the production version uses stock GT-R gear. Naturally, buyers can pick their own materials and colors.</p>
<p>“Our customers have relished the personalized experience provided by Italdesign, who have a long tradition in the exclusive field of ultra-rare, bespoke high-performance vehicles,” said Michael Carcamo, Nissan's head of sports cars and Nismo. “Their experience with the GT-R50 has been incredible and I can say first-hand that each car will certainly be a standalone masterpiece.”</p>
<p>In case this all appeals to you, and you happen to have lifestyle where dropping seven figures on a car is no issue, then you're luck as a few build slots are still available.</p>
</section>
<section class="footer">
<div class="highres-gallery">
<div class="title">
High-Res Gallery:
<a href="#" onClick="hgm.openGallery(1117625, null, 100747248); return false;">
Nissan GT-R50 by Italdesign
</a>
</div>
<div class="highres-gallery-wrapper">
<div class="item gallery-image" data-image-id="100747248">
<img class="lazy" data-id="100747248" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/747/nissan-gt-r50-by-italdesign_100747248.jpg" alt="Nissan GT-R50 by Italdesign" data-srcset="https://cimg0.ibsrv.net/ibimg/hgm/600x338-1/100/747/nissan-gt-r50-by-italdesign_100747248.jpg 600w, https://cimg0.ibsrv.net/ibimg/hgm/400x225-1/100/747/nissan-gt-r50-by-italdesign_100747248.jpg 400w, https://cimg0.ibsrv.net/ibimg/hgm/300x169-1/100/747/nissan-gt-r50-by-italdesign_100747248.jpg 300w, https://cimg0.ibsrv.net/ibimg/hgm/200x113-1/100/747/nissan-gt-r50-by-italdesign_100747248.jpg 200w, https://cimg0.ibsrv.net/ibimg/hgm/150x84-1/100/747/nissan-gt-r50-by-italdesign_100747248.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100747247">
<img class="lazy" data-id="100747247" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg3.ibsrv.net/ibimg/hgm/1920x1080-1/100/747/nissan-gt-r50-by-italdesign_100747247.jpg" alt="Nissan GT-R50 by Italdesign" data-srcset="https://cimg3.ibsrv.net/ibimg/hgm/600x338-1/100/747/nissan-gt-r50-by-italdesign_100747247.jpg 600w, https://cimg3.ibsrv.net/ibimg/hgm/400x225-1/100/747/nissan-gt-r50-by-italdesign_100747247.jpg 400w, https://cimg3.ibsrv.net/ibimg/hgm/300x169-1/100/747/nissan-gt-r50-by-italdesign_100747247.jpg 300w, https://cimg3.ibsrv.net/ibimg/hgm/200x113-1/100/747/nissan-gt-r50-by-italdesign_100747247.jpg 200w, https://cimg3.ibsrv.net/ibimg/hgm/150x84-1/100/747/nissan-gt-r50-by-italdesign_100747247.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100747249">
<img class="lazy" data-id="100747249" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg1.ibsrv.net/ibimg/hgm/1920x1080-1/100/747/nissan-gt-r50-by-italdesign_100747249.jpg" alt="Nissan GT-R50 by Italdesign" data-srcset="https://cimg1.ibsrv.net/ibimg/hgm/600x338-1/100/747/nissan-gt-r50-by-italdesign_100747249.jpg 600w, https://cimg1.ibsrv.net/ibimg/hgm/400x225-1/100/747/nissan-gt-r50-by-italdesign_100747249.jpg 400w, https://cimg1.ibsrv.net/ibimg/hgm/300x169-1/100/747/nissan-gt-r50-by-italdesign_100747249.jpg 300w, https://cimg1.ibsrv.net/ibimg/hgm/200x113-1/100/747/nissan-gt-r50-by-italdesign_100747249.jpg 200w, https://cimg1.ibsrv.net/ibimg/hgm/150x84-1/100/747/nissan-gt-r50-by-italdesign_100747249.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100747250">
<img class="lazy" data-id="100747250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg2.ibsrv.net/ibimg/hgm/1920x1080-1/100/747/nissan-gt-r50-by-italdesign_100747250.jpg" alt="Nissan GT-R50 by Italdesign" data-srcset="https://cimg2.ibsrv.net/ibimg/hgm/600x338-1/100/747/nissan-gt-r50-by-italdesign_100747250.jpg 600w, https://cimg2.ibsrv.net/ibimg/hgm/400x225-1/100/747/nissan-gt-r50-by-italdesign_100747250.jpg 400w, https://cimg2.ibsrv.net/ibimg/hgm/300x169-1/100/747/nissan-gt-r50-by-italdesign_100747250.jpg 300w, https://cimg2.ibsrv.net/ibimg/hgm/200x113-1/100/747/nissan-gt-r50-by-italdesign_100747250.jpg 200w, https://cimg2.ibsrv.net/ibimg/hgm/150x84-1/100/747/nissan-gt-r50-by-italdesign_100747250.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100747251">
<img class="lazy" data-id="100747251" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg3.ibsrv.net/ibimg/hgm/1920x1080-1/100/747/nissan-gt-r50-by-italdesign_100747251.jpg" alt="Nissan GT-R50 by Italdesign" data-srcset="https://cimg3.ibsrv.net/ibimg/hgm/600x338-1/100/747/nissan-gt-r50-by-italdesign_100747251.jpg 600w, https://cimg3.ibsrv.net/ibimg/hgm/400x225-1/100/747/nissan-gt-r50-by-italdesign_100747251.jpg 400w, https://cimg3.ibsrv.net/ibimg/hgm/300x169-1/100/747/nissan-gt-r50-by-italdesign_100747251.jpg 300w, https://cimg3.ibsrv.net/ibimg/hgm/200x113-1/100/747/nissan-gt-r50-by-italdesign_100747251.jpg 200w, https://cimg3.ibsrv.net/ibimg/hgm/150x84-1/100/747/nissan-gt-r50-by-italdesign_100747251.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
<div class="item gallery-image" data-image-id="100747256">
<img class="lazy" data-id="100747256" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/747/nissan-gt-r50-by-italdesign_100747256.jpg" alt="Nissan GT-R50 by Italdesign" data-srcset="https://cimg0.ibsrv.net/ibimg/hgm/600x338-1/100/747/nissan-gt-r50-by-italdesign_100747256.jpg 600w, https://cimg0.ibsrv.net/ibimg/hgm/400x225-1/100/747/nissan-gt-r50-by-italdesign_100747256.jpg 400w, https://cimg0.ibsrv.net/ibimg/hgm/300x169-1/100/747/nissan-gt-r50-by-italdesign_100747256.jpg 300w, https://cimg0.ibsrv.net/ibimg/hgm/200x113-1/100/747/nissan-gt-r50-by-italdesign_100747256.jpg 200w, https://cimg0.ibsrv.net/ibimg/hgm/150x84-1/100/747/nissan-gt-r50-by-italdesign_100747256.jpg 150w" sizes="(min-width: 768px) 200px, (min-width: 300px) 300px, calc(50vw - 1em)">
</div>
</div>
</div>
</section>
<div class="article-tags">
<h3>Tags:</h3>
<a href="/news/italdesign">Italdesign</a>
<a href="/news/luxury-cars">Luxury</a>
<a href="/news/luxury">Luxury Cars</a>
<a href="/news/gt-r">Nissan GT-R News</a>
<a href="/news/nissan">Nissan News</a>
<a href="/news/sport-cars">Sports Cars</a>
</div>
<div class="article-contribute">
<h3>Contribute:</h3>
<ul>
<li><a href="/aboutus#contact-us">
<i class="icon fas fa-lightbulb"></i> Send us a tip
</a>
<li><a href="/aboutus#contact-us">
<i class="icon fas fa-pencil-alt"></i> Contact the editor
</a>
</ul>
</div>
<section class="comments">
<a href="javascript:void(0)" class="show-comments red-button" data-min="3">
Show Comments
</a>
</section>
<div class="footer-block">
<div id="suggested-articles">
<h3>People who read this, also read:</h3>
<ul>
<li>
<a href="/news/1123882_here-s-how-much-the-2020-bmw-m235i-gran-coupe-will-cost-you" class="rail-link">Here&#039;s how much the 2020 BMW M235i Gran Coupe will cost you</a>
</li>
<li>
<a href="/news/1046232_next-mx-5-miata-to-adopt-electrification-maybe-says-mazda" class="rail-link">Next MX-5 Miata to adopt electrification? Maybe, says Mazda</a>
</li>
<li>
<a href="/news/1126295_mclaren-hybrid-hypercar-mercedes-benz-eqs-nissan-gt-r50-production-model-car-news-headlines" class="rail-link">McLaren hybrid hypercar, Mercedes-Benz EQS, Nissan GT-R50 production model: Car News Headlines</a>
</li>
<li>
<a href="/news/1117619_2019-bmw-m850i-priced-from-112895-arrives-in-december" class="rail-link">2019 BMW M850i priced from $112,895, arrives in December</a>
</li>
</ul>
</div>
<div class="share-this">
<h3>Share This Article:</h3>
<a class="social-btn fab fa-facebook-f facebook" href="javascript:void(0)" title="Share this article on Facebook" onclick="window.open('https://www.facebook.com/sharer.php?t=First%20production%20example%20of%20%241.1M%20Nissan%20GT-R50%20by%20Italdesign%20revealed&u=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1117625_first-production-example-of-1-1m-nissan-gt-r50-by-italdesign-revealed', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Facebook', 'https://www.motorauthority.com/news/1117625_first-production-example-of-1-1m-nissan-gt-r50-by-italdesign-revealed');">
</a>
<a class="social-btn fab fa-twitter twitter" href="javascript:void(0)" title="Tweet this article" onclick="window.open('https://twitter.com/intent/tweet?text=First%20production%20example%20of%20%241.1M%20Nissan%20GT-R50%20by%20Italdesign%20revealed&url=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1117625_first-production-example-of-1-1m-nissan-gt-r50-by-italdesign-revealed', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Twitter', 'https://www.motorauthority.com/news/1117625_first-production-example-of-1-1m-nissan-gt-r50-by-italdesign-revealed');">
</a>
<a class="social-btn fab fa-linkedin-in linkedin" href="javascript:void(0)" title="Share this article on LinkedIn" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true?title=First%20production%20example%20of%20%241.1M%20Nissan%20GT-R50%20by%20Italdesign%20revealed&url=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1117625_first-production-example-of-1-1m-nissan-gt-r50-by-italdesign-revealed&source=MotorAuthority.com', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('LinkedIn', 'https://www.motorauthority.com/news/1117625_first-production-example-of-1-1m-nissan-gt-r50-by-italdesign-revealed');">
</a>
<a class="social-btn fab fa-flipboard flipboard" href="javascript:void(0)" title="Flip this article" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?text=First%20production%20example%20of%20%241.1M%20Nissan%20GT-R50%20by%20Italdesign%20revealed&url=https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1117625_first-production-example-of-1-1m-nissan-gt-r50-by-italdesign-revealed', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Flipboard', 'https://www.motorauthority.com/news/1117625_first-production-example-of-1-1m-nissan-gt-r50-by-italdesign-revealed');">
</a>
<a class="social-btn far fa-envelope email" href="javascript:void(0)" title="Email this article" onclick="window.open('mailto:?subject=First%20production%20example%20of%20%241.1M%20Nissan%20GT-R50%20by%20Italdesign%20revealed&body=Hi%20There%2C%0A%0AI%20thought%20you%20might%20like%20this%20article%3A%0A%0A%20%20%20%20First%20production%20example%20of%20%241.1M%20Nissan%20GT-R50%20by%20Italdesign%20revealed%0A%20%20%20%20https%3A%2F%2Fwww.motorauthority.com%2Fnews%2F1117625_first-production-example-of-1-1m-nissan-gt-r50-by-italdesign-revealed%0A%0ACheers%21%0A', 'social', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=700, height=300'); hgm.socialShare('Email', 'https://www.motorauthority.com/news/1117625_first-production-example-of-1-1m-nissan-gt-r50-by-italdesign-revealed');">
</a>
</div>
</div>
<div class="footer-block">
<div id="article-author">
<h3>connect with the editor:</h3>
<a href="/writer/10001739_viknesh-vijayenthiran">
<img src="https://images.hgmsites.net/sml/avatar-image-for-viknesh_100308679_s.jpg" class="portrait" alt="Viknesh Vijayenthiran">
</a>
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author" class="by-line">
Viknesh Vijayenthiran - Editor
</a>
<a href="https://twitter.com/vikneshvijay" onclick="hgm.socialFollow('Twitter', 'vikneshvijay'); return true;" target="_blank" title="Viknesh Vijayenthiran’s Twitter profile">
<img class="social" src="/images/twitter.png" alt="Twitter">
</a>
</div>
<div class="follow-us">
<h3>Follow Us Today:</h3>
<a class="social-btn" title="Like us on Facebook" href="https://www.facebook.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Facebook', 'MotorAuthority'); return true;">
<span class="fab fa-facebook-f"></span>
</a>
<a class="social-btn" title="Follow us on Twitter" href="https://www.twitter.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Twitter', 'MotorAuthority'); return true;">
<span class="fab fa-twitter"></span>
</a>
<a class="social-btn" title="Follow us on Instagram" href="https://www.instagram.com/motorauthority/" target="_blank" onclick="hgm.socialFollow('Instagram', 'motorauthority'); return true;">
<span class="fab fa-instagram"></span>
</a>
<a class="social-btn" title="Subscribe to our YouTube channel" href="https://www.youtube.com/user/motorauthority" target="_blank" onclick="hgm.socialFollow('YouTube', 'motorauthority'); return true;">
<span class="fab fa-youtube"></span>
</a>
<a class="social-btn" title="Follow us on Filpboard" href="https://www.flipboard.com/@MotorAuthority" target="_blank" onclick="hgm.socialFollow('Flipboard', 'MotorAuthority'); return true;">
<span class="fab fa-flipboard"></span>
</a>
</div>
</div>
<div id="used-cars">
<div class="used-cars-label">Related Used Listings: </div><span class="powered-by-tcc"><a href="https://www.thecarconnection.com/used-cars">Powered by The Car Connection</a></span>
<ul>
<li class="used-car">
<a href="https://www.thecarconnection.com/inventory?make=nissan&amp;model=gt-r&amp;year=2020" title="Used 2020 Nissan GT-R">
<img class="lazy" data-id="100736696" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/736/2020-nissan-gt-r_100736696.jpg" alt="2020 Nissan GT-R Nismo" data-srcset="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/736/2020-nissan-gt-r_100736696.jpg 1920w, https://cimg0.ibsrv.net/ibimg/hgm/1024x576-1/100/736/2020-nissan-gt-r_100736696.jpg 1024w, https://cimg0.ibsrv.net/ibimg/hgm/900x506-1/100/736/2020-nissan-gt-r_100736696.jpg 900w, https://cimg0.ibsrv.net/ibimg/hgm/450x253-1/100/736/2020-nissan-gt-r_100736696.jpg 450w" sizes="(max-width: 1024px) 313px, calc(100vw - 2rem)">
</a>
<div class="info">
<a class="name" href="https://www.thecarconnection.com/inventory?make=nissan&amp;model=gt-r&amp;year=2020">
Used 2020 Nissan GT-R
</a>
</div>
<div class="count">
68 cars
</div>
</li>
<li class="used-car">
<a href="https://www.thecarconnection.com/inventory?make=acura&amp;model=nsx&amp;year=2020" title="Used 2020 Acura NSX">
<img class="lazy" data-id="100711096" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/711/acura-nsx_100711096.jpg" alt="2020 Acura NSX" data-srcset="https://cimg0.ibsrv.net/ibimg/hgm/1920x1080-1/100/711/acura-nsx_100711096.jpg 1920w, https://cimg0.ibsrv.net/ibimg/hgm/1024x576-1/100/711/acura-nsx_100711096.jpg 1024w, https://cimg0.ibsrv.net/ibimg/hgm/900x506-1/100/711/acura-nsx_100711096.jpg 900w, https://cimg0.ibsrv.net/ibimg/hgm/450x253-1/100/711/acura-nsx_100711096.jpg 450w" sizes="(max-width: 1024px) 313px, calc(100vw - 2rem)">
</a>
<div class="info">
<a class="name" href="https://www.thecarconnection.com/inventory?make=acura&amp;model=nsx&amp;year=2020">
Used 2020 Acura NSX
</a>
</div>
<div class="count">
23 cars
</div>
</li>
<li class="used-car">
<a href="https://www.thecarconnection.com/inventory?make=audi&amp;model=r8&amp;year=2020" title="Used 2020 Audi R8">
<img class="lazy" data-id="100697939" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9 '%3E%3C/svg%3E" data-src="https://cimg3.ibsrv.net/ibimg/hgm/1920x1080-1/100/697/audi-r8_100697939.jpg" alt="2020 Audi R8" data-srcset="https://cimg3.ibsrv.net/ibimg/hgm/1920x1080-1/100/697/audi-r8_100697939.jpg 1920w, https://cimg3.ibsrv.net/ibimg/hgm/1024x576-1/100/697/audi-r8_100697939.jpg 1024w, https://cimg3.ibsrv.net/ibimg/hgm/900x506-1/100/697/audi-r8_100697939.jpg 900w, https://cimg3.ibsrv.net/ibimg/hgm/450x253-1/100/697/audi-r8_100697939.jpg 450w" sizes="(max-width: 1024px) 313px, calc(100vw - 2rem)">
</a>
<div class="info">
<a class="name" href="https://www.thecarconnection.com/inventory?make=audi&amp;model=r8&amp;year=2020">
Used 2020 Audi R8
</a>
</div>
<div class="count">
119 cars
</div>
</li>
</ul>
</div>
<div id="most-popular">
<div class="head-bar">
<h3>Most Popular This Week</h3>
<div class="pagination-container">
<div class="swiper-prev">&lt;</div>
<div class="swiper-counter"></div>
<div class="swiper-next">&gt;</div>
</div>
</div>
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/aston-martin-dbs-gt-zagato-spy-shots--photo-credits-baldauf-sb-medien_100746672_m.jpg">
</div>
<div class="date">
May 14, 2020
</div>
<div class="title">
<a href="/news/1128157_aston-martin-dbs-gt-zagato-spy-shots">Aston Martin DBS GT Zagato spy shots</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author">
Viknesh Vijayenthiran - Editor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/2022-audi-rs-3-sportback-spy-shots--photo-credits-baldauf-sb-medien_100745176_m.jpg">
</div>
<div class="date">
May 20, 2020
</div>
<div class="title">
<a href="/news/1125682_2022-audi-rs-3-sportback-spy-shots-and-video">2022 Audi RS 3 Sportback spy shots and video</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author">
Viknesh Vijayenthiran - Editor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/2022-genesis-g70-facelift-spy-shots--photo-credits-baldauf-sb-medien_100746657_m.jpg">
</div>
<div class="date">
May 14, 2020
</div>
<div class="title">
<a href="/news/1128154_2022-genesis-g70-spy-shots">2022 Genesis G70 spy shots</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author">
Viknesh Vijayenthiran - Editor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/2020-lexus-ls_100746534_m.jpg">
</div>
<div class="date">
May 15, 2020
</div>
<div class="title">
<a href="/news/1128167_review-update-2020-lexus-ls500-steps-out-from-a-luxury-car-shadow">Review update: 2020 Lexus LS500 steps out from a luxury car shadow</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10057810_aaron-cole" rel="author">
Aaron Cole - Managing Editor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/2021-mercedes-amg-e63-facelift-spy-shots--photo-credit-s-baldauf-sb-medien_100745690_m.jpg">
</div>
<div class="date">
May 19, 2020
</div>
<div class="title">
 <a href="/news/1122008_2021-mercedes-amg-e63-sedan-spy-shots-video">2021 Mercedes-AMG E63 spy shots and video</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author">
Viknesh Vijayenthiran - Editor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/2021-volkswagen-tiguan-r-spy-shots--photo-credit-s-baldauf-sb-medien_100743974_m.jpg">
</div>
<div class="date">
May 15, 2020
</div>
<div class="title">
<a href="/news/1027648_2021-vw-tiguan-r-suv-spy-shots-video">2021 Volkswagen Tiguan R spy shots and video</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author">
Viknesh Vijayenthiran - Editor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/2022-porsche-cayenne-gts-coupe-spy-shots--photo-credits-baldauf-sb-medien_100746369_m.jpg">
</div>
<div class="date">
May 19, 2020
</div>
<div class="title">
<a href="/news/1127739_2022-porsche-cayenne-gts-coupe-spy-shots-and-video">2022 Porsche Cayenne GTS Coupe spy shots and video</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author">
Viknesh Vijayenthiran - Editor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/2021-genesis-gv60-spy-shots--photo-credit-s-baldauf-sb-medien_100720153_m.jpg">
</div>
<div class="date">
May 18, 2020
</div>
<div class="title">
<a href="/news/1125525_2022-genesis-gv70-spy-shots">2022 Genesis GV70 spy shots</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author">
Viknesh Vijayenthiran - Editor
</a>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="swiper-image item">
<div class="opacity-background " data-background="https://images.hgmsites.net/med/volkswagen-golf_100746645_m.jpg">
</div>
<div class="date">
May 16, 2020
</div>
<div class="title">
<a href="/news/1128188_2022-vw-golf-gti-2021-toyota-supra-aston-martin-dbs-gt-zagato-this-week-s-top-photos">2022 VW Golf GTI, 2021 Toyota Supra, Aston Martin DBS GT Zagato: This Week&#039;s Top Photos</a>
</div>
<div class="comment">
<div class="text">
<a href="/writer/10001739_viknesh-vijayenthiran" rel="author">
Viknesh Vijayenthiran - Editor
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="right-col ">
<aside>
<ul class="block-list rail-related-list">
<li class="first-block active">
<div class="block-item">
<a class="block-link" href="/news/1128225_2021-acura-tlx-price-photos-specs-info">
2021 Acura TLX Type S teased ahead of May 28 debut
</a>
<a class="block-cat" href="/news/luxury-cars">
Luxury
</a>
<span>May 20, 2020</span>
</div>
</li>
<li class="sq-block ">
<div id="right-rail-refreshable"></div>
</li>
<li class="sq-block ">
<div id="ad-a-2"></div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1118403_review-2021-genesis-g80-price-photos-specs-info">
2021 Genesis G80 preview: Sexy sedan still a mid-size luxury value thanks...
</a>
<a class="block-cat" href="/news/luxury-cars">
Luxury
</a>
<span>May 20, 2020</span>
</div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1128222_volvo-introduces-112-mph-speed-limit-across-range">
Volvo introduces 112-mph speed limit across range
</a>
<a class="block-cat" href="/news/luxury-cars">
Luxury
</a>
<span>May 20, 2020</span>
</div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1125682_2022-audi-rs-3-sportback-spy-shots-and-video">
2022 Audi RS 3 Sportback spy shots and video
</a>
<a class="block-cat" href="/news/spy-shot">
Spy Shots
</a>
<span>May 20, 2020</span>
 </div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1128211_now-you-can-watch-your-porsche-911-or-718-being-built-remotely">
Now you can watch your Porsche 911 or 718 being built...remotely
</a>
<a class="block-cat" href="/news/technology">
Car Tech
</a>
<span>May 19, 2020</span>
</div>
</li>
<li>
<div class="block-item">
<a class="block-link" href="/news/1128209_hertz-is-having-a-fire-sale-on-2019-chevrolet-corvette-z06-models">
Hertz is having a fire sale on 2019 Chevrolet Corvette Z06 models
</a>
<a class="block-cat" href="/news/sport-cars">
Sports Cars
</a>
<span>May 19, 2020</span>
</div>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="adv-spacer side-by-side last-article-marker">
<div class="newsletter-signup  rail-box ">
<h3>Motor Authority Newsletter</h3>
<p>
Sign up to get the latest performance and luxury automotive news, delivered to your inbox daily!
</p>
<form data-pos="square" class="newsletter-signup-form" action="/api/newsletter-subscribe" method="post">
<input class="newsletter-email" type="email" name="email" placeholder="Enter your email address…" required data-msg="Email is required">
<button class="red-button newsletter-signup-btn" type="submit">Sign Up Today!</button>
<div class="response_message"></div>
</form>
<p>
I agree to receive emails from Motor Authority. I understand that I can unsubscribe at any time. <a href="https://www.internetbrands.com/privacy/privacy-main.html" target="_blank">Privacy Policy.</a>
</p>
</div>
<div id="ad-a-3"></div>
</div>
</div>
<div id="instagram" class="mt-4">
<h2>
<a href="https://www.instagram.com/motorauthority/" target="_blank">
Follow Us on Instagram <span class="instagram-user-name">@motorauthority</span>
</a>
</h2>
<div id="instagram-images" class="flex">
<div class="left">
<img src="" alt="" title="">
</div>
<div class="middle flex wrap">
<img src="" alt="" title="">
<img src="" alt="" title="">
<img src="" alt="" title="">
<img src="" alt="" title="">
</div>
<div class="right">
<img src="" alt="" title="">
</div>
</div>
</div>
<a href="#" class="footer-waypoint-anchor"></a>
<footer>
<div class="footer-content">
<div class="footer-logo">
<a href="/" title="Motor Authority">
<div class="logo-type"></div>
<div class="foot-logo-text">The Luxury and Performance Leader</div>
</a>
</div>
<div class="footer-links">
<div class="footer-link-section1 ma">
<div class="footer-link-section">
<h4>News</h4>
<ul>
<li><a class="foot-link" href="/news/spy-shot">Spy Shots</a></li>
<li><a class="foot-link" href="/news/super-cars">Super Cars</a></li>
<li><a class="foot-link" href="/videos">Videos</a></li>
<li><a class="foot-link" href="/news/concept-cars">Concept Cars</a></li>
 <li><a class="foot-link" href="/news/suvs">SUV</a></li>
<li><a class="foot-link" href="/news/hybrid-cars">Hybrids</a></li>
<li><a class="foot-link" href="/news/first-drives">First Drives</a></li>
<li><a class="foot-link" href="/news/racing">Racing</a></li>
<li><a class="foot-link" href="/news/muscle-cars">Muscle Cars</a></li>
<li><a class="foot-link" href="/news/auto-industry">Industry</a></li>
<li><a class="foot-link" href="/news/electric-cars">Electric Cars</a></li>
<li><a class="foot-link" href="/news/luxury">Luxury</a></li>
<li><a class="foot-link" href="/news/technology">Car Tech</a></li>
<li><a class="foot-link" href="/news/features">Features</a></li>
<li><a class="foot-link" href="/news">View All</a></li>
</ul>
</div>
<div class="footer-link-section">
<h4>Auto Shows</h4>
<ul>
<li><a class="foot-link" href="/news/sema">SEMA</a></li>
<li><a class="foot-link" href="/news/chicago-auto-show">Chicago</a></li>
<li><a class="foot-link" href="/news/detroit-auto-show">Detroit</a></li>
<li><a class="foot-link" href="/news/geneva-motor-show">Geneva</a></li>
<li><a class="foot-link" href="/news/los-angeles-auto-show">Los Angeles</a></li>
<li><a class="foot-link" href="/news/new-york-auto-show">New York</a></li>
<li><a class="foot-link" href="/news/frankfurt-auto-show">Frankfurt</a></li>
</ul>
</div>
</div>
<div class="footer-link-section2">
<div class="footer-link-section">
<h4>Media</h4>
<ul>
<li><a class="foot-link" href="/pictures">Photos</a></li>
<li><a class="foot-link" href="/videos">Videos</a></li>
</ul>
</div>
<div class="footer-link-section">
<h4>RSS</h4>
<ul>
<li><a class="foot-link" href="/rss-feeds">All Feeds</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority2">Master Feed</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority-News">News</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority-FirstDrives">First Drives</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority-SpyShots">Spy Shots</a></li>
<li><a class="foot-link" href="https://feeds.feedburner.com/Motorauthority-Videos">Videos</a></li>
</ul>
</div>
<div class="footer-link-section">
<div>
<h4>Company</h4>
<ul>
<li><a class="foot-link" href="/aboutus">About Us</a></li>
<li><a class="foot-link" href="/aboutus#contact-us">Contact Us</a></li>
<li><a class="foot-link" href="http://ibauto.tumblr.com/">Press</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/ibterms/">Terms of Use</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/privacy/privacy-main.html">Privacy Policy</a></li>
<li><a class="foot-link" href="https://www.internetbrands.com/privacy/privacy-contact-form.php">Do Not Sell My Personal Information</a></li>
</ul>
</div>
<div class="footer-other-sites">
<h4>Our Other Sites</h4>
<ul>
<li><a class="foot-link" href="https://www.thecarconnection.com/">The Car Connection</a></li>
<li><a class="foot-link" href="https://www.greencarreports.com/">Green Car Reports</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-social-app-btns">
<section class="social">
<div class="follow-us">
<h3>Follow Us Today:</h3>
<a class="social-btn" title="Like us on Facebook" href="https://www.facebook.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Facebook', 'MotorAuthority'); return true;">
<span class="fab fa-facebook-f"></span>
</a>
<a class="social-btn" title="Follow us on Twitter" href="https://www.twitter.com/MotorAuthority" target="_blank" onclick="hgm.socialFollow('Twitter', 'MotorAuthority'); return true;">
<span class="fab fa-twitter"></span>
</a>
<a class="social-btn" title="Follow us on Instagram" href="https://www.instagram.com/motorauthority/" target="_blank" onclick="hgm.socialFollow('Instagram', 'motorauthority'); return true;">
<span class="fab fa-instagram"></span>
</a>
<a class="social-btn" title="Subscribe to our YouTube channel" href="https://www.youtube.com/user/motorauthority" target="_blank" onclick="hgm.socialFollow('YouTube', 'motorauthority'); return true;">
<span class="fab fa-youtube"></span>
</a>
<a class="social-btn" title="Follow us on Filpboard" href="https://www.flipboard.com/@MotorAuthority" target="_blank" onclick="hgm.socialFollow('Flipboard', 'MotorAuthority'); return true;">
<span class="fab fa-flipboard"></span>
</a>
</div>
</section>
</div>
</div>
<div class="copyright">
&copy; 2020 MH Sub I, LLC. All Rights Reserved.
Stock photography by <a href="https://www.izmocars.com/">izmostock.</a>
Read our <a href="//www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.
</div>
</footer>
<div class="adv-spacer bottom">
<div id="bottom-sticky"></div>
</div>
<div class="adv-body-shift "></div>
<div class="nav-menu" data-menu="news">
<div class="nav-menu-items 3">
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/spy-shot">Spy Shots</a>
<a href="/news/super-cars">Super Cars</a>
<a href="/videos">Videos</a>
<a href="/news/concept-cars">Concept Cars</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/suvs">SUV</a>
<a href="/news/hybrid-cars">Hybrids</a>
<a href="/news/first-drives">First Drives</a>
<a href="/news/racing">Racing</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/muscle-cars">Muscle Cars</a>
<a href="/news/auto-industry">Industry</a>
<a href="/news/electric-cars">Electric Cars</a>
<a href="/news/luxury">Luxury</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/technology">Car Tech</a>
<a href="/news/features">Features</a>
<a href="/news">View All</a>
</div>
</div>
</div>
<div class="nav-menu" data-menu="auto-shows">
<div class="nav-menu-items 0">
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/chicago-auto-show">Chicago</a>
<a href="/news/detroit-auto-show">Detroit</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/frankfurt-auto-show">Frankfurt</a>
<a href="/news/geneva-motor-show">Geneva</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/los-angeles-auto-show">Los Angeles</a>
<a href="/news/new-york-auto-show">New York</a>
</div>
<div class="nav-menu-col nav-menu-col-news">
<a href="/news/sema">SEMA</a>
<a href="/news/auto-shows">View All</a>
</div>
</div>
</div>
<div class="nav-menu" data-menu="newsletter">
<div class="nav-menu-items nav-signup">
<div class="heading">Motor Authority Newsletter</div>
<div>Sign up to get the latest performance and luxury automotive news, delivered to your inbox daily!</div>
<form data-pos="navigation" class="newsletter-signup-form" action="/api/newsletter-subscribe" method="post">
<input type="email" class="email" name="email" placeholder="Enter your email address…" required data-msg="Email is required">
<button class="red-button newsletter-signup-btn" type="submit">Sign Up Today!</button>
<div class="response_message"></div>
</form>
</div>
<div class="signup-consent">I agree to receive emails from Motor Authority. I understand that I can unsubscribe at any time. <a href="https://www.internetbrands.com/privacy/privacy-main.html" target="_blank">Privacy Policy.</a></div>
</div>
<div class="nav-menu nav-menu-search" data-menu="search" data-engine="001937828977938864696:vfx0s698d2m" data-placeholder="Search Motor Authority...">
<div class="nav-search">
<gcse:searchbox-only enableHistory="true" autoCompleteMaxCompletions="10" autoCompleteMatchType='any' resultsUrl="/searchresults"></gcse:searchbox-only>
</div>
</div>
<div class="device-nav">
<a class="nav-link  cat-link " href="/news">News</a>
<div class="nav-categories">
<a href="/news/spy-shot">Spy Shots</a>
<a href="/news/super-cars">Super Cars</a>
<a href="/videos">Videos</a>
<a href="/news/concept-cars">Concept Cars</a>
<a href="/news/suvs">SUV</a>
<a href="/news/hybrid-cars">Hybrids</a>
<a href="/news/first-drives">First Drives</a>
<a href="/news/racing">Racing</a>
<a href="/news/muscle-cars">Muscle Cars</a>
<a href="/news/auto-industry">Industry</a>
<a href="/news/electric-cars">Electric Cars</a>
<a href="/news/luxury">Luxury</a>
<a href="/news/technology">Car Tech</a>
<a href="/news/features">Features</a>
<a href="/news">View All</a>
</div>
<a class="nav-link " href="/news/first-drives">First Drives</a>
<a class="nav-link  cat-link " href="/news/auto-shows">Auto Shows</a>
<div class="nav-categories">
<a href="/news/chicago-auto-show">Chicago</a>
<a href="/news/detroit-auto-show">Detroit</a>
<a href="/news/frankfurt-auto-show">Frankfurt</a>
<a href="/news/geneva-motor-show">Geneva</a>
<a href="/news/los-angeles-auto-show">Los Angeles</a>
<a href="/news/new-york-auto-show">New York</a>
<a href="/news/sema">SEMA</a>
<a href="/news/auto-shows">View All</a>
</div>
<a class="nav-link " href="/pictures">Photos</a>
<a class="nav-link " href="/videos">Videos</a>
<a class="nav-link " href="/news/spy-shot">Spy Shots</a>
<li class="mobile-newsletter">
<div class="newsletter-wrapper">
<div class="newsletter-title">Never Miss a Motor Authority Story</div>
<form class="newsletter-signup-form" action="/api/newsletter-subscribe" method="post">
<input type="email" class="email" name="email" placeholder="Enter your email address…" required data-msg="Email is required">
<div class="signup-consent">
I agree to receive emails from Motor Authority. I understand that I can unsubscribe at any time. <a href="https://www.internetbrands.com/privacy/privacy-main.html" target="_blank">Privacy Policy.</a>
</div>
<button class="red-button newsletter-signup-btn" type="submit">subscribe today</button>
<div class="response_message"></div>
</form>
</div>
</li>
</div>
<script src="/js/vendor.js?id=497cadd5c6e8922bd00c"></script>
<script src="/js/app.js?id=2795c74c65c25b577fbf"></script>
<script>
(function(){
        hgm.initArticles();
        hgmads.initFromDeferred();
hgm.initInstagram();
hgm.initSearch();
hgm.initSearch();
}());
</script>
<script src="/js/footer.js?id=a28ce39f85f1249fdb31"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"129456491","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGA9TRBBIAxBBWAEPVw==","queueTime":0,"applicationTime":136,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
