<!DOCTYPE html>
<html version="HTML+RDFa 1.0" xmlns:og="http://ogp.me/ns#" lang="en"
      data-site-id="40065"
      data-tmplt="75308"
      data-site="75308"
      data-addr="10.16.88.242"
      data-env="production"
      data-debug="false"
      data-layout="desktop"
>
<head>
        
<script>var _sf_startpt = (new Date()).getTime();</script>

<meta name="description" content="In 2012, Italian sports car brand Automobili Turismo e Sport was revived after a 50-year hiatus by Daniele Maritan and a highly dedicated team of engineers. The company initially dabbled in lightweight track cars as well as a retro speedster, but the long-term goal was always to build a successor..." >

<meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta property="fb:app_id" content="120432421372" >
<meta property="og:site_name" content="Motor Authority" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Italy’s ATS finally ready to show GT supercar" >
<meta property="og:url" content="http://www.motorauthority.com/news/1112110_italys-ats-finally-ready-to-show-gt-supercar" >
<meta property="og:image" content="http://images.hgmsites.net/hug/teaser-for-ats-gt-debuting-at-2017-salon-priv-concours_100617914_h.jpg" >
<meta property="og:description" content="In 2012, Italian sports car brand Automobili Turismo e Sport was revived after a 50-year hiatus by Daniele Maritan and a highly dedicated team of engineers. The company initially dabbled in lightweight track cars as well as a retro speedster, but the long-term goal was always to build a successor..." >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="@MotorAuthority" >
<meta name="twitter:url" content="http://www.motorauthority.com/news/1112110_italys-ats-finally-ready-to-show-gt-supercar" >
<meta name="twitter:title" content="Italy’s ATS finally ready to show GT supercar" >
<meta name="twitter:description" content="In 2012, Italian sports car brand Automobili Turismo e Sport was revived after a 50-year hiatus by Daniele Maritan and a highly dedicated team of engineers. The company initially dabbled in..." >
<meta name="twitter:image" content="http://images.hgmsites.net/lrg/teaser-for-ats-gt-debuting-at-2017-salon-priv-concours_100617914_l.jpg" >
<meta name="twitter:app:name:iphone" content="MotorAuthority" >
<meta name="twitter:app:url:iphone" content="motorauthority://open?article#1112110" >
<meta name="twitter:app:id:iphone" content="371983300" >
<meta name="twitter:app:name:ipad" content="MotorAuthority" >
<meta name="twitter:app:url:ipad" content="motorauthority://open?article#1112110" >
<meta name="twitter:app:id:ipad" content="371983300" >
<meta name="medium" content="news" >
<meta name="google-site-verification" content="L6oJyCqw8Shzra22A0wdRH7BXlkiHrEMIvZMwwcJN80" >
<meta name="y_key" content="0627d9cf76b63da2" >
<meta name="msvalidate.01" content="7EF21B5F5DFF73B793E5432E9F541F94" ><title>Italy’s ATS finally ready to show GT supercar</title><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "@id": "http://www.motorauthority.com/news/1112110_italys-ats-finally-ready-to-show-gt-supercar",
    "url": "http://www.motorauthority.com/news/1112110_italys-ats-finally-ready-to-show-gt-supercar",
    "isPartOf": {
        "@type": "WebSite",
        "@id": "http://www.motorauthority.com/#site"
    },
    "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "http://www.motorauthority.com/news",
                    "name": "News"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "http://www.motorauthority.com/news/super-cars",
                    "name": "Supercars"
                }
            }
        ]
    },
    "mainEntity": {
        "@type": "NewsArticle",
        "@id": "http://www.motorauthority.com/news/1112110_italys-ats-finally-ready-to-show-gt-supercar#this",
        "url": "http://www.motorauthority.com/news/1112110_italys-ats-finally-ready-to-show-gt-supercar",
        "headline": "Italy\u2019s ATS finally ready to show GT supercar",
        "datePublished": "2017-08-15T00:00:00-0700",
        "dateModified": "2017-08-15T00:14:45-0700",
        "description": "Italy\u2019s ATS finally ready to show GT supercar",
        "author": {
            "@type": "Person",
            "name": "Viknesh Vijayenthiran",
            "jobTitle": "Editor",
            "image": "http://images.hgmsites.net/tny/avatar-image-for-viknesh_100308679_0.jpg",
            "url": "http://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/"
        },
        "publisher": {
            "@type": "Organization",
            "@id": "http://www.motorauthority.com/#organization"
        },
        "articleSection": "Supercars",
        "image": {
            "@type": "ImageObject",
            "@id": "http://images.hgmsites.net/lrg/teaser-for-ats-gt-debuting-at-2017-salon-priv-concours_100617914_l.jpg",
            "url": "http://images.hgmsites.net/lrg/teaser-for-ats-gt-debuting-at-2017-salon-priv-concours_100617914_l.jpg#this",
            "caption": "Teaser for ATS GT debuting at 2017 Salon Priv\u00e9  Concours",
            "description": "",
            "width": 1024,
            "height": 566,
            "uploadDate": "2017-08-14T23:48:36-0700"
        }
    }
}
</script>
<!-- load static JS file in sync mode -->
<script src="http://mtrx.go.sonobi.com/morpheus.internetbrand_ecom.js"></script>

<link href="http://feeds.highgearmedia.com/?sites=motorauthority" rel="alternate" type="application/rss+xml" title="MotorAuthority News" >
<link href="http://images.hgmsites.net/hug/teaser-for-ats-gt-debuting-at-2017-salon-priv-concours_100617914_h.jpg" rel="image_src" >
<link href="http://www.motorauthority.com/news/1112110_italys-ats-finally-ready-to-show-gt-supercar" rel="canonical" >
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
<link href="/css_cache/477401.css" media="all" rel="stylesheet" type="text/css" >
<link href="/css_cache/477512.css" media="all" rel="stylesheet" type="text/css" >    <link href="https://plus.google.com/110928488397604504733" rel="publisher" />
<script src="/js/hgm/performance.js"></script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>

<script type="text/javascript">
//<!--
$(document).ready(function() {
    sociallinks('itemid1112110_top');
});
//-->

</script>
<script type="text/javascript">
    
$(function() { hgm.social.twttr.init('MotorAuthority'); });    
</script>
<script type="text/javascript">
    
$(function () { hgm.social.fb.init('', null, '120432421372', false); });    
</script>
<script type="text/javascript" src="/js_cache/477399.js"></script>
<script type="text/javascript" src="/js_cache/477466.js"></script><script src="/ad.min.js"></script>
<script>
    
    var _gaq = _gaq || [];
    _gaq.push(
        ['_setAccount', 'UA-5588332-2'],
        // FIXME This doesn't take preview flag into account which may affect isPageMobile() result
        ['_setCustomVar', 1, 'Template', 'Desktop', 3],
        ['_setCustomVar', 3, 'Blocker Enabled', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Yes' : 'No', 3],
        ['_setCustomVar', 4, 'Disabled Pixel ', (typeof disabledPixel == 'undefined' || disabledPixel == '') ? 'None' : disabledPixel, 3],
                    ['_trackPageview' ]
            );
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        // ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        document.documentElement.firstChild.appendChild(ga);
    }());
</script>
<script>
    var axel = Math.random() + "";
    var ord = axel * 1000000000000000000;
</script>
<!--[if lt IE 9 ]>
    <link rel="stylesheet" type="text/css" href="/css/ie7+.css"/>
<![endif]-->
<!-- Google Publisher Tags - TCC-992 -->
<script src="//internetbrands-d.openx.net/w/1.0/jstag?nc=2922-MotorAuthority"></script><!-- Start: GPT Async -->
<script>
    var gptadslots = [],
        apstagslots = [],
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script><script>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</script>
<!-- End: GPT --><script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
        {q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page  
    apstag.init({    
        pubID:'3188',    
        adServer:'googletag',    
        bidTimeout:2e3
    });

//apstag.debug('anable');

    // request the bids for the four googletag slots  
    apstag.fetchBids({    
        slots: apstagslots
    },function(bids){
        hgm.debug("apstag request for the apstag :", bids);
        // trigger the first request to DFP 
        googletag.cmd.push(function(){  
            apstag.setDisplayBids();        });
    });
</script></head>
<body>
    <script>
    // Google Tag Manager data
    hgmPageData = [];
            hgmPageData.push({"enable_inline_ads":true});
        if (typeof disabledPixel !== 'undefined') {
        hgmPageData.push({'pixelToDisable': disabledPixel});
    }
</script>
<!-- 0.097036361694336ms -->
    <div id="body-inner">
        <div id="global-container">
                            <!-- Begin comScore Tag -->
    <script>
        var COMSCORE_CLIENT_ID = '7533348',
            _comscore = _comscore || [];

        _comscore.push({ c1: "2", c2: "7533348" });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7533348&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
    </noscript>
    <!-- End comScore Tag -->            <script type="text/javascript">
    if($.browser.msie && $.browser.version == "7.0") {
        var ie_box = "<div class='ie6_message_wrapper'>    \n\
        <div class='ie6_message'>  <h3>You are using an old browser which this site does not support, please upgrade to a modern browser.</h3>\n\
        <a href='http://www.mozilla.com/en-US/firefox/new/' class='firefox'></a> \n\
        <a href='http://www.apple.com/safari/' class='safari'></a>\n\
        <a href='http://www.microsoft.com/windows/internet-explorer/default.aspx' class='explorer'></a>\n\
        <a href='http://www.opera.com/browser/' class='opera'></a>\n\<a href='http://www.google.com/chrome/index.html' class='chrome'></a>\n\
        </div></div>";
        $("body").prepend(ie_box);
    }
</script>
<div id="masthead">
    <div id="masterhead-inner" class="centerColumn">
        <!-- MotorAuthority -->
                    <div class="header-logo"><a class="header-logo" href="/" title="MotorAuthority">MotorAuthority</a></div>
                <div id="primary-nav">
    <div id="primarynav-inner">
        <div class="topnav-link">
            <a href="/news">
                <span class="navTxt">News</span>
            </a>
            <div id="submenu-news"  class="submenu-dd">
                <div class="submenu-outer">
                    <div id="submenu-news-item">
                                                <div class="news-item ">
                            <a class="title" href="/news/1112111_the-first-ford-gt40-roadster-is-up-for-sale" >The first Ford GT40 Roadster is up for sale</a>
                            <a class="category" href="/news/classic-cars" >Classic Cars</a>
                            <br/>
                                                        <span class="date">11 minutes ago</span>
                            <a class="news-image" href="/news/1112111_the-first-ford-gt40-roadster-is-up-for-sale" title="The first Ford GT40 Roadster is up for sale">
                                <img title="The first Ford GT40 Roadster is up for sale" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/1965-ford-gt40-roadster-prototype-bearing-chassis-no-gt-108--image-via-girardo-co_100617934_150x100.jpg" alt="1965 Ford GT40 Roadster prototype bearing chassis no. GT/108 - Image via Girardo &amp; Co." width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item ">
                            <a class="title" href="/news/1112106_heres-how-mazdas-hcci-engine-works" >Here's how Mazda's HCCI engine works</a>
                            <a class="category" href="/news/technology" >Car Tech</a>
                            <br/>
                                                        <span class="date">an hour ago</span>
                            <a class="news-image" href="/news/1112106_heres-how-mazdas-hcci-engine-works" title="Here's how Mazda's HCCI engine works">
                                <img title="Here's how Mazda's HCCI engine works" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/mazda_100617903_150x100.jpg" alt="Mazda HCCI engine" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item  last">
                            <a class="title" href="/news/1028460_2019-bmw-x5-spy-shots-and-video" >2019 BMW X5 spy shots and video</a>
                            <a class="category" href="/news/spy-shot" >Spy Shots</a>
                            <br/>
                                                        <span class="date">3 hours ago</span>
                            <a class="news-image" href="/news/1028460_2019-bmw-x5-spy-shots-and-video" title="2019 BMW X5 spy shots and video">
                                <img title="2019 BMW X5 spy shots and video" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2019-bmw-x5-m-spy-shots--image-via-s-baldauf-sb-medien_100614643_150x100.jpg" alt="2019 BMW X5 M spy shots - Image via S. Baldauf/SB-Medien" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="moreLink">
                            <a title="Read more" href="/news">SEE ALL NEWS</a>
                        </div>
                    </div>
                    <div id="submenu-topics">
                        <h3>Topics</h3>
                        <ul>
                                                            <li>
                                    <a href="/news/spy-shot">Spy Shots</a>
                                </li>
                                                            <li>
                                    <a href="/news/first-drives">First Drives</a>
                                </li>
                                                            <li>
                                    <a href="/news/super-cars">Supercars</a>
                                </li>
                                                            <li>
                                    <a href="/news/racing">Racing</a>
                                </li>
                                                            <li>
                                    <a href="/news/videos">Videos</a>
                                </li>
                                                            <li>
                                    <a href="/news/muscle-cars">Muscle Cars</a>
                                </li>
                                                            <li>
                                    <a href="/news/concept-car">Concept Cars</a>
                                </li>
                                                            <li>
                                    <a href="/news/auto-industry">Industry</a>
                                </li>
                                                            <li>
                                    <a href="/news/suvs">SUVs</a>
                                </li>
                                                            <li>
                                    <a href="/news/electric-cars">Electric Cars</a>
                                </li>
                                                            <li>
                                    <a href="/news/hybrid">Hybrids</a>
                                </li>
                                                            <li>
                                    <a href="/news/luxury-cars">Luxury</a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="topnav-link"><a href="/news/first-drives"><span class="navTxt">First Drives</span></a>
            <div id="submenu-first-drives" class="submenu-dd">
                <h3><a href="/news/first-drives">First Drives</a></h3>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1112003_2017-nissan-frontier-pro-4x-off-road-review" title="2017 Nissan Frontier Pro-4X off-road review">
                        <img title="2017 Nissan Frontier Pro-4X off-road review" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/nissan-frontier_100617028_150x100.jpg" alt="2017 Nissan Frontier Pro-4X off-road" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1112003_2017-nissan-frontier-pro-4x-off-road-review" >2017 Nissan Frontier Pro-4X off-road review</a>
                </div>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1111966_2017-porsche-911-carrera-4-gts-living-with-a-street-and-track-star" title="2017 Porsche 911 Carrera 4 GTS: Living with a street and track star">
                        <img title="2017 Porsche 911 Carrera 4 GTS: Living with a street and track star" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2017-porsche-911-carrera-carrera-4-gts_100616906_150x100.jpg" alt="2017 Porsche 911 Carrera 4 GTS" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1111966_2017-porsche-911-carrera-4-gts-living-with-a-street-and-track-star" >2017 Porsche 911 Carrera 4 GTS: Living with a street and track star</a>
                </div>
                                <div class="news-item  last">
                    <a class="news-image" href="/news/1111870_2017-audi-rs-7-performance-first-drive-review-living-with-a-137k-hatchback" title="2017 Audi RS 7 Performance first drive review: living with a $137K hatchback">
                        <img title="2017 Audi RS 7 Performance first drive review: living with a $137K hatchback" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2017-audi-rs-7_100616395_150x100.jpg" alt="2017 Audi RS 7" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1111870_2017-audi-rs-7-performance-first-drive-review-living-with-a-137k-hatchback" >2017 Audi RS 7 Performance first drive review: living with a $137K hatchback</a>
                </div>
                                <div class="moreLink">
                    <a title="Read more" href="/news/first-drives">SEE MORE</a>
                </div>
            </div>
        </div>
                <div class="topnav-link"><a href="/news/auto-shows"><span class="navTxt">Auto Shows</span></a>
            <div id="autoshows" class="submenu-dd">
                <h3><a href="/news/auto-shows">Auto Shows</a></h3>
                                <div id='auto-show-main'>
                    <div class="auto-show-city">
                                            <a  href='/news/pebble-beach-concours-delegance'>Pebble Beach Concours d'Elegance</a>
                    </div>
                    <a class="news-image" href="/news/1112072_2018-jaguar-xe-sv-project-8-heading-to-pebble-beach">
                        <img title="2018 Jaguar XE SV Project 8 heading to Pebble Beach" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/jaguar-xe_100617638_255x110.jpg" alt="2018 Jaguar XE SV Project 8 Pebble Beach" width="255" height="110"/>                    </a>
                    <a class="title" href="/news/1112072_2018-jaguar-xe-sv-project-8-heading-to-pebble-beach">
                       2018 Jaguar XE SV Project 8 heading to Pebble Beach                    </a>
                    <div id="main-autoshow-more-link" class="moreLink">
                        <a href='/news/pebble-beach-concours-delegance'>More News</a>
                    </div>
                </div>
                                <div id='auto-show-top'>
                                                                                <div class="news-item " >
                                <a class="auto-show-city" href='/news/sema'>SEMA</a>
                                <a class="news-image" href="/news/1111205_this-1987-chevrolet-monte-carlo-ss-aerocoupe-project-car-is-heading-to-auction">
                                    <img title="This 1987 Chevrolet Monte Carlo SS Aerocoupe project car is heading to auction" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/chevrolet-monte-carlo_100611148_150x90.jpg" alt="1987 Chevrolet Monte Carlo SS Aerocoupe by Prestone and Barrett Jackson" width="150" height="90"/>                                </a>
    			</div>
                                                                                <div class="news-item " >
                                <a class="auto-show-city" href='/news/chicago-auto-show'>Chicago</a>
                                <a class="news-image" href="/news/1108836_this-weeks-top-photos-the-2017-chicago-auto-show-edition">
                                    <img title="This Week’s Top Photos: The 2017 Chicago auto show edition" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-ford-mustang_100591807_150x90.jpg" alt="2018 Ford Mustang, 2017 Chicago auto show" width="150" height="90"/>                                </a>
    			</div>
                                                                                <div class="news-item  last" >
                                <a class="auto-show-city" href='/news/detroit-auto-show'>Detroit</a>
                                <a class="news-image" href="/news/1105765_2018-chevrolet-corvette-zr1-spy-shots-and-video">
                                    <img title="2018 Chevrolet Corvette ZR1 spy shots and video" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-chevrolet-corvette-zr1-spy-shots--image-via-s-baldauf-sb-medien_100600248_150x90.jpg" alt="2018 Chevrolet Corvette ZR1 spy shots - Image via S. Baldauf/SB-Medien" width="150" height="90"/>                                </a>
    			</div>
                                                                                <div class="news-item " >
                                <a class="auto-show-city" href='/news/frankfurt-auto-show'>Frankfurt</a>
                                <a class="news-image" href="/news/1112083_mini-will-preview-electric-car-with-2017-frankfurt-auto-show-concept">
                                    <img title="Mini will preview electric car with 2017 Frankfurt auto show concept" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2010-mini-e-electric-vehicle-ev-la-auto-show-010_100186579_150x90.jpg" alt="2010 mini e electric vehicle ev la auto show 010" width="150" height="90"/>                                </a>
    			</div>
                                                                                <div class="news-item " >
                                <a class="auto-show-city" href='/news/geneva-motor-show'>Geneva</a>
                                <a class="news-image" href="/news/1089435_2018-infiniti-q50-preview">
                                    <img title="2018 Infiniti Q50 preview" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-infiniti-q50_100595566_150x90.jpg" alt="2018 Infiniti Q50, 2017 Geneva auto show" width="150" height="90"/>                                </a>
    			</div>
                                                                                <div class="news-item  last" >
                                <a class="auto-show-city" href='/news/los-angeles-auto-show'>Los Angeles</a>
                                <a class="news-image" href="/news/1111950_report-bmw-i8-roadster-to-debut-at-2017-la-auto-show">
                                    <img title="Report: BMW i8 Roadster to debut at 2017 LA auto show" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2019-bmw-i8-roadster-spy-shots--image-via-s-baldauf-sb-medien_100606417_150x90.jpg" alt="2019 BMW i8 Roadster spy shots - Image via S. Baldauf/SB-Medien" width="150" height="90"/>                                </a>
    			</div>
                                            <br clear="both" />
                </div>
            </div>
        </div>
        <div class="topnav-link"><a href="/pictures"><span class="navTxt">Photos</span></a>
            <div id="submenu-photo" class="submenu-dd">
                <div id="submenu-galleries">
                    <h3><a href="/pictures">Photo Galleries</a></h3>
                    <ul>
                    
                                             <li class="submenu-gallery-main">
                            <a class="submenu-image-link" href="/pictures/1112111_the-first-ford-gt40-roadster-is-up-for-sale_gallery-1#100617934">
                                <img title="1965 Ford GT40 Roadster prototype bearing chassis no. GT/108 - Image via Girardo &amp; Co." class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/1965-ford-gt40-roadster-prototype-bearing-chassis-no-gt-108--image-via-girardo-co_100617934_270x140.jpg" alt="1965 Ford GT40 Roadster prototype bearing chassis no. GT/108 - Image via Girardo &amp; Co." width="270" height="140"/>                            </a>
                            <a href="/pictures/1112111_the-first-ford-gt40-roadster-is-up-for-sale_gallery-1#100617934" >
                             1965 Ford GT40 Roadster prototype bearing chassis no. GT/108 - Image via Girardo &amp; Co.                            </a>
                        </li>

                                          
                                             <li class="submenu-gallery-small">
                            <a class="submenu-image-link" href="/pictures/1028460_2019-bmw-x5-spy-shots-and-video_gallery-1#100614643">
                                <img title="2019 BMW X5 M spy shots - Image via S. Baldauf/SB-Medien" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2019-bmw-x5-m-spy-shots--image-via-s-baldauf-sb-medien_100614643_105x70.jpg" alt="2019 BMW X5 M spy shots - Image via S. Baldauf/SB-Medien" width="105" height="70"/>                            </a>
                        </li>

                                          
                                             <li class="submenu-gallery-small">
                            <a class="submenu-image-link" href="/pictures/1112109_2018-ford-gt-heritage-edition-to-honor-1967-lemans-winner_gallery-1#100617908">
                                <img title="2018 Ford GT Heritage edition" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/ford-gt_100617908_105x70.jpg" alt="2018 Ford GT Heritage edition" width="105" height="70"/>                            </a>
                        </li>

                                                                  <li class="moreLink">
                            <a title="More Photos" href="/pictures">SEE MORE PHOTOS</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="topnav-link"><a href="/videos"><span class="navTxt">Video</span></a>
            <div id="submenu-videos" class="submenu-dd">
                 <div id="submenu-video">
                    <h3><a href="/videos">Videos</a></h3>
                    <ul>
                                                                    <li class="submenu-video-main">
                                <div class="video-wrapper">
                                                                        <a class="submenu-image-link" href="/news/1112111_the-first-ford-gt40-roadster-is-up-for-sale"
                                        title="The first Ford GT40 Roadster is up for sale">
                                        <img title="The first Ford GT40 Roadster is up for sale" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/1965-ford-gt40-roadster-prototype-bearing-chassis-no-gt-108--image-via-girardo-co_100617934_270x155.jpg" alt="1965 Ford GT40 Roadster prototype bearing chassis no. GT/108 - Image via Girardo &amp; Co." width="270" height="155"/>                                        <div class="video-icon-submenu">&nbsp;</div>
                                    </a>
                                                                        <a href="/news/1112111_the-first-ford-gt40-roadster-is-up-for-sale" class="submenu-video-featured">
                                            The first Ford GT40 Roadster is up for sale                                    </a>
                                </div>
                                <a href="/news/1112111_the-first-ford-gt40-roadster-is-up-for-sale">
                                <div class="video-icon"></div>
                                </a>
                            </li>
                                                                
                            <li class="submenu-video-small">
                                <div>
                                                                        <a class="video-icon-small-submenu" href="/news/1028460_2019-bmw-x5-spy-shots-and-video"
                                       title="2019 BMW X5 spy shots and video">&nbsp;</a>
                                    <a class="submenu-image-link" href="/news/1028460_2019-bmw-x5-spy-shots-and-video"
                                        title="2019 BMW X5 spy shots and video"> <img
                                            src="http://images.hgmsites.net/tmb/2019-bmw-x5-m-spy-shots--image-via-s-baldauf-sb-medien_100614643_t.gif"
                                            alt="2019 BMW X5 spy shots and video"
                                            title="2019 BMW X5 spy shots and video" />
                                    </a>
                                                                    </div>
                            </li>
                                                            
                            <li class="submenu-video-small">
                                <div>
                                                                        <a class="video-icon-small-submenu" href="/news/1092257_2019-audi-a7-spy-shots-and-video"
                                       title="2019 Audi A7 spy shots and video">&nbsp;</a>
                                    <a class="submenu-image-link" href="/news/1092257_2019-audi-a7-spy-shots-and-video"
                                        title="2019 Audi A7 spy shots and video"> <img
                                            src="http://images.hgmsites.net/tmb/2019-audi-a7-spy-shots--image-via-s-baldauf-sb-medien_100616943_t.gif"
                                            alt="2019 Audi A7 spy shots and video"
                                            title="2019 Audi A7 spy shots and video" />
                                    </a>
                                                                    </div>
                            </li>
                                                            
                            <li class="submenu-video-small">
                                <div>
                                                                        <a class="video-icon-small-submenu" href="/news/1028339_2020-audi-q8-spy-shots-and-video"
                                       title="2020 Audi Q8 spy shots and video">&nbsp;</a>
                                    <a class="submenu-image-link" href="/news/1028339_2020-audi-q8-spy-shots-and-video"
                                        title="2020 Audi Q8 spy shots and video"> <img
                                            src="http://images.hgmsites.net/tmb/2020-audi-q8-spy-shots--image-via-s-baldauf-sb-medien_100599879_t.gif"
                                            alt="2020 Audi Q8 spy shots and video"
                                            title="2020 Audi Q8 spy shots and video" />
                                    </a>
                                                                    </div>
                            </li>
                                                            
                            <li class="submenu-video-small">
                                <div>
                                                                        <a class="video-icon-small-submenu" href="/news/1111975_acura-plans-prototype-racing-return-in-2018-weathertech-sportscar-championship"
                                       title="Acura plans prototype racing return in 2018 WeatherTech SportsCar Championship">&nbsp;</a>
                                    <a class="submenu-image-link" href="/news/1111975_acura-plans-prototype-racing-return-in-2018-weathertech-sportscar-championship"
                                        title="Acura plans prototype racing return in 2018 WeatherTech SportsCar Championship"> <img
                                            src="http://images.hgmsites.net/tmb/teaser-for-2018-team-penske-acura-arx-05-dpi-race-car_100616938_t.gif"
                                            alt="Acura plans prototype racing return in 2018 WeatherTech SportsCar Championship"
                                            title="Acura plans prototype racing return in 2018 WeatherTech SportsCar Championship" />
                                    </a>
                                                                    </div>
                            </li>
                                                            </ul>
                    <div class="moreLink">
                                <a title="More Videos" href="/videos">SEE MORE VIDEOS</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="topnav-link"><a href="/news/spy-shot"><span class="navTxt">Spy Shots</span></a>
            <div id="spy-shots" class="submenu-dd">
                <h3><a href="/news/spy-shot">Spy Shots</a></h3>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1028460_2019-bmw-x5-spy-shots-and-video" title="2019 BMW X5 spy shots and video">
                        <img title="2019 BMW X5 spy shots and video" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2019-bmw-x5-m-spy-shots--image-via-s-baldauf-sb-medien_100614643_150x100.jpg" alt="2019 BMW X5 M spy shots - Image via S. Baldauf/SB-Medien" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1028460_2019-bmw-x5-spy-shots-and-video" >2019 BMW X5 spy shots and video</a>
                </div>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1092257_2019-audi-a7-spy-shots-and-video" title="2019 Audi A7 spy shots and video">
                        <img title="2019 Audi A7 spy shots and video" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2019-audi-a7-spy-shots--image-via-s-baldauf-sb-medien_100616943_150x100.jpg" alt="2019 Audi A7 spy shots - Image via S. Baldauf/SB-Medien" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1092257_2019-audi-a7-spy-shots-and-video" >2019 Audi A7 spy shots and video</a>
                </div>
                                <div class="news-item  last">
                    <a class="news-image" href="/news/1073566_2019-nissan-altima-spy-shots" title="2019 Nissan Altima spy shots">
                        <img title="2019 Nissan Altima spy shots" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2019-nissan-altima-spy-shots--image-via-s-baldauf-sb-medien_100617859_150x100.jpg" alt="2019 Nissan Altima spy shots - Image via S. Baldauf/SB-Medien" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1073566_2019-nissan-altima-spy-shots" >2019 Nissan Altima spy shots</a>
                </div>
                                <div class="moreLink">
                    <a title="Read more" href="/news/spy-shot">SEE MORE</a>
                </div>
            </div>
        </div>
        <div class="topnav-link"><a href="/news/technology"><span class="navTxt">Car Tech</span></a>
            <div id="spy-shots" class="submenu-dd">
                <h3><a href="/news/technology">Car Tech</a></h3>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1112106_heres-how-mazdas-hcci-engine-works" title="Here's how Mazda's HCCI engine works">
                        <img title="Here's how Mazda's HCCI engine works" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/mazda_100617903_150x100.jpg" alt="Mazda HCCI engine" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1112106_heres-how-mazdas-hcci-engine-works" >Here's how Mazda's HCCI engine works</a>
                </div>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1112068_toyotas-latest-transmission-patent-is-similar-to-60s-saab-technology" title="Toyota's latest transmission patent is similar to '60s Saab technology">
                        <img title="Toyota's latest transmission patent is similar to '60s Saab technology" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2017-toyota-86_100566263_150x100.jpg" alt="2017 Toyota 86" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1112068_toyotas-latest-transmission-patent-is-similar-to-60s-saab-technology" >Toyota's latest transmission patent is similar to '60s Saab technology</a>
                </div>
                                <div class="news-item  last">
                    <a class="news-image" href="/news/1112043_tesla-wants-to-make-its-semi-truck-autonomous-test-it-in-nevada" title="Tesla wants to make its semi truck autonomous, test it in Nevada">
                        <img title="Tesla wants to make its semi truck autonomous, test it in Nevada" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/teaser-for-tesla-semi-truck-debuting-in-september_100605247_150x100.jpg" alt="Teaser for Tesla semi truck debuting in September" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1112043_tesla-wants-to-make-its-semi-truck-autonomous-test-it-in-nevada" >Tesla wants to make its semi truck autonomous, test it in Nevada</a>
                </div>
                                <div class="moreLink">
                    <a title="Read more" href="/news/technology">SEE MORE</a>
                </div>
            </div>
        </div>
        <div class="topnav-link"><span class="navTxt">More</span>
            <div id="submenu-more" class="submenu-dd">
                <div class="submenu-outer">
                    <ul class="top-social">
                                            <li><a class="topnav-facebook" href="https://www.facebook.com/MotorAuthority" title="Like us on Facebook" target="_blank"><span></span>Like Us on Facebook</a></li>
                                                                <li><a class="topnav-twitter" href="https://www.twitter.com/MotorAuthority" title="Follow us on Twitter" target="_blank"><span></span>Follow us on Twitter</a></li>
                                                                <li><a class="topnav-googleplus" href="https://plus.google.com/110928488397604504733?prsrc=3" title="Add us on Google+" target="_blank"><span></span>Add Us on Google+</a></li>
                                                                <li><a class="topnav-youtube" href="https://www.youtube.com/user/motorauthority" title="Our YouTube channel" target="_blank"><span></span>Our YouTube Channel</a></li>
                                    </ul>
                </div>
            </div>
        </div>
        <div class="vLine"></div>
    </div>
</div>
<script>
    $(".submenu-dd a.featured-image img.fitfill,\n\
         .submenu-dd a.news-image img.fitfill,\n\
          .submenu-gallery-small a.submenu-image-link img.fitfill,\n\
          .submenu-video-main a.submenu-image-link img.fitfill,\n\
          .submenu-gallery-main a.submenu-image-link img.fitfill").imgFitFill({ mode: 'fill' });
    $('.topnav-link').groupHover();
</script>
        <div class="search" id="masterSearch">
            <div class="global-google-search" id="google-search-form-0" style="width: 210px;">
    <script>
        (function() {
            var cx = '001937828977938864696:vfx0s698d2m';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>
    <gcse:searchbox-only resultsUrl="/searchresults" data-placeholder="test"></gcse:searchbox-only>
</div>
<script>
    $('#masterSearch').on('focus', '.gsc-input', function () {
        $("#masterSearch").addClass("hover");
    });
    $('#masterSearch').on('blur', '.gsc-input', function () {
        $("#masterSearch").removeClass("hover");
    });
    window.onload = function() {
        $('#gsc-iw-id1 input').attr('placeholder', 'search');
        $('#gsc-iw-id1 input').addClass('gcs_visible');
    }
</script>
        </div> <!-- search -->

    </div> <!-- masthead inner -->
    <div id="masterhead-adblock-wrapper">
        <div id="masterhead-adblock" class="adExpanded">
                            <!-- GPT ADS 970x66 code begin -->
<div id="rising-star-banner" class="ad" style="max-width: 970px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('rising-star-banner');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'rising-star-banner') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
                    </div>
    </div>
</div> <!-- masthead -->
<div class="clear"></div>
<div id="sub-header" class="centerColumn">
    <div id="bc_container">
    <div id="breadcrumbs">
            <div id="bc_title">
            <a id="a_bc_home" href="/"><span>Home</span></a>
        </div>
        <div class="bc_separator"></div>
                                        <div id="bc_child_0">
                    <a id="a_bc_0" class="bc_link" href="/news"><span>News</span></a>
                </div>
                                                             <div class="bc_separator"></div>                 <div id="bc_child_1">
                    <a id="a_bc_1" class="bc_link" href="/news/super-cars"><span>Supercars</span></a>
                </div>
                                                             <div class="bc_separator"></div>                 <div id="a_bc_2" class="bc_link">
                    <span>Italy’s ATS finally ready to show GT supercar</span>                </div>
                                                <div style="clear:both"></div><br class="clear" />
    </div>
</div>
<script type="text/javascript">
    var bc_time;

    function hgm_hideBcDropDowns(myid) {
        $('.bc_link_hover').removeClass('bc_link_hover');
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $(".bc_dropdown").hide();
    }

    $(".bc_link_dd").hover(function(){
        clearTimeout(bc_time);
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        $("#div_"+myid).css("left", $(this).position().left);
        $("div.bc_dropdown").each(function() {
           if($(this).attr("id") != myid) $(this).hide(1);
        });
        $("#div_"+myid).show();
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $('.bc_link_hover').removeClass('bc_link_hover');
        $(this).addClass('bc_link_hover');
        $(this).prev().addClass('bc_separator_hover');
    }, function() {
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        clearTimeout(bc_time);
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
    $("div.bc_dropdown").hover(function() {
        clearTimeout(bc_time);
    },function() {
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
</script>
</div>
            <script>
    hgmPageData.push({'category_tags': 'automobili-turismo-e-sport,salon-priv,super-cars'});
</script>
    <script>
        $(function() {
            hgm.pingView(1112110, null);
        });
    </script>


<div id="container">
    <div class="social-v">
    <ul>
        <li class="social-facebook-button">
            <a class="facebook" title="Share this article on Facebook"
                href="javascript:void(0);" data-title="News%3A%20Italy%E2%80%99s%20ATS%20finally%20ready%20to%20show%20GT%20supercar"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Facebook Button Clicked');popupCenter('http://www.facebook.com/sharer.php?t=News%3A%20Italy%E2%80%99s%20ATS%20finally%20ready%20to%20show%20GT%20supercar&amp;u=http://www.motorauthority.com/news/1112110_italys-ats-finally-ready-to-show-gt-supercar?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 400)">
            </a>
        </li>
        <li class="social-twitter-button">
            <a title="Share this article on Twitter"
                href="javascript:void(0);" data-title="News%3A%20Italy%E2%80%99s%20ATS%20finally%20ready%20to%20show%20GT%20supercar"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Twitter Button Clicked');popupCenter('http://twitter.com/home?status=News%3A%20Italy%E2%80%99s%20ATS%20finally%20ready%20to%20show%20GT%20supercar http://www.motorauthority.com/news/1112110_italys-ats-finally-ready-to-show-gt-supercar?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 300)">
            </a>
        </li>
        <li class="social-gplusone-button">
            <a class="googleplus" title="Share this article on Google+"
               href="javascript:void(0);" data-title="News%3A%20Italy%E2%80%99s%20ATS%20finally%20ready%20to%20show%20GT%20supercar"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'Google+ Button Clicked');popupCenter('https://plus.google.com/share?url=http://www.motorauthority.com/news/1112110_italys-ats-finally-ready-to-show-gt-supercar?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 400)">
            </a>
        </li>
        <li class="linkedIn-share-button">
            <a class="linkedin" title="Share this article on LinkedIn"
               href="javascript:void(0);" data-title="News%3A%20Italy%E2%80%99s%20ATS%20finally%20ready%20to%20show%20GT%20supercar"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'LinkedIn Button Clicked');popupCenter('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.motorauthority.com/news/1112110_italys-ats-finally-ready-to-show-gt-supercar?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29&amp;title=News%3A%20Italy%E2%80%99s%20ATS%20finally%20ready%20to%20show%20GT%20supercar', 700, 420)">
            </a>
        </li>
        <li class="bookmark-button">
            <a title="Bookmark this page" href="#" rel="sidebar">
            </a>
        </li>
        <li class="email-this-button">
            <a class="email-this m-email" title="Email this article" data-subject="News%3A%20Italy%E2%80%99s%20ATS%20finally%20ready%20to%20show%20GT%20supercar" href="#"></a>
        </li>
    </ul>
    <br clear="all"/>
</div> <!-- social -->
<div id="social-email-div" style="display:none">
    <div class="title"><h2>Email This Page</h2></div>
    <div id="social-error-messages"></div>
    <form id="social-email-form">
        <div><label for="social-fromname">Your Name</label><input type="text" name="fromName" id="social-fromname" class="social-form-field"></div>
        <input type="text" name="email" id="social-fake-email" class="social-form-field">
        <div><label for="social-fromemail">Your Email</label><input type="text" name="fromEmail" id="social-fromemail" class="social-form-field"></div>
        <div><label for="social-to">To <span>(separate emails with commas)</span></label><input type="text" name="to" id="social-to" class="social-form-field"></div>
        <div><label for="social-message">Message <span>(optional)</span></label><textarea name="message" id="social-message" class="social-form-field"></textarea></div>
        <input type="hidden" name="token" value="17PsJ+nDa+oAD2lRkPtI/ivzDN/U91Fvx1eZ9hrGGoI=">
        <div id="social-submit"><div class="stdButton">Send</div></div>
    </form>
    <div id="social-success-message">
        <div>Your email was sent successfully.</div>
        <div><span class="social-close">Close</span></div>
    </div>
    <br>
</div>    <div class="centerColumn">
        <div class="headtohead-banner"></div>
        <h1>Italy’s ATS finally ready to show GT supercar</h1>
        <div id="leftcol">
            <div class="article_body">
                                    <div class="article_content">
    <div class="author-line">
        <div id="byline" class="byline">
            <div class="reviewer">
            <a href="http://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" class=" author-image" alt="Viknesh Vijayenthiran" style="background: url(http://images.hgmsites.net/tny/avatar-image-for-viknesh_100308679_0.jpg)"></a>
            <span class="ex-author ">
                <a rel="author" href="http://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" title="View Viknesh Vijayenthiran's Profile" target="_blank"><span>Viknesh Vijayenthiran</span></a></span>
        </div>
    </div>
            <div class="by-line-comments-views-date">
        <a href="http://www.motorauthority.com/news/1112110_italys-ats-finally-ready-to-show-gt-supercar#disqus_thread" class="comment comment-disqus"></a>
        <span class="date">Aug 15, 2017</span>
    </div>
                <div id="authorSocialFollow">
        <span>Follow Viknesh</span>
        <div id="authorSocialFollowExpanded">
                            <div class="authorgoogleplus">
                <a href="https://plus.google.com/116585456286606993045/posts?prsrc=3" target="_blank" title="Add Viknesh to circle">
                    <img src="https://ssl.gstatic.com/images/icons/gplus-16.png" alt="" style="border:0;width:14px;height:14px;"/>
                    Add to circle</a>
                </div> 
                                        <div class="authortwitterFollow">
                    <a href="http://twitter.com/vikneshvijay" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-size="medium"></a>                </div>
                                        <div class="fb-subscribe" data-href="http://www.facebook.com/vikneshvijay" 
                    data-layout="button_count" data-show-faces="false" data-font="arial" data-width="90"></div>
                    </div>
    </div>
<script>
    $('#authorSocialFollow').hoverIntent(
        function(event) {
            $('#authorSocialFollowExpanded').slideDown('fast');
            event.stopPropagation();
            $('#authorSocialFollowExpanded').mouseenter(function() {
                $(this).show();
            });
            $('#authorSocialFollowExpanded').mouseleave(function() {
                $(this).hide();
            });
        },
        function() {
            $('#authorSocialFollowExpanded').hide();
        }
    );
</script>        <br class="clear" />
    </div>
            <div class="image_wrapper first_wrapper"><img name="tccimg_100617915_m" title="Teaser for ATS GT debuting at 2017 Salon Privé Concours" src="http://images.hgmsites.net/med/teaser-for-ats-gt-debuting-at-2017-salon-priv-concours_100617915_m.jpg" alt="Teaser for ATS GT debuting at 2017 Salon Privé Concours" width="640" height="452" data-width="1024" data-height="723" data-url="http://images.hgmsites.net/lrg/teaser-for-ats-gt-debuting-at-2017-salon-priv-concours_100617915_l.jpg" class="first_image"><p>Teaser for ATS GT debuting at 2017 Salon Privé Concours</p><a name="tccwrp_100617915" class="enlarge" href="/image/100617915_teaser-for-ats-gt-debuting-at-2017-salon-priveacute-concours" target="_blank">Enlarge Photo</a></div>
<p>In 2012, Italian sports car brand Automobili Turismo e Sport was revived after a 50-year hiatus by Daniele Maritan and a highly dedicated team of engineers.</p>
<p>The company initially dabbled in <a title="Italy’s ATS returns with new Sport Dieci track car" href="http://www.motorauthority.com/news/1102032_italys-ats-returns-with-new-sport-dieci-track-car">lightweight track cars</a> as well as <a title="ATS Leggera: more details on lightweight Italian sports car" href="http://www.motorauthority.com/news/1093475_ats-leggera-more-details-on-lightweight-italian-sports-car">a retro speedster</a>, but the long-term goal was always to build a successor to the Ferrari-rivaling 2500 GT of the 1960s, the “2500” signifying the car’s 2.5-liter, mid-mounted V-8.</p>
<p>ATS has teased us in recent years with computer-generated drawings of <a title="Meet the modern day ATS 2500 GT" href="http://www.motorauthority.com/news/1092578_meet-the-modern-day-ats-2500-gt">its modern GT</a>, but now the company is finally ready to show us the car. It will make its world debut on August 31 at the 2017 Salon Privé Concours d’Elegance in the United Kingdom, alongside an original 2500 GT.</p>
<p></p><div class="image_wrapper"><img name="tccimg_100468899_m" title="Automobili Turismo e Sport 2500 GT" src="http://images.hgmsites.net/med/automobili-turismo-e-sport-2500-gt_100468899_m.jpg" alt="Automobili Turismo e Sport 2500 GT" width="640" height="360" data-width="1024" data-height="576" data-url="http://images.hgmsites.net/lrg/automobili-turismo-e-sport-2500-gt_100468899_l.jpg"><p>Automobili Turismo e Sport 2500 GT</p><a name="tccwrp_100468899" class="enlarge" href="/image/100468899_automobili-turismo-e-sport-2500-gt" target="_blank">Enlarge Photo</a></div>
<p>Just 12 special launch versions of the GT will be built to signify the 12 original 2500 GTs built. The work will be handled at ATS’ modern facility in Borgomanero, Italy, located between the industrial hubs of Milan and Turin.</p><p>
Each GT will feature carbon fiber for both the chassis and body, something the modern Ferrari can only match with special series models like the LaFerrari. Power will come from a twin-turbocharged V-8 that will be mounted behind the cabin and paired with a 7-speed dual-clutch transmission diverting drive to the rear wheels.</p><p>
“We use words such as challenge, adventure, beauty and passion to represent the values that were shared among all the founders of ATS in 1962,” Maritan said in a statement. “Today we find the same values in the talented people bringing back this historically important brand.”</p></div>
                            </div>
            <div id="postNav">
    <a href="/news/prev/1112110" class="link prev"><div><i class="icon-arrow-left"></i><span class="arrow-left">Prev Post</span></div></a>
    <a href="/news/next/1112110" class="link next"><div><i class="icon-arrow-right"></i><span class="arrow-right">Next Post</span></div></a>
</div>
            <div class="tags-and-cats">
                                    <div class="article-tags">
                        <span>Tags:</span>
                        <div class="links">
                                                        <a href="/news/automobili-turismo-e-sport" rel="tag">Automobili Turismo e Sport</a>
                                                        <a href="/news/salon-priv" rel="tag">Salon Privé</a>
                                                    </div>
                        <div class="clear"></div>
                    </div>
                                                    <div class="article-cats">
                        <span>Posted in:</span>
                        <div class="links">
                                                        <a href="/news/super-cars" rel="tag">Supercars</a>
                                                    </div>
                        <div class="clear"></div>
                    </div>
                            </div> <!-- tags-and-cats -->
            <!-- start photo gallery -->
<div class="recommended-galleries group">
    <h3><a href="/pictures">Recommended Galleries</a></h3>
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1028460_2019-bmw-x5-spy-shots-and-video">
                <img src="http://static.hgmsites.net/images/cache/2019-bmw-x5-m-spy-shots--image-via-s-baldauf-sb-medien_100614643_150x100.jpg" alt="2019 BMW X5 spy shots and video" width="150" height="100"/>            </a>
            <a href="/news/1028460_2019-bmw-x5-spy-shots-and-video">
                <span>2019 BMW X5 spy shots and video</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1112109_2018-ford-gt-heritage-edition-to-honor-1967-lemans-winner">
                <img src="http://static.hgmsites.net/images/cache/ford-gt_100617908_150x100.jpg" alt="2018 Ford GT Heritage edition to honor 1967 Le Mans winner" width="150" height="100"/>            </a>
            <a href="/news/1112109_2018-ford-gt-heritage-edition-to-honor-1967-lemans-winner">
                <span>2018 Ford GT Heritage edition to honor 1967 Le Mans winner</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1112111_the-first-ford-gt40-roadster-is-up-for-sale">
                <img src="http://static.hgmsites.net/images/cache/1965-ford-gt40-roadster-prototype-bearing-chassis-no-gt-108--image-via-girardo-co_100617934_150x100.jpg" alt="The first Ford GT40 Roadster is up for sale" width="150" height="100"/>            </a>
            <a href="/news/1112111_the-first-ford-gt40-roadster-is-up-for-sale">
                <span>The first Ford GT40 Roadster is up for sale</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1112072_2018-jaguar-xe-sv-project-8-heading-to-pebble-beach">
                <img src="http://static.hgmsites.net/images/cache/jaguar-xe_100617638_150x100.jpg" alt="2018 Jaguar XE SV Project 8 heading to Pebble Beach" width="150" height="100"/>            </a>
            <a href="/news/1112072_2018-jaguar-xe-sv-project-8-heading-to-pebble-beach">
                <span>2018 Jaguar XE SV Project 8 heading to Pebble Beach</span>
            </a>
        </div>
        <!-- end common photogallery -->
    </div>
<!-- end photo gallery -->
<script>
    $('.recommended-galleries .recommended-link img.fitfill').imgFitFill({mode:'fill'});
    $('.recommended-gallery').click(function(){hgm.trackEvent('Recommended Gallery', 'clicked');});
</script>            <div class="bottom-center-adverts">
                <!-- GPT ADS 300x250 code begin -->
<div id="ad-5" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-5');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-5') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
                            </div>
            <div class="block_border">&nbsp;</div>
            <div id="contribute-followus">
                <div class="contribute">
                    <div class="label">Contribute</div>
                    <a class="sendUsTip" href="/contactus">Send us a tip</a>
                    <a class="comments" href="#comments">Comment</a>
                    <a class="contactEditor" href="/contactus">Contact the editor</a>
                </div>

                <div class="followus">
                    <div class="label">Follow Us</div>
                    <div class="facebook-twitter-follow">
                        <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.facebook.com/MotorAuthority" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                        <a href="http://twitter.com/MotorAuthority" class="twitter-follow-button" data-show-count="false" data-size="medium"></a>                    </div>
                    <!-- start signup_box -->
<div class="module static-email-subscribe inline">
    <span class="email-label"> Get daily e-mail updates  </span>
    <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
        <input type="text" name="email" placeholder="Enter Email" class="input"/>
        <div class="stdButton mailchimp-signup">GO</div>        <div class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
    <span class="error-msg"></span>
</div>
<!-- end signup_box -->
                </div>
                <br clear="all" />
            </div>
            <div id="articles-suggest">
    <h2>People Who Read This Article Also Read</h2>
    <ul>
                        <li>
                            <a class="image-size" href="/news/1112109_2018-ford-gt-heritage-edition-to-honor-1967-lemans-winner" title="2018 Ford GT Heritage edition to honor 1967 Le Mans winner">
                    <img src="http://static.hgmsites.net/images/cache/ford-gt_100617908_142x90.jpg" alt="2018 Ford GT Heritage edition to honor 1967 Le Mans winner" width="142" height="90"/>                </a>
                        <h5><a href="/news/1112109_2018-ford-gt-heritage-edition-to-honor-1967-lemans-winner" title="2018 Ford GT Heritage edition to honor 1967 Le Mans winner">2018 Ford GT Heritage edition to honor 1967 Le Mans winner</a></h5>
            </li>
                                <li>
                            <a class="image-size" href="/news/1112071_jaguar-let-dull-and-boring-people-drive-the-f-type-r" title="Jaguar let Dull and Boring people drive the F-Type R">
                    <img src="http://static.hgmsites.net/images/cache/jaguar-brings-excitement-to-dull-and-boring_100617635_142x90.jpg" alt="Jaguar let Dull and Boring people drive the F-Type R" width="142" height="90"/>                </a>
                        <h5><a href="/news/1112071_jaguar-let-dull-and-boring-people-drive-the-f-type-r" title="Jaguar let Dull and Boring people drive the F-Type R">Jaguar let Dull and Boring people drive the F-Type R</a></h5>
            </li>
                                <li>
                            <a class="image-size" href="/news/1112102_bmw-m3-and-m4-to-switch-from-carbon-fiber-to-steel-driveshafts" title="BMW M3 and M4 to switch from carbon fiber to steel driveshafts">
                    <img src="http://static.hgmsites.net/images/cache/2018-bmw-m4_100615270_142x90.jpg" alt="BMW M3 and M4 to switch from carbon fiber to steel driveshafts" width="142" height="90"/>                </a>
                        <h5><a href="/news/1112102_bmw-m3-and-m4-to-switch-from-carbon-fiber-to-steel-driveshafts" title="BMW M3 and M4 to switch from carbon fiber to steel driveshafts">BMW M3 and M4 to switch from carbon fiber to steel...</a></h5>
            </li>
                                <li>
                            <a class="image-size" href="/news/1112103_report-aston-martin-suv-will-have-a-v-8-v-12-engines-cameras-as-side-mirrors" title="Report: Aston Martin SUV to offer V-8, V-12 engines, cameras as side mirrors">
                    <img src="http://static.hgmsites.net/images/cache/aston-martin-dbx-concept-2015-geneva-motor-show_100502585_142x90.jpg" alt="Report: Aston Martin SUV to offer V-8, V-12 engines, cameras as side mirrors" width="142" height="90"/>                </a>
                        <h5><a href="/news/1112103_report-aston-martin-suv-will-have-a-v-8-v-12-engines-cameras-as-side-mirrors" title="Report: Aston Martin SUV to offer V-8, V-12 engines, cameras as side mirrors">Report: Aston Martin SUV to offer V-8, V-12 engines...</a></h5>
            </li>
                </ul>
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#articles-suggest a.image-size img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>

            <div id="comments"> </div>
<div id="disqus_thread"> </div>
<script type="text/javascript">
    $(function () {
        $('#comments').waypoint(
            // handler
            function(direction) {
                $.getScript('/blocks/threaded-comments/disqusinit?id=1112110&type=blog');
            },
            // options
            {
                offset: '100%',
                triggerOnce: true
            }
        );
    });
</script>
        </div>
        <!-- end left col -->
        <!-- start right col -->
        <div id="rightcol">
            <div class="w300">
    <!-- Do not change the ids for ad blocks.  It is used for gallery ad refresh -->
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-2" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-2');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-2') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-4" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-4');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-4') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    <!-- start signup_box -->
<div class="module static-email-subscribe ">
    <span class="email-label-1">Sign up for our Daily</span>
    <span class="email-label-2">Newsletter</span>
    <span class="email-label-3">Get daily news, spy shots and more!</span>
    <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
        <input type="text" name="email" placeholder="Enter email" class="input"/>
        <div class="stdButton mailchimp-signup">Sign Up</div>        <div class="clear"></div>
        <span class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</span>
    </form>
    <span class="error-msg"></span>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
</div>
<!-- end signup_box -->
            <div class="small module" id="related-news-table">
    <div class="block-header">
        <h3 class="block-title">Related Articles</h3>
    </div>
    <ul class="block-inner articles_listing">
                                <li>
            <a class="image-link" href="/news/1102032_italys-ats-returns-with-new-sport-dieci-track-car">
                <img title="Italy’s ATS Returns With New Sport Dieci Track Car" src="http://static.hgmsites.net/images/cache/2016-ats-sport-dieci_100543738_130x80.jpg" alt="2016 ATS Sport Dieci" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1102032_italys-ats-returns-with-new-sport-dieci-track-car">Italy’s ATS Returns With New Sport Dieci Track Car</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1017036_ats-reveals-sport-490-stradale-street-legal-track-car">
                <img title="ATS Reveals Sport 490 Stradale Street-Legal Track Car" src="http://static.hgmsites.net/images/cache/2014-ats-sport-490-stradale_100487392_130x80.jpg" alt="2014 ATS Sport 490 Stradale" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1017036_ats-reveals-sport-490-stradale-street-legal-track-car">ATS Reveals Sport 490 Stradale Street-Legal Track Car</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1093475_ats-leggera-more-details-on-lightweight-italian-sports-car">
                <img title="ATS Leggera: More Details On Lightweight Italian Sports Car" src="http://static.hgmsites.net/images/cache/automobili-turismo-e-sport-ats-leggera_100473930_130x80.jpg" alt="Automobili Turismo e Sport (ATS) Leggera" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1093475_ats-leggera-more-details-on-lightweight-italian-sports-car">ATS Leggera: More Details On Lightweight Italian Sports Car</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1092652_italys-ats-updates-sport-1000-track-car-for-2015">
                <img title="Italy's ATS Updates Sport 1000 Track Car For 2015" src="http://static.hgmsites.net/images/cache/2015-ats-sport_100469143_130x80.jpg" alt="2015 ATS Sport" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1092652_italys-ats-updates-sport-1000-track-car-for-2015">Italy's ATS Updates Sport 1000 Track Car For 2015</a>
        </li>
                        <li class="follow-us">
            <h3>Follow Us</h3>
           <div>
            <div class="facebook">
                <div class="fb-like-btn">
    <div class="fb-like" data-href="https://www.facebook.com/MotorAuthority" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
 On Facebook
            </div>
                        <div  class="twitter-google-plus">
             <div class="twitter">
                <a href="http://twitter.com/MotorAuthority" class="twitter-follow-button" data-show-count="false" data-size="medium"></a>             </div>

                          <div class="google-plus">
                 <a href="https://plus.google.com/u/0/110928488397604504733?prsrc=3" style="text-decoration:none;"><span class="google-plus-text"><b>MotorAuthority</b> on </span><img src="https://ssl.gstatic.com/images/icons/gplus-16.png" alt="" width="16" height="16" style="border:0;"/></a>             </div>
            </div>
                        <div class="clear"></div>
            </div>
        </li>
    </ul>
    <br class="clear"/>
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#related-news-table img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>
        <div class="module" id="app-promos">
    <div class="block-header">
        <h3 class="block-title">Take Us With You!</h3>
    </div>
    <div class="block-inner">
        <a class="app-img" title="Get iPhone App" href="http://itunes.apple.com/us/app/motor-authority/id371983300?mt=8" target="_blank">&nbsp;</a>
    </div>
</div>
            <!-- start research box -->
        <div id="mostpopular-blog-thisweek">
            <h2>Most Popular <span>This Week</span></h2>
            <div class="clear"></div>
            <!-- starr commonlike 1 -->
                        <div class="popular-outer">
            <div class="popular_1 most-popular">

                <div class="image-number">1</div>
                                <a class="mainLink" href="/news/1112019_no-manual-transmission-for-2019-toyota-supra-but-4-and-6-cylinder-engines-planned" title="No manual transmission for 2019 Toyota Supra, but 4- and 6-cylinder engines planned">
                    <img src="http://images.hgmsites.net/tmb/2019-toyota-supra-rendering--image-via-supramkv_100590319_t.gif" alt="No manual transmission for 2019 Toyota Supra, but 4- and 6-cylinder engines planned" />
                    No manual transmission for 2019 Toyota Supra, but 4- and...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.motorauthority.com/news/1112019_no-manual-transmission-for-2019-toyota-supra-but-4-and-6-cylinder-engines-planned" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.motorauthority.com/news/1112019_no-manual-transmission-for-2019-toyota-supra-but-4-and-6-cylinder-engines-planned#disqus_thread" class="comment comment-disqus"></a>              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_2 most-popular">

                <div class="image-number">2</div>
                                <a class="mainLink" href="/news/1112068_toyotas-latest-transmission-patent-is-similar-to-60s-saab-technology" title="Toyota's latest transmission patent is similar to '60s Saab technology">
                    <img src="http://images.hgmsites.net/tmb/2017-toyota-86_100566263_t.gif" alt="Toyota's latest transmission patent is similar to '60s Saab technology" />
                    Toyota's latest transmission patent is similar to '60s Saab...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.motorauthority.com/news/1112068_toyotas-latest-transmission-patent-is-similar-to-60s-saab-technology" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.motorauthority.com/news/1112068_toyotas-latest-transmission-patent-is-similar-to-60s-saab-technology#disqus_thread" class="comment comment-disqus"></a>              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_3 most-popular">

                <div class="image-number">3</div>
                                <a class="mainLink" href="/news/1028460_2019-bmw-x5-spy-shots-and-video" title="2019 BMW X5 spy shots and video">
                    <img src="http://images.hgmsites.net/tmb/2019-bmw-x5-m-spy-shots--image-via-s-baldauf-sb-medien_100614643_t.gif" alt="2019 BMW X5 spy shots and video" />
                    2019 BMW X5 spy shots and video                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.motorauthority.com/news/1028460_2019-bmw-x5-spy-shots-and-video" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.motorauthority.com/news/1028460_2019-bmw-x5-spy-shots-and-video#disqus_thread" class="comment comment-disqus"></a>              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_4 most-popular">

                <div class="image-number">4</div>
                                <a class="mainLink" href="/news/1112047_performance-shop-reunites-jesse-with-his-vw-jetta-from-the-fast-and-the-furious" title="Performance shop reunites Jesse with his VW Jetta from 'The Fast and the Furious'">
                    <img src="http://images.hgmsites.net/tmb/volkswagen-jetta_100617609_t.gif" alt="Performance shop reunites Jesse with his VW Jetta from 'The Fast and the Furious'" />
                    Performance shop reunites Jesse with his VW Jetta from 'The Fast...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.motorauthority.com/news/1112047_performance-shop-reunites-jesse-with-his-vw-jetta-from-the-fast-and-the-furious" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.motorauthority.com/news/1112047_performance-shop-reunites-jesse-with-his-vw-jetta-from-the-fast-and-the-furious#disqus_thread" class="comment comment-disqus"></a>              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_5 most-popular">

                <div class="image-number">5</div>
                                <a class="mainLink" href="/news/1112008_2018-jeep-wrangler-specs-leakfull-time-4wd-available" title="2018 Jeep Wrangler specs leak, full-time 4WD available">
                    <img src="http://images.hgmsites.net/tmb/2018-jeep-wrangler-unlimited-spy-shots_100593760_t.gif" alt="2018 Jeep Wrangler specs leak, full-time 4WD available" />
                    2018 Jeep Wrangler specs leak, full-time 4WD available                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.motorauthority.com/news/1112008_2018-jeep-wrangler-specs-leakfull-time-4wd-available" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.motorauthority.com/news/1112008_2018-jeep-wrangler-specs-leakfull-time-4wd-available#disqus_thread" class="comment comment-disqus"></a>              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="clear"></div>
                        <span class="moreLink"><a href="/news">More</a></span>
</div>    <!-- GPT ADS 300x250 code begin -->
<div id="ad-3" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-3');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-3') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
                    <div id="category-list" class="">
    <ul>
                <li>
            <a class="cat" href="/news/spy-shot">SPY SHOTS</a>
            <a class="thumb" href="/news/spy-shot"><img class="fitfill" src="/images/categories/category-spy-shot.jpg" alt="Spy Shots"/></a>
        </li>
                <li>
            <a class="cat" href="/news/first-drives">FIRST DRIVES</a>
            <a class="thumb" href="/news/first-drives"><img class="fitfill" src="/images/categories/category-first-drives.jpg" alt="First Drives"/></a>
        </li>
                <li>
            <a class="cat" href="/news/super-cars">SUPERCARS</a>
            <a class="thumb" href="/news/super-cars"><img class="fitfill" src="/images/categories/category-super-cars.jpg" alt="Supercars"/></a>
        </li>
                <li>
            <a class="cat" href="/news/racing">RACING</a>
            <a class="thumb" href="/news/racing"><img class="fitfill" src="/images/categories/category-racing.jpg" alt="Racing"/></a>
        </li>
                <li>
            <a class="cat" href="/news/videos">VIDEOS</a>
            <a class="thumb" href="/news/videos"><img class="fitfill" src="/images/categories/category-videos.jpg" alt="Videos"/></a>
        </li>
                <li>
            <a class="cat" href="/news/muscle-cars">MUSCLE CARS</a>
            <a class="thumb" href="/news/muscle-cars"><img class="fitfill" src="/images/categories/category-muscle-cars.jpg" alt="Muscle Cars"/></a>
        </li>
            </ul>
</div>
<br class="clear"/>
    </div>
        <!-- end right col -->
        <br clear="all"/>
        </div>
    </div>
</div>
<!-- end container -->
<div id="popup-email-subscribe" style="display:block">
    <div id="popup-newsletter-header">
        <img src="/images/ma2/mailchimp_popup_logo.png" />
    </div>
    <div class="email-subscribe-text" >
        <span class="subtext-one">Get the Web's best daily performance and luxury automotive newsletter!</span>
        <span class="subtext-two">We'll email you the latest in performance and luxury automotive news every day.</span>
    </div>
    <form method="post" id="popup-subscription-form" action="/blocks/mail-chimp-email-subscription/subscribeEmail">
        <input type="text" onblur="if(this.value == '') { this.value = 'Enter your email address'; }"
	       onfocus="if(this.value =='Enter your email address') { this.value = ''; }"
	       class="email-fld" value="Enter your email address" name="email"
	       >
        <div id="footer-signup" class="mailchimp-signup stdButton">Subscribe</div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
	<span class="error-msg"></span>
</div>

<script>
    $(".car-compare-table a.image-link img.fitfill").imgFitFill({mode:'fill'});
    //TCC-5748 make top banner ad sticky for 2 sec. once user scrolls past the breadcrumbs
    // FIXME Temporarily disable stick ads on MA/GCR blog post pages
    var $topAd = $('#masterhead-adblock');
    $('#sub-header').waypoint({
        handler: function (direction) {
            if (direction === 'down') {
                $topAd.addClass('adfixed');
                setTimeout(function () {
                    $topAd.removeClass('adfixed')
                }, 1500);
                this.destroy();
            }
        },
        offset: 20
    });
</script>
                <!--SECTION TWO STARTS-->
    <div class="Section_3">
        <h3 class="Title5">More from High Gear Media</h3>
        <div class="clear">&nbsp;</div>
        <ul>
                            <li class="Sec3_Box  first">
                    <a href='http://www.greencarreports.com' title="Green Car Reports"><img src="/images/logo-GCR-208x35.jpg" /></a>
                    <ul>
                                                    <li>
                                                                    <a class="image-link" href="http://www.greencarreports.com/news/1112087_is-the-tesla-model-3-really-car-2-0-maybe-not-heres-why" title="Is the Tesla Model 3 really 'Car 2.0'? Maybe not: here's why">
                                        <img title="Is the Tesla Model 3 really 'Car 2.0'? Maybe not: here's why" src="http://static.hgmsites.net/images/cache/2017-tesla-model-3-and-2011-nissan-leaf-half-moon-bay-california-aug-2017-photo-scott-forrest_100616834_120x80.jpg" alt="2017 Tesla Model 3 and 2011 Nissan Leaf, Half Moon Bay, California, Aug 2017  [photo: Scott Forrest]" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.greencarreports.com/news/1112087_is-the-tesla-model-3-really-car-2-0-maybe-not-heres-why">
                                    Is the Tesla Model 3 really 'Car 2.0'? Maybe not: here's why                                </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.greencarreports.com/news/1112097_mini-e-next-month-lunar-rover-at-46-ford-hub-visit-model-3-assessed-todays-car-news" title="Mini E next month, Lunar Rover at 46, Ford Hub visit, Model 3 assessed: Today's Car News">
                                        <img title="Mini E next month, Lunar Rover at 46, Ford Hub visit, Model 3 assessed: Today's Car News" src="http://static.hgmsites.net/images/cache/mini-e-electric-cars-used-in-vehicle-to-grid-test-photo-by-university-of-delaware-evan-krape_100487161_120x80.jpg" alt="MINI E electric car used in vehicle-to-grid test. Photo by University of Delaware/Evan Krape" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.greencarreports.com/news/1112097_mini-e-next-month-lunar-rover-at-46-ford-hub-visit-model-3-assessed-todays-car-news">
                                    Mini E next month, Lunar Rover at 46, Ford Hub visit, Model 3 assessed: Today's Car News                                </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.greencarreports.com/news/1112054_we-visited-nycs-ford-hub-we-still-dont-know-what-it-was" title="We visited NYC's Ford Hub; we still don't know what it was">
                                        <img title="We visited NYC's Ford Hub; we still don't know what it was" src="http://static.hgmsites.net/images/cache/scenes-from-visit-to-ford-hub-westfield-world-trade-center-new-york-city-aug-2017_100617893_120x80.jpg" alt="Scenes from visit to Ford Hub, Westfield World Trade Center, New York City, Aug 2017" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.greencarreports.com/news/1112054_we-visited-nycs-ford-hub-we-still-dont-know-what-it-was">
                                    We visited NYC's Ford Hub; we still don't know what it was                                </a>
                            </li>
                                            </ul>
                </li>
                                            <li class="Sec3_Box ">
                    <a href='http://www.thecarconnection.com' title="The Car Connection"><img src="/images/logo-TCC-208x35.jpg" /></a>
                    <ul>
                                                    <li>
                                                                    <a class="image-link" href="http://www.thecarconnection.com/news/1112107_the-lcd-screen-on-your-dashboard-is-likely-to-take-center-stage-in-nafta-negotiations" title="The LCD screen on your dashboard is likely to take center stage in NAFTA negotiations">
                                        <img title="The LCD screen on your dashboard is likely to take center stage in NAFTA negotiations" src="http://static.hgmsites.net/images/cache/2016-nissan-altima-2-5-sl_100552027_120x80.jpg" alt="2016 Nissan Altima 2.5SL" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.thecarconnection.com/news/1112107_the-lcd-screen-on-your-dashboard-is-likely-to-take-center-stage-in-nafta-negotiations">
                                    The LCD screen on your dashboard is likely to take center stage in NAFTA negotiations                                </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.thecarconnection.com/news/1112089_fiat-chrysler-may-have-found-a-buyer-in-china-but-who" title="Fiat Chrysler may have found a buyer in China, but who?">
                                        <img title="Fiat Chrysler may have found a buyer in China, but who?" src="http://static.hgmsites.net/images/cache/the-great-wall-of-china_100231814_120x80.jpg" alt="The Great Wall of China" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.thecarconnection.com/news/1112089_fiat-chrysler-may-have-found-a-buyer-in-china-but-who">
                                    Fiat Chrysler may have found a buyer in China, but who?                                </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.thecarconnection.com/news/1112086_sub-20000-mini-2018-ford-f-150-driven-bolt-ev-vs-lunar-rover-whats-new-the-car-connection" title="Sub-$20,000 Mini, 2018 Ford F-150 driven, Bolt EV vs lunar rover: What’s New @ The Car Connection">
                                        <img title="Sub-$20,000 Mini, 2018 Ford F-150 driven, Bolt EV vs lunar rover: What’s New @ The Car Connection" src="http://static.hgmsites.net/images/cache/modern-day-mini-assembly-at-mini-plant-oxford-england-mar-2013-the-plants-100th-birthday_100421579_120x80.jpg" alt="Modern-day MINI assembly at MINI Plant Oxford, England, Mar 2013 (the plant's 100th birthday)" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.thecarconnection.com/news/1112086_sub-20000-mini-2018-ford-f-150-driven-bolt-ev-vs-lunar-rover-whats-new-the-car-connection">
                                    Sub-$20,000 Mini, 2018 Ford F-150 driven, Bolt EV vs lunar rover: What’s New @ The Car Connection                                </a>
                            </li>
                                            </ul>
                </li>
                                    </ul>
    </div>
    <div class="clear">&nbsp;</div>

<!--SECTION TWO ENDS-->

<!--FOOTER STARTS-->
<div class="Footer">

    <!--FOOT BOX 1 STARTS-->
    <div class="Foot_Box1">
        <img src="/images//ma2/FootLogo.jpg" alt="MotorAuthority" title="MotorAuthority" />
        <div class="footer-mobile"></div>
    </div>
    <!--FOOT BOX 1 ENDS-->

    <!--FOOT BOX 2 STARTS-->
    <div class="Foot_Box2">
        <ul>
            <li><a href="/news">News</a></li>

            <li>
                <a href="/news/auto-shows">AUTO SHOWS</a>
                <span><a href="/news/detroit-auto-show"> Detroit Auto Show</a></span>
                <span><a href="/news/new-york-auto-show">New York Auto Show </a></span>
            </li>
            <li><a href="/news/spy-shot">SPY SHOTS</a></li>
        </ul>
    </div>
    <!--FOOT BOX 2 ENDS-->

    <!--FOOT BOX 3 STARTS-->
    <div class="Foot_Box3">
        <ul>
            <li><a href="/reviews">Reviews</a></li>
            <li><a href="/pictures">Photos</a></li>
            <li><a href="/videos">Videos</a></li>
            <li><a href="/rss">RSS Feed</a></li>
        </ul>
    </div>
    <!--FOOT BOX 3 ENDS-->

    <!--FOOT BOX 4 STARTS-->
    <div class="Foot_Box4">
        <ul>
            <li>Company</li>
            <li><a href="/aboutus">About Us</a></li>
            <li><a href="/contactus">Contact Us</a></li>
            <li><a href="http://ibauto.tumblr.com/">Press</a></li>
            <li><a href="http://www.internetbrands.com/ibterms/">Legal</a></li>
            <li><a href="http://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
            <li><a href="http://www.internetbrands.com/privacy/privacy-highlights.html?site=internetbrandsauto.com">Privacy Policy</a></li>
            <li><a href="http://wrightsmedia.com/reprints/index.cfm?magid=3532" target="_blank" rel="nofollow">Reprints</a></li>
        </ul>
    </div>
    <!--FOOT BOX 4 ENDS-->

    <!--FOOT BOX 5 STARTS-->
    <div class="Foot_Box5">
        <ul>
            <li class="Title">Follow Us</li>
                            <li><a href="https://www.twitter.com/MotorAuthority" title="Follow us on Twitter" target="_blank"><img src="/images/ma2/ico4.jpg" alt="Twiiter"></a></li>
                                        <li><a href="https://www.facebook.com/MotorAuthority" title="Like us on Facebook" target="_blank"><img src="/images//ma2/ico3.jpg" alt="Facebook"></a></li>
                        <li><a href="http://itunes.apple.com/us/app/motor-authority/id371983300?mt=8 "><img src="/images/ma2/ico5.jpg" alt="iPhone App"></a></li>
        </ul>
        <div class="clear">&nbsp;</div>
    </div>
    <!--FOOT BOX 5 ENDS-->

    <div class="clear">&nbsp;</div>
</div>
<!--FOOTER ENDS-->
<!--FOOTER LAST STARTS-->
<div class="Foot_Last">
    &copy; 2017 MotorAuthority. All Rights Reserved.

MotorAuthority is published by <a href="http://www.internetbrandsauto.com/">Internet Brands Automotive Group</a>.

Stock photography by <a href="http://www.izmostock.com/">izmostock</a>.

Read our <a href="http://www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.

<script>
    $.ajax({
        url: '//eucookie.internetbrands.com/eucookie/scripts/v1.0.0/eucookie.min.js',
        dataType: 'script',
        cache: true,
        success: function() {
            if(typeof IbEuCookie != 'undefined'){
                //default parameters
                IbEuCookie.handleIbCookieNotice();
                console.log('IB EU Compliance Script Loaded!');
            }
        }
    });
</script></div>
<!--FOOTER LAST ENDS-->
<script>
    $(".Sec3_Box .image-link img.fitfill").imgFitFill({mode:'fill'});
    $(hgm.addMobileSiteButton);
</script>
                    </div><!-- global-container -->
    </div><!-- body-inner -->
    <!-- HGM scripts -->
<script type="text/javascript">
    
                var disqus_shortname = 'motorauthority';

                (function() {
                    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/count.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                }());    
</script>
<script type="text/javascript">
    

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','hgmPageData','GTM-T4THF9');
    
</script>
<script type="text/javascript" src="/js_cache/477402.js"></script><!-- HGM scripts end -->
<script type="text/javascript">
var _sf_startpt = window._sf_startpt || (new Date()).getTime();
var _sf_async_config={uid:22002,domain:"motorauthority.com"};
_sf_async_config.authors = 'Viknesh Vijayenthiran';
_sf_async_config.sections = 'news';
(function() {
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'true');
    e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
    hgmPageData.push({'exelate_query':'p=258&g=79&j=0&pageurl=%2Fnews%2F1112110_italys-ats-finally-ready-to-show-gt-supercar%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BTheCarConnection-CarReviews%2B%2528The%2BCar%2BConnection%2B-%2BCar%2BReviews%2529&sitename=motorauthority&tag1=automobili-turismo-e-sport&tag2=salon-priv&tag3=super-cars&segment=misc'});
</script>
<!-- Misc ad campaigns not needing physical space -->
    <!-- GPT ADS 1x1 code begin -->
<div id="ad-X" class="ad" style="max-width: 1px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-X');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-X') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>

<!-- Tmplt: 75308 | Site: 75308 | 10.16.88.242 -->
    
    <!-- Nativo -->
<!-- Nativo end -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"21392812","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGBFXVAYWTQBZXgVOQlgSQh4CFxYLVl0HTFtZBVNL","queueTime":0,"applicationTime":152,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
