<!DOCTYPE html>
<html version="HTML+RDFa 1.0" xmlns:og="http://ogp.me/ns#" lang="en"
      data-site-id="40065"
      data-tmplt="74836"
      data-site="74836"
      data-addr="10.16.88.192"
      data-env="production"
      data-debug="false"
      data-layout="desktop"
>
<head>
        
<script>var _sf_startpt = (new Date()).getTime();</script>

<meta name="description" content="The Tesla Model S has consistently ranked at the top of independent crash tests since its debut earlier this decade, leading to its reputation as one of the safest cars in production. However, the Insurance Institute for Highway Safety only gave the electric sedan an &amp;ldquo;Acceptable&amp;rdquo; rating..." >
<meta name="keywords" content="2017, Car Safety, Electric Cars, Industry, Insurance Institute for Highway Safety, Tesla Model S News, Tesla News, Videos" >
<meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta property="fb:app_id" content="120432421372" >
<meta property="og:site_name" content="Motor Authority" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Tesla hits back at IIHS after Model S falls short in latest crash tests" >
<meta property="og:url" content="http://www.motorauthority.com/news/1111396_tesla-hits-back-at-iihs-after-model-s-falls-short-in-latest-crash-tests" >
<meta property="og:image" content="http://images.hgmsites.net/hug/tesla-model-s-after-iihs-small-overlap-frontal-crash-test-spring-2017-frame-from-iihs-video_100613200_h.jpg" >
<meta property="og:description" content="The Tesla Model S has consistently ranked at the top of independent crash tests since its debut earlier this decade, leading to its reputation as one of the safest cars in production. However, the Insurance Institute for Highway Safety only gave the electric sedan an &amp;ldquo;Acceptable&amp;rdquo; rating..." >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="@MotorAuthority" >
<meta name="twitter:url" content="http://www.motorauthority.com/news/1111396_tesla-hits-back-at-iihs-after-model-s-falls-short-in-latest-crash-tests" >
<meta name="twitter:title" content="Tesla hits back at IIHS after Model S falls short in latest crash tests" >
<meta name="twitter:description" content="The Tesla Model S has consistently ranked at the top of independent crash tests since its debut earlier this decade, leading to its reputation as one of the safest cars in production. However, the..." >
<meta name="twitter:image" content="http://images.hgmsites.net/lrg/tesla-model-s-after-iihs-small-overlap-frontal-crash-test-spring-2017-frame-from-iihs-video_100613200_l.jpg" >
<meta name="twitter:app:name:iphone" content="MotorAuthority" >
<meta name="twitter:app:url:iphone" content="motorauthority://open?article#1111396" >
<meta name="twitter:app:id:iphone" content="371983300" >
<meta name="twitter:app:name:ipad" content="MotorAuthority" >
<meta name="twitter:app:url:ipad" content="motorauthority://open?article#1111396" >
<meta name="twitter:app:id:ipad" content="371983300" >
<meta name="medium" content="news" >
<meta name="google-site-verification" content="L6oJyCqw8Shzra22A0wdRH7BXlkiHrEMIvZMwwcJN80" >
<meta name="y_key" content="0627d9cf76b63da2" >
<meta name="msvalidate.01" content="7EF21B5F5DFF73B793E5432E9F541F94" ><title>Tesla hits back at IIHS after Model S falls short in latest crash tests</title><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "@id": "http://www.motorauthority.com/news/1111396_tesla-hits-back-at-iihs-after-model-s-falls-short-in-latest-crash-tests",
    "url": "http://www.motorauthority.com/news/1111396_tesla-hits-back-at-iihs-after-model-s-falls-short-in-latest-crash-tests",
    "isPartOf": {
        "@type": "WebSite",
        "@id": "http://www.motorauthority.com/#site"
    },
    "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "http://www.motorauthority.com/news",
                    "name": "News"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "http://www.motorauthority.com/news/auto-industry",
                    "name": "Industry"
                }
            }
        ]
    },
    "mainEntity": {
        "@type": "NewsArticle",
        "@id": "http://www.motorauthority.com/news/1111396_tesla-hits-back-at-iihs-after-model-s-falls-short-in-latest-crash-tests#this",
        "url": "http://www.motorauthority.com/news/1111396_tesla-hits-back-at-iihs-after-model-s-falls-short-in-latest-crash-tests",
        "headline": "Tesla hits back at IIHS after Model S falls short in latest crash tests Review",
        "datePublished": "2017-07-06T08:30:00-0700",
        "dateModified": "2017-07-06T08:19:45-0700",
        "description": "Tesla hits back at IIHS after Model S falls short in latest crash tests",
        "author": {
            "@type": "Person",
            "name": "Viknesh Vijayenthiran",
            "jobTitle": "Editor",
            "image": "http://images.hgmsites.net/tny/avatar-image-for-viknesh_100308679_0.jpg",
            "url": "http://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/"
        },
        "publisher": {
            "@type": "Organization",
            "@id": "http://www.motorauthority.com/#organization"
        },
        "articleSection": "Industry",
        "image": {
            "@type": "ImageObject",
            "url": "http://images.hgmsites.net/lrg/tesla-model-s-after-iihs-small-overlap-frontal-crash-test-spring-2017-frame-from-iihs-video_100613200_l.jpg",
            "width": 1024,
            "height": 539
        },
        "video": {
            "@type": "VideoObject",
            "url": "https://www.youtube.com/watch?v=fMcuiFmIQTo",
            "thumbnailUrl": "http://i.ytimg.com/vi/fMcuiFmIQTo/hqdefault.jpg"
        }
    }
}
</script>
<!-- load static JS file in sync mode -->
<script src="http://mtrx.go.sonobi.com/morpheus.internetbrand_ecom.js"></script>

<link href="http://feeds.highgearmedia.com/?sites=motorauthority" rel="alternate" type="application/rss+xml" title="MotorAuthority News" >
<link href="http://images.hgmsites.net/hug/tesla-model-s-after-iihs-small-overlap-frontal-crash-test-spring-2017-frame-from-iihs-video_100613200_h.jpg" rel="image_src" >
<link href="http://www.motorauthority.com/news/1111396_tesla-hits-back-at-iihs-after-model-s-falls-short-in-latest-crash-tests" rel="canonical" >
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
<link href="/css_cache/469225.css" media="all" rel="stylesheet" type="text/css" >
<link href="/css_cache/469243.css" media="all" rel="stylesheet" type="text/css" >    <link href="https://plus.google.com/110928488397604504733" rel="publisher" />
<script src="/js/hgm/performance.js"></script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>

<script type="text/javascript">
//<!--
$(document).ready(function() {
    sociallinks('itemid1111396_top');
});
//-->

</script>
<script type="text/javascript">
    
$(function() { hgm.social.twttr.init('MotorAuthority'); });    
</script>
<script type="text/javascript">
    
$(function () { hgm.social.fb.init('', null, '120432421372', false); });    
</script>
<script type="text/javascript" src="/js_cache/469209.js"></script>
<script type="text/javascript" src="/js_cache/469244.js"></script><script src="/ad.min.js"></script>
<script>
    
    var _gaq = _gaq || [];
    _gaq.push(
        ['_setAccount', 'UA-5588332-2'],
        // FIXME This doesn't take preview flag into account which may affect isPageMobile() result
        ['_setCustomVar', 1, 'Template', 'Desktop', 3],
        ['_setCustomVar', 3, 'Blocker Enabled', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Yes' : 'No', 3],
        ['_setCustomVar', 4, 'Disabled Pixel ', (typeof disabledPixel == 'undefined' || disabledPixel == '') ? 'None' : disabledPixel, 3],
                    ['_trackPageview' ]
            );
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        // ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        document.documentElement.firstChild.appendChild(ga);
    }());
</script>
<script>
    var axel = Math.random() + "";
    var ord = axel * 1000000000000000000;
</script>
<!--[if lt IE 9 ]>
    <link rel="stylesheet" type="text/css" href="/css/ie7+.css"/>
<![endif]-->
<!-- Google Publisher Tags - TCC-992 -->
<script src="//internetbrands-d.openx.net/w/1.0/jstag?nc=2922-MotorAuthority"></script><!-- Start: GPT Async -->
<script>
    var gptadslots = [],
        apstagslots = [],
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script><script>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</script>
<!-- End: GPT --><script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
        {q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page  
    apstag.init({    
        pubID:'3188',    
        adServer:'googletag',    
        bidTimeout:2e3
    });

//apstag.debug('anable');

    // request the bids for the four googletag slots  
    apstag.fetchBids({    
        slots: apstagslots
    },function(bids){
        hgm.debug("apstag request for the apstag :", bids);
        // trigger the first request to DFP 
        googletag.cmd.push(function(){  
            apstag.setDisplayBids();        });
    });
</script></head>
<body>
    <script>
    // Google Tag Manager data
    hgmPageData = [];
            hgmPageData.push({"year_id":"30007823","year_seo_name":"2017","year_name":"2017","body_style":"sedans","model_id":"20000917","model_seo_name":"model-s","model_name":"Model S","make_id":"10053","make_seo_name":"tesla","make_name":"Tesla","enable_inline_ads":true});
        if (typeof disabledPixel !== 'undefined') {
        hgmPageData.push({'pixelToDisable': disabledPixel});
    }
</script>
<!-- 0.31495094299316ms -->
    <div id="body-inner">
        <div id="global-container">
                            <!-- Begin comScore Tag -->
    <script>
        var COMSCORE_CLIENT_ID = '7533348',
            _comscore = _comscore || [];

        _comscore.push({ c1: "2", c2: "7533348" });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7533348&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
    </noscript>
    <!-- End comScore Tag -->            <script type="text/javascript">
    if($.browser.msie && $.browser.version == "7.0") {
        var ie_box = "<div class='ie6_message_wrapper'>    \n\
        <div class='ie6_message'>  <h3>You are using an old browser which this site does not support, please upgrade to a modern browser.</h3>\n\
        <a href='http://www.mozilla.com/en-US/firefox/new/' class='firefox'></a> \n\
        <a href='http://www.apple.com/safari/' class='safari'></a>\n\
        <a href='http://www.microsoft.com/windows/internet-explorer/default.aspx' class='explorer'></a>\n\
        <a href='http://www.opera.com/browser/' class='opera'></a>\n\<a href='http://www.google.com/chrome/index.html' class='chrome'></a>\n\
        </div></div>";
        $("body").prepend(ie_box);
    }
</script>
<div id="masthead">
    <div id="masterhead-inner" class="centerColumn">
        <!-- MotorAuthority -->
                    <div class="header-logo"><a class="header-logo" href="/" title="MotorAuthority">MotorAuthority</a></div>
                <div id="primary-nav">
    <div id="primarynav-inner">
        <div class="topnav-link">
            <a href="/news">
                <span class="navTxt">News</span>
            </a>
            <div id="submenu-news"  class="submenu-dd">
                <div class="submenu-outer">
                    <div id="submenu-news-item">
                                                <div class="news-item ">
                            <a class="title" href="/news/1111396_tesla-hits-back-at-iihs-after-model-s-falls-short-in-latest-crash-tests" >Tesla hits back at IIHS after Model S falls short...</a>
                            <a class="category" href="/news/auto-industry" >Industry</a>
                            <br/>
                                                        <span class="date">an hour ago</span>
                            <a class="news-image" href="/news/1111396_tesla-hits-back-at-iihs-after-model-s-falls-short-in-latest-crash-tests" title="Tesla hits back at IIHS after Model S falls short in latest crash tests">
                                <img title="Tesla hits back at IIHS after Model S falls short in latest crash tests" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/tesla-model-s-after-iihs-small-overlap-frontal-crash-test-spring-2017-frame-from-iihs-video_100613200_150x100.jpg" alt="Tesla Model S after IIHS small-overlap frontal crash test, late 2016   [frame from IIHS video]" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item ">
                            <a class="title" href="/news/1111393_mercedes-x-class-teased-dodge-durango-srt-priced-bmw-x3-m-spied-todays-car-news" >Mercedes X-Class teased, Dodge Durango SRT...</a>
                            <a class="category" href="/news/today-in-car-news" >Today in Car News</a>
                            <br/>
                                                        <span class="date">2 hours ago</span>
                            <a class="news-image" href="/news/1111393_mercedes-x-class-teased-dodge-durango-srt-priced-bmw-x3-m-spied-todays-car-news" title="Mercedes X-Class teased, Dodge Durango SRT priced, BMW X3 M spied: Today’s Car News">
                                <img title="Mercedes X-Class teased, Dodge Durango SRT priced, BMW X3 M spied: Today’s Car News" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-dodge-durango_100591390_150x100.jpg" alt="2018 Dodge Durango SRT" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item  last">
                            <a class="title" href="/news/1111376_rolls-royce-to-skip-hybrids-and-go-straight-to-evs" >Rolls-Royce to skip hybrids and go straight to EVs</a>
                            <a class="category" href="/news/technology" >Car Tech</a>
                            <br/>
                                                        <span class="date">3 hours ago</span>
                            <a class="news-image" href="/news/1111376_rolls-royce-to-skip-hybrids-and-go-straight-to-evs" title="Rolls-Royce to skip hybrids and go straight to EVs">
                                <img title="Rolls-Royce to skip hybrids and go straight to EVs" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/rolls-royce-phantom-experimental-electric-102ex_100342099_150x100.jpg" alt="Rolls Royce Phantom Experimental Electric 102EX" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="moreLink">
                            <a title="Read more" href="/news">SEE ALL NEWS</a>
                        </div>
                    </div>
                    <div id="submenu-topics">
                        <h3>Topics</h3>
                        <ul>
                                                            <li>
                                    <a href="/news/spy-shot">Spy Shots</a>
                                </li>
                                                            <li>
                                    <a href="/news/first-drives">First Drives</a>
                                </li>
                                                            <li>
                                    <a href="/news/super-cars">Supercars</a>
                                </li>
                                                            <li>
                                    <a href="/news/racing">Racing</a>
                                </li>
                                                            <li>
                                    <a href="/news/videos">Videos</a>
                                </li>
                                                            <li>
                                    <a href="/news/muscle-cars">Muscle Cars</a>
                                </li>
                                                            <li>
                                    <a href="/news/concept-car">Concept Cars</a>
                                </li>
                                                            <li>
                                    <a href="/news/auto-industry">Industry</a>
                                </li>
                                                            <li>
                                    <a href="/news/suvs">SUV</a>
                                </li>
                                                            <li>
                                    <a href="/news/electric-cars">Electric Cars</a>
                                </li>
                                                            <li>
                                    <a href="/news/hybrid">Hybrid</a>
                                </li>
                                                            <li>
                                    <a href="/news/luxury-cars">Luxury</a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="topnav-link"><a href="/news/first-drives"><span class="navTxt">First Drives</span></a>
            <div id="submenu-first-drives" class="submenu-dd">
                <h3><a href="/news/first-drives">First Drives</a></h3>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1111275_2017-chevrolet-silverado-hd-first-drive-review-playing-with-john-deere-equipment-in-the-adult-sandbox" title="2017 Chevrolet Silverado HD first drive review: playing with John Deere equipment in the adult sandbox">
                        <img title="2017 Chevrolet Silverado HD first drive review: playing with John Deere equipment in the adult sandbox" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2017-chevrolet-silverado-2500hd_100612296_150x100.jpg" alt="Chevrolet Silverado Heavy Duty drive with John Deere, Jessica Walker, courtesy of Chevrolet" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1111275_2017-chevrolet-silverado-hd-first-drive-review-playing-with-john-deere-equipment-in-the-adult-sandbox" >2017 Chevrolet Silverado HD first drive review: playing with John Deere equipment in the adult sandbox</a>
                </div>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1111230_2018-mercedes-benz-e-class-cabriolet-first-drive-review-a-true-e-at-last" title="2018 Mercedes-Benz E-Class Cabriolet first drive review: a true E at last">
                        <img title="2018 Mercedes-Benz E-Class Cabriolet first drive review: a true E at last" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-mercedes-benz-e-class_100611419_150x100.jpg" alt="2018 Mercedes-Benz E400 Cabriolet" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1111230_2018-mercedes-benz-e-class-cabriolet-first-drive-review-a-true-e-at-last" >2018 Mercedes-Benz E-Class Cabriolet first drive review: a true E at last</a>
                </div>
                                <div class="news-item  last">
                    <a class="news-image" href="/news/1111200_2018-audi-rs-5-first-drive-review-green-with-mean" title="2018 Audi RS 5 first drive review: green with mean">
                        <img title="2018 Audi RS 5 first drive review: green with mean" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-audi-rs-5_100611024_150x100.jpg" alt="2018 Audi RS 5" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1111200_2018-audi-rs-5-first-drive-review-green-with-mean" >2018 Audi RS 5 first drive review: green with mean</a>
                </div>
                                <div class="moreLink">
                    <a title="Read more" href="/news/first-drives">SEE MORE</a>
                </div>
            </div>
        </div>
                <div class="topnav-link"><a href="/news/auto-shows"><span class="navTxt">Auto Shows</span></a>
            <div id="autoshows" class="submenu-dd">
                <h3><a href="/news/auto-shows">Auto Shows</a></h3>
                                <div id='auto-show-main'>
                    <div class="auto-show-city">
                                            <a  href='/news/los-angeles-auto-show'>Los Angeles</a>
                    </div>
                    <a class="news-image" href="/news/1063868_hyundais-swanky-new-azera-ruled-out-for-us">
                        <img title="Hyundai’s swanky new Azera ruled out for US" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-hyundai-azera-korean-spec_100578961_255x110.jpg" alt="2018 Hyundai Azera (Korean spec)" width="255" height="110"/>                    </a>
                    <a class="title" href="/news/1063868_hyundais-swanky-new-azera-ruled-out-for-us">
                       Hyundai’s swanky new Azera ruled out for US                    </a>
                    <div id="main-autoshow-more-link" class="moreLink">
                        <a href='/news/los-angeles-auto-show'>More News</a>
                    </div>
                </div>
                                <div id='auto-show-top'>
                                                                                <div class="news-item " >
                                <a class="auto-show-city" href='/news/sema'>SEMA</a>
                                <a class="news-image" href="/news/1111205_this-1987-chevrolet-monte-carlo-ss-aerocoupe-project-car-is-heading-to-auction">
                                    <img title="This 1987 Chevrolet Monte Carlo SS Aerocoupe project car is heading to auction" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/chevrolet-monte-carlo_100611148_150x90.jpg" alt="1987 Chevrolet Monte Carlo SS Aerocoupe by Prestone and Barrett Jackson" width="150" height="90"/>                                </a>
    			</div>
                                                                                <div class="news-item " >
                                <a class="auto-show-city" href='/news/chicago-auto-show'>Chicago</a>
                                <a class="news-image" href="/news/1108836_this-weeks-top-photos-the-2017-chicago-auto-show-edition">
                                    <img title="This Week’s Top Photos: The 2017 Chicago auto show edition" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-ford-mustang_100591807_150x90.jpg" alt="2018 Ford Mustang, 2017 Chicago auto show" width="150" height="90"/>                                </a>
    			</div>
                                                                                <div class="news-item  last" >
                                <a class="auto-show-city" href='/news/detroit-auto-show'>Detroit</a>
                                <a class="news-image" href="/news/1105765_2018-chevrolet-corvette-zr1-spy-shots-and-video">
                                    <img title="2018 Chevrolet Corvette ZR1 spy shots and video" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-chevrolet-corvette-zr1-spy-shots--image-via-s-baldauf-sb-medien_100600248_150x90.jpg" alt="2018 Chevrolet Corvette ZR1 spy shots - Image via S. Baldauf/SB-Medien" width="150" height="90"/>                                </a>
    			</div>
                                                                                <div class="news-item " >
                                <a class="auto-show-city" href='/news/frankfurt-auto-show'>Frankfurt</a>
                                <a class="news-image" href="/news/1110538_2018-nissan-leaf-reveal-coming-september-6">
                                    <img title="2018 Nissan Leaf teased ahead of September 6 reveal" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/teaser-for-2018-nissan-leaf-debuting-on-september-6-2017_100612642_150x90.jpg" alt="Teaser for 2018 Nissan Leaf debuting on September 6, 2017" width="150" height="90"/>                                </a>
    			</div>
                                                                                <div class="news-item " >
                                <a class="auto-show-city" href='/news/geneva-motor-show'>Geneva</a>
                                <a class="news-image" href="/news/1089435_2018-infiniti-q50-preview">
                                    <img title="2018 Infiniti Q50 preview" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-infiniti-q50_100595566_150x90.jpg" alt="2018 Infiniti Q50, 2017 Geneva auto show" width="150" height="90"/>                                </a>
    			</div>
                                                                                <div class="news-item  last" >
                                <a class="auto-show-city" href='/news/new-york-auto-show'>New York</a>
                                <a class="news-image" href="/news/1109965_with-new-gt3-the-automatic-vs-manual-debate-rages-even-within-porsche">
                                    <img title="With new GT3, the automatic vs. manual debate rages, even within Porsche" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-porsche-911-carrera_100600270_150x90.jpg" alt="2018 Porsche 911 GT3" width="150" height="90"/>                                </a>
    			</div>
                                            <br clear="both" />
                </div>
            </div>
        </div>
        <div class="topnav-link"><a href="/pictures"><span class="navTxt">Photos</span></a>
            <div id="submenu-photo" class="submenu-dd">
                <div id="submenu-galleries">
                    <h3><a href="/pictures">Photo Galleries</a></h3>
                    <ul>
                    
                                             <li class="submenu-gallery-main">
                            <a class="submenu-image-link" href="/pictures/1111387_2018-dodge-durango-srt-475-horsepower-3-row-suv-starts-at-64090_gallery-1#100591339">
                                <img title="2018 Dodge Durango SRT" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-dodge-durango_100591339_270x140.jpg" alt="2018 Dodge Durango SRT" width="270" height="140"/>                            </a>
                            <a href="/pictures/1111387_2018-dodge-durango-srt-475-horsepower-3-row-suv-starts-at-64090_gallery-1#100591339" >
                             2018 Dodge Durango SRT                            </a>
                        </li>

                                          
                                             <li class="submenu-gallery-small">
                            <a class="submenu-image-link" href="/pictures/1111378_f-22-inspired-f-150-raptor-is-the-latest-special-ford-built-for-eaa-airventure_gallery-1#100612892">
                                <img title="Ford F-150 Raptor inspired by F-22 built for 2017 EAA AirVenture" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-ford-f-150-raptor_100612892_105x70.jpg" alt="Ford F-150 Raptor inspired by F-22 built for 2017 EAA AirVenture" width="105" height="70"/>                            </a>
                        </li>

                                          
                                             <li class="submenu-gallery-small">
                            <a class="submenu-image-link" href="/pictures/1063868_hyundais-swanky-new-azera-ruled-out-for-us_gallery-1#100578961">
                                <img title="2018 Hyundai Azera (Korean spec)" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-hyundai-azera-korean-spec_100578961_105x70.jpg" alt="2018 Hyundai Azera (Korean spec)" width="105" height="70"/>                            </a>
                        </li>

                                                                  <li class="moreLink">
                            <a title="More Photos" href="/pictures">SEE MORE PHOTOS</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="topnav-link"><a href="/videos"><span class="navTxt">Video</span></a>
            <div id="submenu-videos" class="submenu-dd">
                 <div id="submenu-video">
                    <h3><a href="/videos">Videos</a></h3>
                    <ul>
                                                                    <li class="submenu-video-main">
                                <div class="video-wrapper">
                                                                        <a class="submenu-image-link" href="/news/1103611_2019-bmw-x3-m-spy-shots-and-video"
                                        title="2019 BMW X3 M spy shots and video">
                                        <img title="2019 BMW X3 M spy shots and video" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2019-bmw-x3-m-spy-shots--image-via-s-baldauf-sb-medien_100613168_270x155.jpg" alt="2019 BMW X3 M spy shots - Image via S. Baldauf/SB-Medien" width="270" height="155"/>                                        <div class="video-icon-submenu">&nbsp;</div>
                                    </a>
                                                                        <a href="/news/1103611_2019-bmw-x3-m-spy-shots-and-video" class="submenu-video-featured">
                                            2019 BMW X3 M spy shots and video                                    </a>
                                </div>
                                <a href="/news/1103611_2019-bmw-x3-m-spy-shots-and-video">
                                <div class="video-icon"></div>
                                </a>
                            </li>
                                                                
                            <li class="submenu-video-small">
                                <div>
                                                                        <a class="video-icon-small-submenu" href="/news/1102173_2018-porsche-cayenne-spy-shots-and-video"
                                       title="2018 Porsche Cayenne spy shots and video">&nbsp;</a>
                                    <a class="submenu-image-link" href="/news/1102173_2018-porsche-cayenne-spy-shots-and-video"
                                        title="2018 Porsche Cayenne spy shots and video"> <img
                                            src="http://images.hgmsites.net/tmb/2018-porsche-cayenne-spy-shots--image-via-s-baldauf-sb-medien_100612731_t.gif"
                                            alt="2018 Porsche Cayenne spy shots and video"
                                            title="2018 Porsche Cayenne spy shots and video" />
                                    </a>
                                                                    </div>
                            </li>
                                                            
                            <li class="submenu-video-small">
                                <div>
                                                                        <a class="video-icon-small-submenu" href="/news/1107760_fisker-emotion-400-mile-electric-sedan-seen-in-the-metal-for-first-time"
                                       title="Fisker EMotion 400-mile electric sedan seen in the metal for first time">&nbsp;</a>
                                    <a class="submenu-image-link" href="/news/1107760_fisker-emotion-400-mile-electric-sedan-seen-in-the-metal-for-first-time"
                                        title="Fisker EMotion 400-mile electric sedan seen in the metal for first time"> <img
                                            src="http://images.hgmsites.net/tmb/fisker-emotion_100612238_t.gif"
                                            alt="Fisker EMotion 400-mile electric sedan seen in the metal for first time"
                                            title="Fisker EMotion 400-mile electric sedan seen in the metal for first time" />
                                    </a>
                                                                    </div>
                            </li>
                                                            
                            <li class="submenu-video-small">
                                <div>
                                                                        <a class="video-icon-small-submenu" href="/news/1111276_jaguar-discusses-how-the-xe-sv-project-8s-design-came-to-life"
                                       title="Jaguar discusses how the XE SV Project 8's design came to life">&nbsp;</a>
                                    <a class="submenu-image-link" href="/news/1111276_jaguar-discusses-how-the-xe-sv-project-8s-design-came-to-life"
                                        title="Jaguar discusses how the XE SV Project 8's design came to life"> <img
                                            src="http://images.hgmsites.net/tmb/2018-jaguar-xe-sv-project-8_100611669_t.gif"
                                            alt="Jaguar discusses how the XE SV Project 8's design came to life"
                                            title="Jaguar discusses how the XE SV Project 8's design came to life" />
                                    </a>
                                                                    </div>
                            </li>
                                                            
                            <li class="submenu-video-small">
                                <div>
                                                                        <a class="video-icon-small-submenu" href="/news/1106228_2018-genesis-g70-spy-shots-and-video"
                                       title="2018 Genesis G70 spy shots and video">&nbsp;</a>
                                    <a class="submenu-image-link" href="/news/1106228_2018-genesis-g70-spy-shots-and-video"
                                        title="2018 Genesis G70 spy shots and video"> <img
                                            src="http://images.hgmsites.net/tmb/2018-genesis-g70-spy-shots--image-via-s-baldauf-sb-medien_100611756_t.gif"
                                            alt="2018 Genesis G70 spy shots and video"
                                            title="2018 Genesis G70 spy shots and video" />
                                    </a>
                                                                    </div>
                            </li>
                                                            </ul>
                    <div class="moreLink">
                                <a title="More Videos" href="/videos">SEE MORE VIDEOS</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="topnav-link"><a href="/news/spy-shot"><span class="navTxt">Spy Shots</span></a>
            <div id="spy-shots" class="submenu-dd">
                <h3><a href="/news/spy-shot">Spy Shots</a></h3>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1103611_2019-bmw-x3-m-spy-shots-and-video" title="2019 BMW X3 M spy shots and video">
                        <img title="2019 BMW X3 M spy shots and video" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2019-bmw-x3-m-spy-shots--image-via-s-baldauf-sb-medien_100613168_150x100.jpg" alt="2019 BMW X3 M spy shots - Image via S. Baldauf/SB-Medien" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1103611_2019-bmw-x3-m-spy-shots-and-video" >2019 BMW X3 M spy shots and video</a>
                </div>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1111358_next-porsche-911-to-come-with-digital-dash" title="Next Porsche 911 to come with digital dash">
                        <img title="Next Porsche 911 to come with digital dash" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2019-porsche-911-spy-shots--image-via-s-baldauf-sb-medien_100612768_150x100.jpg" alt="2019 Porsche 911 spy shots - Image via S. Baldauf/SB-Medien" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1111358_next-porsche-911-to-come-with-digital-dash" >Next Porsche 911 to come with digital dash</a>
                </div>
                                <div class="news-item  last">
                    <a class="news-image" href="/news/1109645_2018-lynk-co-03-spy-shots" title="2018 Lynk & Co 03 spy shots">
                        <img title="2018 Lynk &amp;amp; Co 03 spy shots" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-lynk-co-03-spy-shots--image-via-s-baldauf-sb-medien_100612751_150x100.jpg" alt="2018 Lynk &amp; Co 03 spy shots - Image via S. Baldauf/SB-Medien" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1109645_2018-lynk-co-03-spy-shots" >2018 Lynk & Co 03 spy shots</a>
                </div>
                                <div class="moreLink">
                    <a title="Read more" href="/news/spy-shot">SEE MORE</a>
                </div>
            </div>
        </div>
        <div class="topnav-link"><a href="/news/technology"><span class="navTxt">Car Tech</span></a>
            <div id="spy-shots" class="submenu-dd">
                <h3><a href="/news/technology">Car Tech</a></h3>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1111376_rolls-royce-to-skip-hybrids-and-go-straight-to-evs" title="Rolls-Royce to skip hybrids and go straight to EVs">
                        <img title="Rolls-Royce to skip hybrids and go straight to EVs" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/rolls-royce-phantom-experimental-electric-102ex_100342099_150x100.jpg" alt="Rolls Royce Phantom Experimental Electric 102EX" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1111376_rolls-royce-to-skip-hybrids-and-go-straight-to-evs" >Rolls-Royce to skip hybrids and go straight to EVs</a>
                </div>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1111377_the-engineering-behind-the-subaru-wrx-sti-type-ra-nbr-goodwood-hill-climber" title="The engineering behind the Subaru WRX STI Type RA NBR Goodwood hill climber">
                        <img title="The engineering behind the Subaru WRX STI Type RA NBR Goodwood hill climber" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/subaru-wrx-sti_100612878_150x100.jpg" alt="Subaru WRX STI Type RA NBR at Goodwood Festival of Speed" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1111377_the-engineering-behind-the-subaru-wrx-sti-type-ra-nbr-goodwood-hill-climber" >The engineering behind the Subaru WRX STI Type RA NBR Goodwood hill climber</a>
                </div>
                                <div class="news-item  last">
                    <a class="news-image" href="/news/1111371_2018-nissan-leaf-to-feature-self-parking-system" title="2018 Nissan Leaf to feature self-parking system">
                        <img title="2018 Nissan Leaf to feature self-parking system" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/teaser-for-2018-nissan-leaf-debuting-on-september-6-2017_100612643_150x100.jpg" alt="Teaser for 2018 Nissan Leaf debuting on September 6, 2017" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1111371_2018-nissan-leaf-to-feature-self-parking-system" >2018 Nissan Leaf to feature self-parking system</a>
                </div>
                                <div class="moreLink">
                    <a title="Read more" href="/news/technology">SEE MORE</a>
                </div>
            </div>
        </div>
        <div class="topnav-link"><span class="navTxt">More</span>
            <div id="submenu-more" class="submenu-dd">
                <div class="submenu-outer">
                    <ul class="top-social">
                                            <li><a class="topnav-facebook" href="https://www.facebook.com/MotorAuthority" title="Like us on Facebook" target="_blank"><span></span>Like Us on Facebook</a></li>
                                                                <li><a class="topnav-twitter" href="https://www.twitter.com/MotorAuthority" title="Follow us on Twitter" target="_blank"><span></span>Follow us on Twitter</a></li>
                                                                <li><a class="topnav-googleplus" href="https://plus.google.com/110928488397604504733?prsrc=3" title="Add us on Google+" target="_blank"><span></span>Add Us on Google+</a></li>
                                                                <li><a class="topnav-youtube" href="https://www.youtube.com/user/motorauthority" title="Our YouTube channel" target="_blank"><span></span>Our YouTube Channel</a></li>
                                    </ul>
                </div>
            </div>
        </div>
        <div class="vLine"></div>
    </div>
</div>
<script>
    $(".submenu-dd a.featured-image img.fitfill,\n\
         .submenu-dd a.news-image img.fitfill,\n\
          .submenu-gallery-small a.submenu-image-link img.fitfill,\n\
          .submenu-video-main a.submenu-image-link img.fitfill,\n\
          .submenu-gallery-main a.submenu-image-link img.fitfill").imgFitFill({ mode: 'fill' });
    $('.topnav-link').groupHover();
</script>
        <div class="search" id="masterSearch">
            <div class="global-google-search" id="google-search-form-0" style="width: 210px;">
    <script>
        (function() {
            var cx = '001937828977938864696:vfx0s698d2m';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>
    <gcse:searchbox-only resultsUrl="/searchresults" data-placeholder="test"></gcse:searchbox-only>
</div>
<script>
    $('#masterSearch').on('focus', '.gsc-input', function () {
        $("#masterSearch").addClass("hover");
    });
    $('#masterSearch').on('blur', '.gsc-input', function () {
        $("#masterSearch").removeClass("hover");
    });
    window.onload = function() {
        $('#gsc-iw-id1 input').attr('placeholder', 'search');
        $('#gsc-iw-id1 input').addClass('gcs_visible');
    }
</script>
        </div> <!-- search -->

    </div> <!-- masthead inner -->
    <div id="masterhead-adblock-wrapper">
        <div id="masterhead-adblock" class="adExpanded">
                            <!-- GPT ADS 970x66 code begin -->
<div id="rising-star-banner" class="ad" style="max-width: 970px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('rising-star-banner');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'rising-star-banner') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
                    </div>
    </div>
</div> <!-- masthead -->
<div class="clear"></div>
<div id="sub-header" class="centerColumn">
    <div id="bc_container">
    <div id="breadcrumbs">
            <div id="bc_title" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a id="a_bc_home" href="/" itemprop="url"><span itemprop="title">Home</span></a>
        </div>
        <div class="bc_separator"></div>
                                        <div id="bc_child_0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a id="a_bc_0" class="bc_link" href="/news" itemprop="url"><span itemprop="title">News</span></a>
                </div>
                                                             <div class="bc_separator"></div>                 <div id="bc_child_1" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a id="a_bc_1" class="bc_link" href="/news/auto-industry" itemprop="url"><span itemprop="title">Industry</span></a>
                </div>
                                                             <div class="bc_separator"></div>                 <div id="a_bc_2" class="bc_link" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <span itemprop="title">Tesla hits back at IIHS after Model S falls short in latest crash tests</span>                </div>
                                                <div style="clear:both"></div><br class="clear" />
    </div>
</div>
<script type="text/javascript">
    var bc_time;

    function hgm_hideBcDropDowns(myid) {
        $('.bc_link_hover').removeClass('bc_link_hover');
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $(".bc_dropdown").hide();
    }

    $(".bc_link_dd").hover(function(){
        clearTimeout(bc_time);
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        $("#div_"+myid).css("left", $(this).position().left);
        $("div.bc_dropdown").each(function() {
           if($(this).attr("id") != myid) $(this).hide(1);
        });
        $("#div_"+myid).show();
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $('.bc_link_hover').removeClass('bc_link_hover');
        $(this).addClass('bc_link_hover');
        $(this).prev().addClass('bc_separator_hover');
    }, function() {
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        clearTimeout(bc_time);
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
    $("div.bc_dropdown").hover(function() {
        clearTimeout(bc_time);
    },function() {
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
</script>
</div>
            <script>
    hgmPageData.push({'category_tags': '2017,safety,electric-cars,auto-industry,insurance-institute-for-highway-safety,model-s,tesla,videos'});
</script>
    <script>
        $(function() {
            hgm.pingView(1111396, "30007823");
        });
    </script>


<div id="container">
    <div class="social-v">
    <ul>
        <li class="social-facebook-button">
            <a class="facebook" title="Share this article on Facebook"
                href="javascript:void(0);" data-title="News%3A%20Tesla%20hits%20back%20at%20IIHS%20after%20Model%20S%20falls%20short%20in%20latest%20crash%20tests"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Facebook Button Clicked');popupCenter('http://www.facebook.com/sharer.php?t=News%3A%20Tesla%20hits%20back%20at%20IIHS%20after%20Model%20S%20falls%20short%20in%20latest%20crash%20tests&amp;u=http://www.motorauthority.com/news/1111396_tesla-hits-back-at-iihs-after-model-s-falls-short-in-latest-crash-tests', 700, 400)">
            </a>
        </li>
        <li class="social-twitter-button">
            <a title="Share this article on Twitter"
                href="javascript:void(0);" data-title="News%3A%20Tesla%20hits%20back%20at%20IIHS%20after%20Model%20S%20falls%20short%20in%20latest%20crash%20tests"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Twitter Button Clicked');popupCenter('http://twitter.com/home?status=News%3A%20Tesla%20hits%20back%20at%20IIHS%20after%20Model%20S%20falls%20short%20in%20latest%20crash%20tests http://www.motorauthority.com/news/1111396_tesla-hits-back-at-iihs-after-model-s-falls-short-in-latest-crash-tests', 700, 300)">
            </a>
        </li>
        <li class="social-gplusone-button">
            <a class="googleplus" title="Share this article on Google+"
               href="javascript:void(0);" data-title="News%3A%20Tesla%20hits%20back%20at%20IIHS%20after%20Model%20S%20falls%20short%20in%20latest%20crash%20tests"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'Google+ Button Clicked');popupCenter('https://plus.google.com/share?url=http://www.motorauthority.com/news/1111396_tesla-hits-back-at-iihs-after-model-s-falls-short-in-latest-crash-tests', 700, 400)">
            </a>
        </li>
        <li class="linkedIn-share-button">
            <a class="linkedin" title="Share this article on LinkedIn"
               href="javascript:void(0);" data-title="News%3A%20Tesla%20hits%20back%20at%20IIHS%20after%20Model%20S%20falls%20short%20in%20latest%20crash%20tests"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'LinkedIn Button Clicked');popupCenter('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.motorauthority.com/news/1111396_tesla-hits-back-at-iihs-after-model-s-falls-short-in-latest-crash-tests&amp;title=News%3A%20Tesla%20hits%20back%20at%20IIHS%20after%20Model%20S%20falls%20short%20in%20latest%20crash%20tests', 700, 420)">
            </a>
        </li>
        <li class="bookmark-button">
            <a title="Bookmark this page" href="#" rel="sidebar">
            </a>
        </li>
        <li class="email-this-button">
            <a class="email-this m-email" title="Email this article" data-subject="News%3A%20Tesla%20hits%20back%20at%20IIHS%20after%20Model%20S%20falls%20short%20in%20latest%20crash%20tests" href="#"></a>
        </li>
    </ul>
    <br clear="all"/>
</div> <!-- social -->
<div id="social-email-div" style="display:none">
    <div class="title"><h2>Email This Page</h2></div>
    <div id="social-error-messages"></div>
    <form id="social-email-form">
        <div><label for="social-fromname">Your Name</label><input type="text" name="fromName" id="social-fromname" class="social-form-field"></div>
        <input type="text" name="email" id="social-fake-email" class="social-form-field">
        <div><label for="social-fromemail">Your Email</label><input type="text" name="fromEmail" id="social-fromemail" class="social-form-field"></div>
        <div><label for="social-to">To <span>(separate emails with commas)</span></label><input type="text" name="to" id="social-to" class="social-form-field"></div>
        <div><label for="social-message">Message <span>(optional)</span></label><textarea name="message" id="social-message" class="social-form-field"></textarea></div>
        <input type="hidden" name="token" value="TV48WIkc0XDraDxxDtTRvP9JXEDni4sV+gc2dP7YKe8=">
        <div id="social-submit"><div class="stdButton">Send</div></div>
    </form>
    <div id="social-success-message">
        <div>Your email was sent successfully.</div>
        <div><span class="social-close">Close</span></div>
    </div>
    <br>
</div>    <div class="centerColumn">
        <div class="headtohead-banner"></div>
        <h1>Tesla hits back at IIHS after Model S falls short in latest crash tests</h1>
        <div id="leftcol">
            <div class="article_body">
                                    <div class="article_content">
    <div class="author-line">
        <div id="byline" class="byline">
            <div class="reviewer">
            <a href="http://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" class=" author-image" alt="Viknesh Vijayenthiran" style="background: url(http://images.hgmsites.net/tny/avatar-image-for-viknesh_100308679_0.jpg)"></a>
            <span class="ex-author ">
                <a rel="author" href="http://www.internetbrandsauto.com/ecommerce/automotive-writers/viknesh-vijayenthiran/" title="View Viknesh Vijayenthiran's Profile" target="_blank"><span>Viknesh Vijayenthiran</span></a></span>
        </div>
    </div>
            <div class="by-line-comments-views-date">
        <a href="http://www.motorauthority.com/news/1111396_tesla-hits-back-at-iihs-after-model-s-falls-short-in-latest-crash-tests#disqus_thread" class="comment comment-disqus"></a>
        <span class="date">Jul 6, 2017</span>
    </div>
                <div id="authorSocialFollow">
        <span>Follow Viknesh</span>
        <div id="authorSocialFollowExpanded">
                            <div class="authorgoogleplus">
                <a href="https://plus.google.com/116585456286606993045/posts?prsrc=3" target="_blank" title="Add Viknesh to circle">
                    <img src="https://ssl.gstatic.com/images/icons/gplus-16.png" alt="" style="border:0;width:14px;height:14px;"/>
                    Add to circle</a>
                </div> 
                                        <div class="authortwitterFollow">
                    <a href="http://twitter.com/vikneshvijay" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-size="medium"></a>                </div>
                                        <div class="fb-subscribe" data-href="http://www.facebook.com/vikneshvijay" 
                    data-layout="button_count" data-show-faces="false" data-font="arial" data-width="90"></div>
                    </div>
    </div>
<script>
    $('#authorSocialFollow').hoverIntent(
        function(event) {
            $('#authorSocialFollowExpanded').slideDown('fast');
            event.stopPropagation();
            $('#authorSocialFollowExpanded').mouseenter(function() {
                $(this).show();
            });
            $('#authorSocialFollowExpanded').mouseleave(function() {
                $(this).hide();
            });
        },
        function() {
            $('#authorSocialFollowExpanded').hide();
        }
    );
</script>        <br class="clear" />
    </div>
                    <div class='leadVideo'><iframe id="videoPlayerYouTube" src="http://www.youtube.com/embed/fMcuiFmIQTo" width="604" height="340" frameborder="0" allowfullscreen="1"></iframe></div>
                            <p>The Tesla Model S has consistently ranked at the top of independent crash tests since its debut earlier this decade, leading to its reputation as one of the safest cars in production.</p>
<p>However, the Insurance Institute for Highway Safety only gave the electric sedan <a title="BMW i3, Tesla Model S electric cars miss top IIHS safety ratings" href="http://www.greencarreports.com/news/1108655_bmw-i3-tesla-model-s-electric-cars-miss-top-iihs-safety-ratings">an “Acceptable” rating</a> in 2016 for its small overlap front crash test. The tough test simulates an offset frontal collision at 40 mph, a scenario the IIHS says is responsible for roughly 25 percent of deaths and injuries in frontal collisions.</p>
<p>In the 2016 test, the IIHS said the Model S ran into problems when the seat belt allowed the driver’s torso to move too far forward. That allowed the driver’s head to hit the steering wheel hard through the airbag.</p>
<p>Tesla responded by altering the seat belt on Model S sedans built from January 2017. Unfortunately for Tesla, the alterations made haven't been sufficient as the IIHS’s latest round of testing has produced the same result, thus the Model S’s rating in this test remains as Acceptable, one off from the top rating of “Good.”</p>
<p>Furthermore, the 2017 test resulted in greater intrusion into the driver’s space compared to the 2016 test, even though the structure of the Model S was unchanged. Due to this greater intrusion, the 2017 test produced an Acceptable rating for structural integrity while the 2016 test produced a Good rating.</p>
<p></p><div class="image_wrapper"><img name="tccimg_100584989_m" title="2017 Tesla Model S" src="http://images.hgmsites.net/med/2017-tesla-model-s_100584989_m.jpg" alt="2017 Tesla Model S" width="640" height="277" data-width="1024" data-height="444" data-url="http://images.hgmsites.net/lrg/2017-tesla-model-s_100584989_l.jpg"><p>2017 Tesla Model S</p><a name="tccwrp_100584989" class="enlarge" href="/image/100584989_2017-tesla-model-s" target="_blank">Enlarge Photo</a></div>
<p>And finally, the IIHS gave the Model S a “Poor” rating for its headlights.</p>
<p>Other large sedans that scored top marks in the IIHS's latest round of testing were the latest versions of the Lincoln Continental, Mercedes-Benz E-Class and Toyota Avalon.</p>
<p>Oddly, Tesla has responded by criticizing the IIHS and highlighting that the Model S has scored top marks in the National Highway Traffic Safety Administration’s tests.</p>
<p>“While IIHS and dozens of other private industry groups around the world have methods and motivations that suit their own subjective purposes, the most objective and accurate independent testing of vehicle safety is currently done by the U.S. government which found Model S and Model X to be the two cars with the lowest probability of injury of any cars that it has ever tested, making them the safest cars in history,” Tesla told <a title="Tesla responds to newly released Model S crash-test rating" href="http://www.businessinsider.de/tesla-responds-to-model-s-crash-test-findings-iihs-2017-7?r=US&amp;IR=T"><em>Business Insider</em></a>.</p>
<p>It should be noted that the NHTSA doesn’t actually perform the small overlap front crash test in its own testing.</p></div>
                            </div>
            <div id="postNav">
    <a href="/news/prev/1111396" class="link prev"><div><i class="icon-arrow-left"></i><span class="arrow-left">Prev Post</span></div></a>
    <a href="/news/next/1111396" class="link next"><div><i class="icon-arrow-right"></i><span class="arrow-right">Next Post</span></div></a>
</div>
            <div class="tags-and-cats">
                                    <div class="article-tags">
                        <span>Tags:</span>
                        <div class="links">
                                                        <a href="/news/insurance-institute-for-highway-safety" rel="tag">Insurance Institute for Highway Safety</a>
                                                        <a href="/news/videos" rel="tag">Videos</a>
                                                    </div>
                        <div class="clear"></div>
                    </div>
                                                    <div class="article-cats">
                        <span>Posted in:</span>
                        <div class="links">
                                                        <a href="/news/2017" rel="tag">2017</a>
                                                        <a href="/news/safety" rel="tag">Car Safety</a>
                                                        <a href="/news/electric-cars" rel="tag">Electric Cars</a>
                                                        <a href="/news/auto-industry" rel="tag">Industry</a>
                                                        <a href="/news/model-s" rel="tag">Tesla Model S News</a>
                                                        <a href="/news/tesla" rel="tag">Tesla News</a>
                                                    </div>
                        <div class="clear"></div>
                    </div>
                            </div> <!-- tags-and-cats -->
            <!-- start photo gallery -->
<div class="recommended-galleries group">
    <h3><a href="/pictures">Recommended Galleries</a></h3>
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1111378_f-22-inspired-f-150-raptor-is-the-latest-special-ford-built-for-eaa-airventure">
                <img src="http://static.hgmsites.net/images/cache/2018-ford-f-150-raptor_100612892_150x100.jpg" alt="F-22-inspired F-150 Raptor is the latest special Ford built for EAA AirVenture" width="150" height="100"/>            </a>
            <a href="/news/1111378_f-22-inspired-f-150-raptor-is-the-latest-special-ford-built-for-eaa-airventure">
                <span>F-22-inspired F-150 Raptor is the latest special Ford built for EAA AirVenture</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1063868_hyundais-swanky-new-azera-ruled-out-for-us">
                <img src="http://static.hgmsites.net/images/cache/2018-hyundai-azera-korean-spec_100578961_150x100.jpg" alt="Hyundai’s swanky new Azera ruled out for US" width="150" height="100"/>            </a>
            <a href="/news/1063868_hyundais-swanky-new-azera-ruled-out-for-us">
                <span>Hyundai’s swanky new Azera ruled out for US</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1103611_2019-bmw-x3-m-spy-shots-and-video">
                <img src="http://static.hgmsites.net/images/cache/2019-bmw-x3-m-spy-shots--image-via-s-baldauf-sb-medien_100613168_150x100.jpg" alt="2019 BMW X3 M spy shots and video" width="150" height="100"/>            </a>
            <a href="/news/1103611_2019-bmw-x3-m-spy-shots-and-video">
                <span>2019 BMW X3 M spy shots and video</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1111387_2018-dodge-durango-srt-475-horsepower-3-row-suv-starts-at-64090">
                <img src="http://static.hgmsites.net/images/cache/2018-dodge-durango_100591339_150x100.jpg" alt="2018 Dodge Durango SRT: 475-horsepower, 3-row SUV starts at $64,090" width="150" height="100"/>            </a>
            <a href="/news/1111387_2018-dodge-durango-srt-475-horsepower-3-row-suv-starts-at-64090">
                <span>2018 Dodge Durango SRT: 475-horsepower, 3-row SUV starts at $64,090</span>
            </a>
        </div>
        <!-- end common photogallery -->
    </div>
<!-- end photo gallery -->
<script>
    $('.recommended-galleries .recommended-link img.fitfill').imgFitFill({mode:'fill'});
    $('.recommended-gallery').click(function(){hgm.trackEvent('Recommended Gallery', 'clicked');});
</script>            <div class="bottom-center-adverts">
                <!-- GPT ADS 300x250 code begin -->
<div id="ad-5" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-5');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-5') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
                            </div>
            <div class="block_border">&nbsp;</div>
            <div id="contribute-followus">
                <div class="contribute">
                    <div class="label">Contribute</div>
                    <a class="sendUsTip" href="/contactus">Send us a tip</a>
                    <a class="comments" href="#comments">Comment</a>
                    <a class="contactEditor" href="/contactus">Contact the editor</a>
                </div>

                <div class="followus">
                    <div class="label">Follow Us</div>
                    <div class="facebook-twitter-follow">
                        <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.facebook.com/MotorAuthority" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                        <a href="http://twitter.com/MotorAuthority" class="twitter-follow-button" data-show-count="false" data-size="medium"></a>                    </div>
                    <!-- start signup_box -->
<div class="module static-email-subscribe inline">
    <span class="email-label"> Get daily e-mail updates  </span>
    <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
        <input type="text" name="email" placeholder="Enter Email" class="input"/>
        <div class="stdButton mailchimp-signup">GO</div>        <div class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
    <span class="error-msg"></span>
</div>
<!-- end signup_box -->
                </div>
                <br clear="all" />
            </div>
            <div id="articles-suggest">
    <h2>People Who Read This Article Also Read</h2>
    <ul>
                        <li>
                            <a class="image-size" href="/news/1111393_mercedes-x-class-teased-dodge-durango-srt-priced-bmw-x3-m-spied-todays-car-news" title="Mercedes X-Class teased, Dodge Durango SRT priced, BMW X3 M spied: Today’s Car News">
                    <img src="http://static.hgmsites.net/images/cache/2018-dodge-durango_100591390_142x90.jpg" alt="Mercedes X-Class teased, Dodge Durango SRT priced, BMW X3 M spied: Today’s Car News" width="142" height="90"/>                </a>
                        <h5><a href="/news/1111393_mercedes-x-class-teased-dodge-durango-srt-priced-bmw-x3-m-spied-todays-car-news" title="Mercedes X-Class teased, Dodge Durango SRT priced, BMW X3 M spied: Today’s Car News">Mercedes X-Class teased, Dodge Durango SRT priced, BMW X3 M...</a></h5>
            </li>
                                <li>
                            <a class="image-size" href="/news/1111376_rolls-royce-to-skip-hybrids-and-go-straight-to-evs" title="Rolls-Royce to skip hybrids and go straight to EVs">
                    <img src="http://static.hgmsites.net/images/cache/rolls-royce-phantom-experimental-electric-102ex_100342099_142x90.jpg" alt="Rolls-Royce to skip hybrids and go straight to EVs" width="142" height="90"/>                </a>
                        <h5><a href="/news/1111376_rolls-royce-to-skip-hybrids-and-go-straight-to-evs" title="Rolls-Royce to skip hybrids and go straight to EVs">Rolls-Royce to skip hybrids and go straight to EVs</a></h5>
            </li>
                                <li>
                            <a class="image-size" href="/news/1111387_2018-dodge-durango-srt-475-horsepower-3-row-suv-starts-at-64090" title="2018 Dodge Durango SRT: 475-horsepower, 3-row SUV starts at $64,090">
                    <img src="http://static.hgmsites.net/images/cache/2018-dodge-durango_100591339_142x90.jpg" alt="2018 Dodge Durango SRT: 475-horsepower, 3-row SUV starts at $64,090" width="142" height="90"/>                </a>
                        <h5><a href="/news/1111387_2018-dodge-durango-srt-475-horsepower-3-row-suv-starts-at-64090" title="2018 Dodge Durango SRT: 475-horsepower, 3-row SUV starts at $64,090">2018 Dodge Durango SRT: 475-horsepower, 3-row SUV starts at...</a></h5>
            </li>
                                <li>
                            <a class="image-size" href="/news/1111378_f-22-inspired-f-150-raptor-is-the-latest-special-ford-built-for-eaa-airventure" title="F-22-inspired F-150 Raptor is the latest special Ford built for EAA AirVenture">
                    <img src="http://static.hgmsites.net/images/cache/2018-ford-f-150-raptor_100612892_142x90.jpg" alt="F-22-inspired F-150 Raptor is the latest special Ford built for EAA AirVenture" width="142" height="90"/>                </a>
                        <h5><a href="/news/1111378_f-22-inspired-f-150-raptor-is-the-latest-special-ford-built-for-eaa-airventure" title="F-22-inspired F-150 Raptor is the latest special Ford built for EAA AirVenture">F-22-inspired F-150 Raptor is the latest special Ford built...</a></h5>
            </li>
                </ul>
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#articles-suggest a.image-size img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>

            <div id="comments"> </div>
<div id="disqus_thread"> </div>
<script type="text/javascript">
    $(function () {
        $('#comments').waypoint(
            // handler
            function(direction) {
                $.getScript('/blocks/threaded-comments/disqusinit?id=1111396&type=blog');
            },
            // options
            {
                offset: '100%',
                triggerOnce: true
            }
        );
    });
</script>
        </div>
        <!-- end left col -->
        <!-- start right col -->
        <div id="rightcol">
            <div class="w300">
    <!-- Do not change the ids for ad blocks.  It is used for gallery ad refresh -->
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-2" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-2');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-2') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-4" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-4');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-4') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    <!-- start signup_box -->
<div class="module static-email-subscribe ">
    <span class="email-label-1">Sign up for our Daily</span>
    <span class="email-label-2">Newsletter</span>
    <span class="email-label-3">Get daily news, spy shots and more!</span>
    <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
        <input type="text" name="email" placeholder="Enter email" class="input"/>
        <div class="stdButton mailchimp-signup">Sign Up</div>        <div class="clear"></div>
        <span class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</span>
    </form>
    <span class="error-msg"></span>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
</div>
<!-- end signup_box -->
            <div class="small module" id="related-news-table">
    <div class="block-header">
        <h3 class="block-title">Related Articles</h3>
    </div>
    <ul class="block-inner articles_listing">
                                <li>
            <a class="image-link" href="/news/1111378_f-22-inspired-f-150-raptor-is-the-latest-special-ford-built-for-eaa-airventure">
                <img title="F-22-inspired F-150 Raptor is the latest special Ford built for EAA AirVenture" src="http://static.hgmsites.net/images/cache/2018-ford-f-150-raptor_100612892_130x80.jpg" alt="Ford F-150 Raptor inspired by F-22 built for 2017 EAA AirVenture" width="130" height="80"/>                                            <div class="video-icon"></div>
                                </a>
            <a class="title-link" href="/news/1111378_f-22-inspired-f-150-raptor-is-the-latest-special-ford-built-for-eaa-airventure">F-22-inspired F-150 Raptor is the latest special Ford built for EAA AirVenture</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1103611_2019-bmw-x3-m-spy-shots-and-video">
                <img title="2019 BMW X3 M spy shots and video" src="http://static.hgmsites.net/images/cache/2019-bmw-x3-m-spy-shots--image-via-s-baldauf-sb-medien_100613168_130x80.jpg" alt="2019 BMW X3 M spy shots - Image via S. Baldauf/SB-Medien" width="130" height="80"/>                                            <div class="video-icon"></div>
                                </a>
            <a class="title-link" href="/news/1103611_2019-bmw-x3-m-spy-shots-and-video">2019 BMW X3 M spy shots and video</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1046814_terrafugia-flying-car-startup-bought-by-volvo-parent-geely">
                <img title="Terrafugia flying car startup bought by Volvo parent Geely?" src="http://static.hgmsites.net/images/cache/the-terrafugia-transition-roadable-aircraft_100383867_130x80.jpg" alt="The Terrafugia Transition roadable aircraft" width="130" height="80"/>                                            <div class="video-icon"></div>
                                </a>
            <a class="title-link" href="/news/1046814_terrafugia-flying-car-startup-bought-by-volvo-parent-geely">Terrafugia flying car startup bought by Volvo parent Geely?</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1106836_mercedes-benz-x-class-pickup-teased-ahead-of-july-18-reveal">
                <img title="Mercedes-Benz X-Class pickup teased ahead of July 18 reveal" src="http://static.hgmsites.net/images/cache/teaser-for-mercedes-benz-x-class-debuting-on-july-18-2017_100613164_130x80.jpg" alt="Teaser for Mercedes-Benz X-Class debuting on July 18, 2017" width="130" height="80"/>                                            <div class="video-icon"></div>
                                </a>
            <a class="title-link" href="/news/1106836_mercedes-benz-x-class-pickup-teased-ahead-of-july-18-reveal">Mercedes-Benz X-Class pickup teased ahead of July 18 reveal</a>
        </li>
                        <li class="follow-us">
            <h3>Follow Us</h3>
           <div>
            <div class="facebook">
                <div class="fb-like-btn">
    <div class="fb-like" data-href="https://www.facebook.com/MotorAuthority" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
 On Facebook
            </div>
                        <div  class="twitter-google-plus">
             <div class="twitter">
                <a href="http://twitter.com/MotorAuthority" class="twitter-follow-button" data-show-count="false" data-size="medium"></a>             </div>

                          <div class="google-plus">
                 <a href="https://plus.google.com/u/0/110928488397604504733?prsrc=3" style="text-decoration:none;"><span class="google-plus-text"><b>MotorAuthority</b> on </span><img src="https://ssl.gstatic.com/images/icons/gplus-16.png" alt="" width="16" height="16" style="border:0;"/></a>             </div>
            </div>
                        <div class="clear"></div>
            </div>
        </li>
    </ul>
    <br class="clear"/>
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#related-news-table img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>
        <div class="module" id="app-promos">
    <div class="block-header">
        <h3 class="block-title">Take Us With You!</h3>
    </div>
    <div class="block-inner">
        <a class="app-img" title="Get iPhone App" href="http://itunes.apple.com/us/app/motor-authority/id371983300?mt=8" target="_blank">&nbsp;</a>
    </div>
</div>
            <!-- start research box -->
        <div id="mostpopular-blog-thisweek">
            <h2>Most Popular <span>This Week</span></h2>
            <div class="clear"></div>
            <!-- starr commonlike 1 -->
                        <div class="popular-outer">
            <div class="popular_1 most-popular">

                <div class="image-number">1</div>
                                <a class="mainLink" href="/news/1102173_2018-porsche-cayenne-spy-shots-and-video" title="2018 Porsche Cayenne spy shots and video">
                    <img src="http://images.hgmsites.net/tmb/2018-porsche-cayenne-spy-shots--image-via-s-baldauf-sb-medien_100612731_t.gif" alt="2018 Porsche Cayenne spy shots and video" />
                    2018 Porsche Cayenne spy shots and video                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.motorauthority.com/news/1102173_2018-porsche-cayenne-spy-shots-and-video" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.motorauthority.com/news/1102173_2018-porsche-cayenne-spy-shots-and-video#disqus_thread" class="comment comment-disqus"></a>              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_2 most-popular">

                <div class="image-number">2</div>
                                <a class="mainLink" href="/news/1111346_heres-how-those-sinkholes-that-sometimes-swallow-cars-actually-form" title="Here's how those sinkholes that sometimes swallow cars actually form">
                    <img src="http://images.hgmsites.net/tmb/this-is-how-a-sinkhole-forms_100612675_t.gif" alt="Here's how those sinkholes that sometimes swallow cars actually form" />
                    Here's how those sinkholes that sometimes swallow cars actually...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.motorauthority.com/news/1111346_heres-how-those-sinkholes-that-sometimes-swallow-cars-actually-form" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.motorauthority.com/news/1111346_heres-how-those-sinkholes-that-sometimes-swallow-cars-actually-form#disqus_thread" class="comment comment-disqus"></a>              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_3 most-popular">

                <div class="image-number">3</div>
                                <a class="mainLink" href="/news/1111348_hellcat-powered-jeep-grand-cherokee-is-an-appropriate-independence-day-ride" title="Hellcat-powered Jeep Grand Cherokee is an appropriate Independence Day ride">
                    <img src="http://images.hgmsites.net/tmb/jeep-grand-cherokee_100612702_t.gif" alt="Hellcat-powered Jeep Grand Cherokee is an appropriate Independence Day ride" />
                    Hellcat-powered Jeep Grand Cherokee is an appropriate...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.motorauthority.com/news/1111348_hellcat-powered-jeep-grand-cherokee-is-an-appropriate-independence-day-ride" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.motorauthority.com/news/1111348_hellcat-powered-jeep-grand-cherokee-is-an-appropriate-independence-day-ride#disqus_thread" class="comment comment-disqus"></a>              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_4 most-popular">

                <div class="image-number">4</div>
                                <a class="mainLink" href="/news/1111320_meet-the-most-powerful-road-going-911-ever-the-2018-porsche-911-gt2-rs" title="Meet the most powerful road-going 911 ever: the 2018 Porsche 911 GT2 RS">
                    <img src="http://images.hgmsites.net/tmb/2018-porsche-911-carrera_100612445_t.gif" alt="Meet the most powerful road-going 911 ever: the 2018 Porsche 911 GT2 RS" />
                    Meet the most powerful road-going 911 ever: the 2018 Porsche 911...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.motorauthority.com/news/1111320_meet-the-most-powerful-road-going-911-ever-the-2018-porsche-911-gt2-rs" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.motorauthority.com/news/1111320_meet-the-most-powerful-road-going-911-ever-the-2018-porsche-911-gt2-rs#disqus_thread" class="comment comment-disqus"></a>              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_5 most-popular">

                <div class="image-number">5</div>
                                <a class="mainLink" href="/news/1111337_spend-300k-on-a-2018-porsche-911-gt2-rs-and-you-qualify-to-buy-this-watch" title="Spend $300K on a 2018 Porsche 911 GT2 RS and you qualify to buy this watch">
                    <img src="http://images.hgmsites.net/tmb/porsche-design-911-gt2-rs-chronograph_100612648_t.gif" alt="Spend $300K on a 2018 Porsche 911 GT2 RS and you qualify to buy this watch" />
                    Spend $300K on a 2018 Porsche 911 GT2 RS and you qualify to buy...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.motorauthority.com/news/1111337_spend-300k-on-a-2018-porsche-911-gt2-rs-and-you-qualify-to-buy-this-watch" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.motorauthority.com/news/1111337_spend-300k-on-a-2018-porsche-911-gt2-rs-and-you-qualify-to-buy-this-watch#disqus_thread" class="comment comment-disqus"></a>              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="clear"></div>
                        <span class="moreLink"><a href="/news">More</a></span>
</div>    <!-- GPT ADS 300x250 code begin -->
<div id="ad-3" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-3');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-3') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
        <div class="module" id="used-car-block">
    <h3>Related Used Listings</h3>
    <div class="subtitle">Browse used listings in your area.</div>
        <ul>
                                <li>
                <a href="http://www.thecarconnection.com/inventory?make=tesla&amp;model=model-s" >
                    <img src="http://images.hgmsites.net/tmb/2017-tesla-model-s_100584991_t.gif" width="120px" title="Used Tesla Model S" alt="Used Tesla Model S"/></a>
                <div class="info">
                    <a class="name" href="http://www.thecarconnection.com/inventory?make=tesla&amp;model=model-s">
                        Used Tesla Model S                    </a>
                    <div class="count">142 cars</div>
                </div>
                            </li>
                                <li>
                <a href="http://www.thecarconnection.com/inventory?make=audi&amp;model=a7" >
                    <img src="http://images.hgmsites.net/tmb/2017-audi-a6-european-spec_100552721_t.gif" width="120px" title="Used Audi A7" alt="Used Audi A7"/></a>
                <div class="info">
                    <a class="name" href="http://www.thecarconnection.com/inventory?make=audi&amp;model=a7">
                        Used Audi A7                    </a>
                    <div class="count">907 cars</div>
                </div>
                            </li>
                                <li>
                <a href="http://www.thecarconnection.com/inventory?make=bmw&amp;model=7-series" >
                    <img src="http://images.hgmsites.net/tmb/2017-bmw-7-series_100553345_t.gif" width="120px" title="Used BMW 7-Series" alt="Used BMW 7-Series"/></a>
                <div class="info">
                    <a class="name" href="http://www.thecarconnection.com/inventory?make=bmw&amp;model=7-series">
                        Used BMW 7-Series                    </a>
                    <div class="count">386 cars</div>
                </div>
                            </li>
                                <li>
                <a href="http://www.thecarconnection.com/inventory?make=bmw&amp;model=i8" >
                    <img src="http://images.hgmsites.net/tmb/2017-bmw-i8_100558529_t.gif" width="120px" title="Used BMW i8" alt="Used BMW i8"/></a>
                <div class="info">
                    <a class="name" href="http://www.thecarconnection.com/inventory?make=bmw&amp;model=i8">
                        Used BMW i8                    </a>
                    <div class="count">142 cars</div>
                </div>
                            </li>
                                <li>
                <a href="http://www.thecarconnection.com/inventory?make=mercedes-benz&amp;model=s-class" >
                    <img src="http://images.hgmsites.net/tmb/2017-mercedes-benz-s-class-cabriolet_100525068_t.gif" width="120px" title="Used Mercedes-Benz S Class" alt="Used Mercedes-Benz S Class"/></a>
                <div class="info">
                    <a class="name" href="http://www.thecarconnection.com/inventory?make=mercedes-benz&amp;model=s-class">
                        Used Mercedes-Benz S Class                    </a>
                    <div class="count">4,035 cars</div>
                </div>
                            </li>
            </ul>
    <div class="tcc-powered">
        <a href="http://www.thecarconnection.com/used-cars">Listings Powered by</a><a href="http://www.thecarconnection.com/used-cars" class="logo">&nbsp;</a>
    </div>
</div>
            <div id="category-list" class="">
    <ul>
                <li>
            <a class="cat" href="/news/spy-shot">SPY SHOTS</a>
            <a class="thumb" href="/news/spy-shot"><img class="fitfill" src="/images/categories/category-spy-shot.jpg" alt="Spy Shots"/></a>
        </li>
                <li>
            <a class="cat" href="/news/first-drives">FIRST DRIVES</a>
            <a class="thumb" href="/news/first-drives"><img class="fitfill" src="/images/categories/category-first-drives.jpg" alt="First Drives"/></a>
        </li>
                <li>
            <a class="cat" href="/news/super-cars">SUPERCARS</a>
            <a class="thumb" href="/news/super-cars"><img class="fitfill" src="/images/categories/category-super-cars.jpg" alt="Supercars"/></a>
        </li>
                <li>
            <a class="cat" href="/news/racing">RACING</a>
            <a class="thumb" href="/news/racing"><img class="fitfill" src="/images/categories/category-racing.jpg" alt="Racing"/></a>
        </li>
                <li>
            <a class="cat" href="/news/videos">VIDEOS</a>
            <a class="thumb" href="/news/videos"><img class="fitfill" src="/images/categories/category-videos.jpg" alt="Videos"/></a>
        </li>
                <li>
            <a class="cat" href="/news/muscle-cars">MUSCLE CARS</a>
            <a class="thumb" href="/news/muscle-cars"><img class="fitfill" src="/images/categories/category-muscle-cars.jpg" alt="Muscle Cars"/></a>
        </li>
            </ul>
</div>
<br class="clear"/>
    </div>
        <!-- end right col -->
        <br clear="all"/>
        </div>
    </div>
</div>
<!-- end container -->
<div id="popup-email-subscribe" style="display:block">
    <div id="popup-newsletter-header">
        <img src="/images/ma2/mailchimp_popup_logo.png" />
    </div>
    <div class="email-subscribe-text" >
        <span class="subtext-one">Get the Web's best daily performance and luxury automotive newsletter!</span>
        <span class="subtext-two">We'll email you the latest in performance and luxury automotive news every day.</span>
    </div>
    <form method="post" id="popup-subscription-form" action="/blocks/mail-chimp-email-subscription/subscribeEmail">
        <input type="text" onblur="if(this.value == '') { this.value = 'Enter your email address'; }"
	       onfocus="if(this.value =='Enter your email address') { this.value = ''; }"
	       class="email-fld" value="Enter your email address" name="email"
	       >
        <div id="footer-signup" class="mailchimp-signup stdButton">Subscribe</div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
	<span class="error-msg"></span>
</div>

<script>
    $(".car-compare-table a.image-link img.fitfill").imgFitFill({mode:'fill'});
    //TCC-5748 make top banner ad sticky for 2 sec. once user scrolls past the breadcrumbs
    // FIXME Temporarily disable stick ads on MA/GCR blog post pages
    var $topAd = $('#masterhead-adblock');
    $('#sub-header').waypoint({
        handler: function (direction) {
            if (direction === 'down') {
                $topAd.addClass('adfixed');
                setTimeout(function () {
                    $topAd.removeClass('adfixed')
                }, 1500);
                this.destroy();
            }
        },
        offset: 20
    });
</script>
                <!--SECTION TWO STARTS-->
    <div class="Section_3">
        <h3 class="Title5">More from High Gear Media</h3>
        <div class="clear">&nbsp;</div>
        <ul>
                            <li class="Sec3_Box  first">
                    <a href='http://www.greencarreports.com' title="Green Car Reports"><img src="/images/logo-GCR-208x35.jpg" /></a>
                    <ul>
                                                    <li>
                                                                    <a class="image-link" href="http://www.greencarreports.com/news/1111368_tesla-vs-iihs-french-ban-on-engines-non-british-minis-california-ev-cash-todays-car-news" title="Tesla vs IIHS, French ban on engines, Non-British Minis, California EV cash: Today's Car News">
                                        <img title="Tesla vs IIHS, French ban on engines, Non-British Minis, California EV cash: Today's Car News" src="http://static.hgmsites.net/images/cache/rolls-royce-phantom-experimental-electric-102ex_100342099_120x80.jpg" alt="Rolls Royce Phantom Experimental Electric 102EX" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.greencarreports.com/news/1111368_tesla-vs-iihs-french-ban-on-engines-non-british-minis-california-ev-cash-todays-car-news">
                                    Tesla vs IIHS, French ban on engines, Non-British Minis, California EV cash: Today's Car News                                </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.greencarreports.com/news/1111383_france-plans-to-ban-all-gasoline-diesel-vehicles-by-2040" title="France plans to ban all gasoline, diesel vehicles by 2040">
                                        <img title="France plans to ban all gasoline, diesel vehicles by 2040" src="http://static.hgmsites.net/images/cache/nicolas-hulot-french-minister-of-ecological-transition-announces-2040-ban-on-vehicles-with-engines_100613201_120x80.jpg" alt="Nicolas Hulot, French minister of ecological transition, announces 2040 ban on vehicles with engines" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.greencarreports.com/news/1111383_france-plans-to-ban-all-gasoline-diesel-vehicles-by-2040">
                                    France plans to ban all gasoline, diesel vehicles by 2040                                </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.greencarreports.com/news/1111390_ca-bill-would-make-up-for-federal-electric-car-incentives-as-they-expire" title="CA bill would make up for federal electric-car incentives as they expire">
                                        <img title="CA bill would make up for federal electric-car incentives as they expire" src="http://static.hgmsites.net/images/cache/california-state-capitol-sacramento_100596134_120x80.jpg" alt="California state capitol, Sacramento" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.greencarreports.com/news/1111390_ca-bill-would-make-up-for-federal-electric-car-incentives-as-they-expire">
                                    CA bill would make up for federal electric-car incentives as they expire                                </a>
                            </li>
                                            </ul>
                </li>
                                            <li class="Sec3_Box ">
                    <a href='http://www.thecarconnection.com' title="The Car Connection"><img src="/images/logo-TCC-208x35.jpg" /></a>
                    <ul>
                                                    <li>
                                                                    <a class="image-link" href="http://www.thecarconnection.com/news/1111391_faradays-future-in-doubt-as-chinese-court-freezes-founders-assets" title="Faraday's future in doubt as Chinese court freezes founder's assets ">
                                        <img title="Faraday's future in doubt as Chinese court freezes founder's assets " src="http://static.hgmsites.net/images/cache/faraday-future-ff-91_100587446_120x80.jpg" alt="Faraday Future FF 91" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.thecarconnection.com/news/1111391_faradays-future-in-doubt-as-chinese-court-freezes-founders-assets">
                                    Faraday's future in doubt as Chinese court freezes founder's assets                                 </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.thecarconnection.com/news/1111392_latest-crash-tests-subarus-goodwood-hill-climber-tesla-slams-iihs-whats-new-the-car-connection" title="Latest crash tests, Subaru's Goodwood hill climber, Tesla slams IIHS: What’s New @ The Car Connection">
                                        <img title="Latest crash tests, Subaru's Goodwood hill climber, Tesla slams IIHS: What’s New @ The Car Connection" src="http://static.hgmsites.net/images/cache/2017-lincoln-continental-after-performing-well-the-iihs-small-overlap-front-crash-test_100613162_120x80.jpg" alt="2017 Lincoln Continental after performing well the IIHS' small-overlap front crash test" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.thecarconnection.com/news/1111392_latest-crash-tests-subarus-goodwood-hill-climber-tesla-slams-iihs-whats-new-the-car-connection">
                                    Latest crash tests, Subaru's Goodwood hill climber, Tesla slams IIHS: What’s New @ The Car Connection                                </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.thecarconnection.com/news/1111395_tesla-responds-bitterly-to-subpar-iihs-crash-test-results-for-safest-cars-in-history" title="Tesla responds bitterly to subpar IIHS crash-test results for "safest cars in history"">
                                        <img title="Tesla responds bitterly to subpar IIHS crash-test results for &quot;safest cars in history&quot;" src="http://static.hgmsites.net/images/cache/the-2017-tesla-model-s-earned-only-an-acceptable-in-the-iihs-test_100613163_120x80.jpg" alt="Tesla Model S after IIHS small-overlap frontal crash test, Spring 2017   [frame from IIHS video]" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.thecarconnection.com/news/1111395_tesla-responds-bitterly-to-subpar-iihs-crash-test-results-for-safest-cars-in-history">
                                    Tesla responds bitterly to subpar IIHS crash-test results for "safest cars in history"                                </a>
                            </li>
                                            </ul>
                </li>
                                    </ul>
    </div>
    <div class="clear">&nbsp;</div>

<!--SECTION TWO ENDS-->

<!--FOOTER STARTS-->
<div class="Footer">

    <!--FOOT BOX 1 STARTS-->
    <div class="Foot_Box1">
        <img src="/images//ma2/FootLogo.jpg" alt="MotorAuthority" title="MotorAuthority" />
        <div class="footer-mobile"></div>
    </div>
    <!--FOOT BOX 1 ENDS-->

    <!--FOOT BOX 2 STARTS-->
    <div class="Foot_Box2">
        <ul>
            <li><a href="/news">News</a></li>

            <li>
                <a href="/news/auto-shows">AUTO SHOWS</a>
                <span><a href="/news/detroit-auto-show"> Detroit Auto Show</a></span>
                <span><a href="/news/new-york-auto-show">New York Auto Show </a></span>
            </li>
            <li><a href="/news/spy-shot">SPY SHOTS</a></li>
        </ul>
    </div>
    <!--FOOT BOX 2 ENDS-->

    <!--FOOT BOX 3 STARTS-->
    <div class="Foot_Box3">
        <ul>
            <li><a href="/reviews">Reviews</a></li>
            <li><a href="/pictures">Photos</a></li>
            <li><a href="/videos">Videos</a></li>
            <li><a href="/rss">RSS Feed</a></li>
        </ul>
    </div>
    <!--FOOT BOX 3 ENDS-->

    <!--FOOT BOX 4 STARTS-->
    <div class="Foot_Box4">
        <ul>
            <li>Company</li>
            <li><a href="/aboutus">About Us</a></li>
            <li><a href="/contactus">Contact Us</a></li>
            <li><a href="http://ibauto.tumblr.com/">Press</a></li>
            <li><a href="http://www.internetbrands.com/ibterms/">Legal</a></li>
            <li><a href="http://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
            <li><a href="http://www.internetbrands.com/privacy/privacy-highlights.html?site=internetbrandsauto.com">Privacy Policy</a></li>
            <li><a href="http://wrightsmedia.com/reprints/index.cfm?magid=3532" target="_blank" rel="nofollow">Reprints</a></li>
        </ul>
    </div>
    <!--FOOT BOX 4 ENDS-->

    <!--FOOT BOX 5 STARTS-->
    <div class="Foot_Box5">
        <ul>
            <li class="Title">Follow Us</li>
                            <li><a href="https://www.twitter.com/MotorAuthority" title="Follow us on Twitter" target="_blank"><img src="/images/ma2/ico4.jpg" alt="Twiiter"></a></li>
                                        <li><a href="https://www.facebook.com/MotorAuthority" title="Like us on Facebook" target="_blank"><img src="/images//ma2/ico3.jpg" alt="Facebook"></a></li>
                        <li><a href="http://itunes.apple.com/us/app/motor-authority/id371983300?mt=8 "><img src="/images/ma2/ico5.jpg" alt="iPhone App"></a></li>
        </ul>
        <div class="clear">&nbsp;</div>
    </div>
    <!--FOOT BOX 5 ENDS-->

    <div class="clear">&nbsp;</div>
</div>
<!--FOOTER ENDS-->
<!--FOOTER LAST STARTS-->
<div class="Foot_Last">
    &copy; 2017 MotorAuthority. All Rights Reserved.

MotorAuthority is published by <a href="http://www.internetbrandsauto.com/">Internet Brands Automotive Group</a>.

Stock photography by <a href="http://www.izmostock.com/">izmostock</a>.

Read our <a href="http://www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.

<script>
    $.ajax({
        url: '//eucookie.internetbrands.com/eucookie/scripts/v1.0.0/eucookie.min.js',
        dataType: 'script',
        cache: true,
        success: function() {
            if(typeof IbEuCookie != 'undefined'){
                //default parameters
                IbEuCookie.handleIbCookieNotice();
                console.log('IB EU Compliance Script Loaded!');
            }
        }
    });
</script></div>
<!--FOOTER LAST ENDS-->
<script>
    $(".Sec3_Box .image-link img.fitfill").imgFitFill({mode:'fill'});
    $(hgm.addMobileSiteButton);
</script>
                    </div><!-- global-container -->
    </div><!-- body-inner -->
    <!-- HGM scripts -->
<script type="text/javascript">
    
                var disqus_shortname = 'motorauthority';

                (function() {
                    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/count.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                }());    
</script>
<script type="text/javascript">
    

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','hgmPageData','GTM-T4THF9');
    
</script>
<script type="text/javascript" src="/js_cache/469233.js"></script><!-- HGM scripts end -->
<script type="text/javascript">
var _sf_startpt = window._sf_startpt || (new Date()).getTime();
var _sf_async_config={uid:22002,domain:"motorauthority.com"};
_sf_async_config.authors = 'Viknesh Vijayenthiran';
_sf_async_config.sections = 'news';
(function() {
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'true');
    e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
    hgmPageData.push({'exelate_query':'p=258&g=79&j=0&segment=sedans&make=tesla&model=model-s&carmodelyear=2017&newcar=1&pageurl=%2Fnews%2F1111396_tesla-hits-back-at-iihs-after-model-s-falls-short-in-latest-crash-tests&sitename=motorauthority&tag1=2017&tag2=safety&tag3=electric-cars&tag4=auto-industry&tag5=insurance-institute-for-highway-safety&tag6=model-s&tag7=tesla&tag8=videos'});
</script>
<!-- Misc ad campaigns not needing physical space -->
    <!-- GPT ADS 1x1 code begin -->
<div id="ad-X" class="ad" style="max-width: 1px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-X');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-X') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>

<!-- Tmplt: 74836 | Site: 74836 | 10.16.88.192 -->
    
    <!-- Nativo -->
<!-- Nativo end -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"21392812","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGBFXVAYWTQBZXgVOQlgSQh4CFxYLVl0HTFtZBVNL","queueTime":0,"applicationTime":221,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
