<!DOCTYPE html>
<html version="HTML+RDFa 1.0" xmlns:og="http://ogp.me/ns#" lang="en"
      data-site-id="40065"
      data-tmplt="73511"
      data-site="73511"
      data-addr="10.16.88.191"
      data-env="production"
      data-debug="false"
      data-layout="desktop"
>
<head>
        
<script>var _sf_startpt = (new Date()).getTime();</script>

<meta name="description" content="Want to feel like you're living in the future? Start talking to your watch and have it tell your car what to do. That's what Genesis owners will be able to do when they download a new app for their smartwatch. For those owners who also have an Apple Watch or an Android Wear timepiece, the new..." >
<meta name="keywords" content="Car Tech, Genesis News, Luxury" >
<meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta property="fb:app_id" content="120432421372" >
<meta property="og:site_name" content="Motor Authority" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Genesis pairs its cars with a brand new smartwatch app" >
<meta property="og:url" content="http://www.motorauthority.com/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app" >
<meta property="og:image" content="http://images.hgmsites.net/hug/genesis-smartwatch-app_100590162_h.jpg" >
<meta property="og:description" content="Want to feel like you're living in the future? Start talking to your watch and have it tell your car what to do. That's what Genesis owners will be able to do when they download a new app for their smartwatch. For those owners who also have an Apple Watch or an Android Wear timepiece, the new..." >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="@MotorAuthority" >
<meta name="twitter:url" content="http://www.motorauthority.com/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app" >
<meta name="twitter:title" content="Genesis pairs its cars with a brand new smartwatch app" >
<meta name="twitter:description" content="Want to feel like you're living in the future? Start talking to your watch and have it tell your car what to do. That's what Genesis owners will be able to do when they download a new app for their..." >
<meta name="twitter:image" content="http://images.hgmsites.net/lrg/genesis-smartwatch-app_100590162_l.jpg" >
<meta name="twitter:app:name:iphone" content="MotorAuthority" >
<meta name="twitter:app:url:iphone" content="motorauthority://open?article#1108564" >
<meta name="twitter:app:id:iphone" content="371983300" >
<meta name="twitter:app:name:ipad" content="MotorAuthority" >
<meta name="twitter:app:url:ipad" content="motorauthority://open?article#1108564" >
<meta name="twitter:app:id:ipad" content="371983300" >
<meta name="medium" content="news" >
<meta name="google-site-verification" content="L6oJyCqw8Shzra22A0wdRH7BXlkiHrEMIvZMwwcJN80" >
<meta name="y_key" content="0627d9cf76b63da2" >
<meta name="msvalidate.01" content="7EF21B5F5DFF73B793E5432E9F541F94" ><title>Genesis pairs its cars with a brand new smartwatch app</title><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "@id": "http://www.motorauthority.com/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app",
    "url": "http://www.motorauthority.com/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app",
    "isPartOf": {
        "@type": "WebSite",
        "@id": "http://www.motorauthority.com/#site"
    },
    "mainEntity": {
        "@type": "NewsArticle",
        "@id": "http://www.motorauthority.com/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app#this",
        "url": "http://www.motorauthority.com/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app",
        "headline": "Genesis pairs its cars with a brand new smartwatch app Review",
        "datePublished": "2017-01-27T13:00:00-0800",
        "dateModified": "2017-01-27T10:02:12-0800",
        "description": "Genesis pairs its cars with a brand new smartwatch app",
        "author": {
            "@type": "Person",
            "name": "Jeff Glucker",
            "jobTitle": "Contributor",
            "image": "http://images.hgmsites.net/tny/avatar-image-for-jeffglucker_100426235_0.jpg",
            "url": "http://www.motorauthority.com/writer/10042277_jeff-glucker"
        },
        "publisher": {
            "@type": "Organization",
            "@id": "http://www.motorauthority.com/#organization"
        },
        "articleSection": "Car Tech",
        "image": {
            "@type": "ImageObject",
            "url": "http://images.hgmsites.net/lrg/genesis-smartwatch-app_100590162_l.jpg",
            "width": 1024,
            "height": 1771
        }
    }
}
</script>
<!-- load static JS file in sync mode -->
<script src="http://mtrx.go.sonobi.com/morpheus.internetbrand_ecom.js"></script>
<!-- load static JS file first in sync mode -->
<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>

<!-- callback function that sets custom targeting on DFP -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var amazonAdsCallbackFunction = function() {
        try {
            amznads.setTargetingForGPTAsync('amznslots');
            console && console.log && console.log('Amazon Pixel - Callback');
        } catch(e) {/*ignore*/}
    };

    try {
        if (typeof amznads !== 'undefined') {
            var amazon_pixel_start = new Date();
            amznads.getAdsCallback('3188', amazonAdsCallbackFunction);
            console && console.log && console.log('Amazon Pixel - Start');
        }
    } catch (e) { /* ignore */ }
</script>
<link href="http://feeds.highgearmedia.com/?sites=motorauthority" rel="alternate" type="application/rss+xml" title="MotorAuthority News" >
<link href="http://images.hgmsites.net/hug/genesis-smartwatch-app_100590162_h.jpg" rel="image_src" >
<link href="http://www.motorauthority.com/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app" rel="canonical" >
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
<link href="/css_cache/434136.css" media="all" rel="stylesheet" type="text/css" >
<link href="/css_cache/434625.css" media="all" rel="stylesheet" type="text/css" >    <link href="https://plus.google.com/110928488397604504733" rel="publisher" />
<script src="/js/hgm/performance.js"></script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>

<script type="text/javascript">
//<!--
$(document).ready(function() {
    sociallinks('itemid1108564_top');
    LeadGenMakeModel.initForms(0);
    findCarInitForms_makes(0, true, 'new', 'modelintro');
});
//-->

</script>
<script type="text/javascript">
    
$(function() { hgm.social.twttr.init('MotorAuthority'); });    
</script>
<script type="text/javascript">
    
$(function () { hgm.social.fb.init('', null, '120432421372', false); });    
</script>
<script type="text/javascript" src="/js_cache/434107.js"></script>
<script type="text/javascript" src="/js_cache/434168.js"></script><script src="/ad.min.js"></script>
<script>
    
    var _gaq = _gaq || [];
    _gaq.push(
        ['_setAccount', 'UA-5588332-2'],
        // FIXME This doesn't take preview flag into account which may affect isPageMobile() result
        ['_setCustomVar', 1, 'Template', 'Desktop', 3],
        ['_setCustomVar', 3, 'Blocker Enabled', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Yes' : 'No', 3],
        ['_setCustomVar', 4, 'Disabled Pixel ', (typeof disabledPixel == 'undefined' || disabledPixel == '') ? 'None' : disabledPixel, 3],
                    ['_trackPageview' ]
            );
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        // ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        document.documentElement.firstChild.appendChild(ga);
    }());
</script>
<script>
    var axel = Math.random() + "";
    var ord = axel * 1000000000000000000;
</script>
<!--[if lt IE 9 ]>
    <link rel="stylesheet" type="text/css" href="/css/ie7+.css"/>
<![endif]-->
<!-- Google Publisher Tags - TCC-992 -->
<!-- Start: GPT Async -->
<script src="//internetbrands-d.openx.net/w/1.0/jstag?nc=2922-MotorAuthority"></script>
<script>
    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' == document.location.protocol;
        gads.async = true;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }());
</script><script type="text/javascript">
    googletag.cmd.push(function() {
        gptadslots[0] = googletag.defineSlot('/2922/motorauthority.tmus/news/300x250_bottom-center', [[300, 250]], 'ad-5')
            .setTargeting('kw', ["bottom-center"])
            .setTargeting('tile', [1])
            .setTargeting('sz', ["300x250"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('make', ["genesis"])
            .setTargeting('tags', ["technology,genesis,luxury-cars"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[1] = googletag.defineSlot('/2922/motorauthority.tmus/news/300x250_center', [[300, 250]], 'ad-2')
            .setTargeting('kw', ["center"])
            .setTargeting('tile', [2])
            .setTargeting('sz', ["300x250"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('make', ["genesis"])
            .setTargeting('tags', ["technology,genesis,luxury-cars"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[2] = googletag.defineSlot('/2922/motorauthority.tmus/news/300x250_bottom', [[300, 250]], 'ad-3')
            .setTargeting('kw', ["bottom"])
            .setTargeting('tile', [3])
            .setTargeting('sz', ["300x250"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('make', ["genesis"])
            .setTargeting('tags', ["technology,genesis,luxury-cars"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[3] = googletag.defineSlot('/2922/motorauthority.tmus/news/300x250_fourth', [[300, 250]], 'ad-4')
            .setTargeting('kw', ["fourth"])
            .setTargeting('tile', [4])
            .setTargeting('sz', ["300x250"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('make', ["genesis"])
            .setTargeting('tags', ["technology,genesis,luxury-cars"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[4] = googletag.defineSlot('/2922/motorauthority.tmus/news/970x66_top', [[970, 66],[728,90]], 'rising-star-banner')
            .setTargeting('kw', ["top"])
            .setTargeting('tile', [5])
            .setTargeting('sz', ["970x66"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('make', ["genesis"])
            .setTargeting('tags', ["technology,genesis,luxury-cars"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[5] = googletag.defineOutOfPageSlot('/2922/motorauthority.tmus/news/1x1_OOP', 'ad-X')
            .setTargeting('kw', ["OOP"])
            .setTargeting('tile', [6])
            .setTargeting('sz', ["1x1"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('make', ["genesis"])
            .setTargeting('tags', ["technology,genesis,luxury-cars"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        $(function () {
            $('#ad-5').data('GoogleAdSlot', gptadslots[0]);
            $('#ad-2').data('GoogleAdSlot', gptadslots[1]);
            $('#ad-3').data('GoogleAdSlot', gptadslots[2]);
            $('#ad-4').data('GoogleAdSlot', gptadslots[3]);
            $('#rising-star-banner').data('GoogleAdSlot', gptadslots[4]);
            $('#ad-X').data('GoogleAdSlot', gptadslots[5]);
        });

        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (window.isDebugMode) {
                var slot = event.slot,
                    targeting = {},
                    status;
                slot.getTargetingKeys().forEach(function (key) {
                    targeting[key] = slot.getTargeting(key).join(', ');
                });
                if (event.isEmpty) {
                    status = '- empty';
                }
                else {
                    status = '- line item ' + event.lineItemId;
                }
                hgm.debug('gpt -', slot.getSlotElementId(), slot.getAdUnitPath(), status, targeting, event);
            }
        });
        googletag.enableServices();
        hgm.debug('gpt - ready');
    }); // cmd push
</script>
<!-- End: GPT --></head>
<body>
    <script>
    // Google Tag Manager data
    hgmPageData = [];
            hgmPageData.push({"make_id":"10061","make_seo_name":"genesis","make_name":"Genesis","enable_inline_ads":true});
        if (typeof disabledPixel !== 'undefined') {
        hgmPageData.push({'pixelToDisable': disabledPixel});
    }
</script>
<!-- 0.095129013061523ms -->
    <div id="body-inner">
        <div id="global-container">
                            <!-- Begin comScore Tag -->
    <script>
        var COMSCORE_CLIENT_ID = '7533348',
            _comscore = _comscore || [];

        _comscore.push({ c1: "2", c2: "7533348" });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7533348&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
    </noscript>
    <!-- End comScore Tag -->            <script type="text/javascript">
    if($.browser.msie && $.browser.version == "7.0") {
        var ie_box = "<div class='ie6_message_wrapper'>    \n\
        <div class='ie6_message'>  <h3>You are using an old browser which this site does not support, please upgrade to a modern browser.</h3>\n\
        <a href='http://www.mozilla.com/en-US/firefox/new/' class='firefox'></a> \n\
        <a href='http://www.apple.com/safari/' class='safari'></a>\n\
        <a href='http://www.microsoft.com/windows/internet-explorer/default.aspx' class='explorer'></a>\n\
        <a href='http://www.opera.com/browser/' class='opera'></a>\n\<a href='http://www.google.com/chrome/index.html' class='chrome'></a>\n\
        </div></div>";
        $("body").prepend(ie_box);
    }
</script>
<div id="masthead">
    <div id="masterhead-inner" class="centerColumn">
        <!-- MotorAuthority -->
                    <div class="header-logo"><a class="header-logo" href="/" title="MotorAuthority">MotorAuthority</a></div>
                <div id="primary-nav">
    <div id="primarynav-inner">
        <div class="topnav-link">
            <a href="/news">
                <span class="navTxt">News</span>
            </a>
            <div id="submenu-news"  class="submenu-dd">
                <div class="submenu-outer">
                    <div id="submenu-news-item">
                                                <div class="news-item ">
                            <a class="title" href="/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app" >Genesis pairs its cars with a brand new...</a>
                            <a class="category" href="/news/technology" >Car Tech</a>
                            <br/>
                                                        <span class="date">2 hours ago</span>
                            <a class="news-image" href="/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app" title="Genesis pairs its cars with a brand new smartwatch app">
                                <img title="Genesis pairs its cars with a brand new smartwatch app" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/genesis-smartwatch-app_100590162_150x100.jpg" alt="Genesis Smartwatch app" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item ">
                            <a class="title" href="/news/1108590_mercedes-easy-driver-super-bowl-spot-features-peter-fonda-amg-gt-roadster" >Mercedes "Easy Driver" Super Bowl spot features...</a>
                            <a class="category" href="/news/videos" >Videos</a>
                            <br/>
                                                        <span class="date">3 hours ago</span>
                            <a class="news-image" href="/news/1108590_mercedes-easy-driver-super-bowl-spot-features-peter-fonda-amg-gt-roadster" title="Mercedes &quot;Easy Driver&quot; Super Bowl spot features Peter Fonda, AMG GT Roadster">
                                <img title="Mercedes &amp;quot;Easy Driver&amp;quot; Super Bowl spot features Peter Fonda, AMG GT Roadster" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2017-mercedes-benz-amg-gt_100590283_150x100.jpg" alt="Mercedes-AMG GT Roadster in Super Bowl commercial" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item  last">
                            <a class="title" href="/news/1108585_lamborghini-sesto-elemento-shows-up-on-craigslist" >Lamborghini Sesto Elemento shows up on...</a>
                            <a class="category" href="/news/super-cars" >Supercars</a>
                            <br/>
                                                        <span class="date">3 hours ago</span>
                            <a class="news-image" href="/news/1108585_lamborghini-sesto-elemento-shows-up-on-craigslist" title="Lamborghini Sesto Elemento shows up on... Craigslist?">
                                <img title="Lamborghini Sesto Elemento shows up on... Craigslist?" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/lamborghini-sesto-elemento-for-sale--image-via-craigslist_100590279_150x100.jpg" alt="Lamborghini Sesto Elemento for sale - Image via Craigslist" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="moreLink">
                            <a title="Read more" href="/news">SEE ALL NEWS</a>
                        </div>
                    </div>
                    <div id="submenu-topics">
                        <h3>Topics</h3>
                        <ul>
                                                            <li>
                                    <a href="/news/spy-shot">Spy Shots</a>
                                </li>
                                                            <li>
                                    <a href="/news/first-drives">First Drives</a>
                                </li>
                                                            <li>
                                    <a href="/news/super-cars">Supercars</a>
                                </li>
                                                            <li>
                                    <a href="/news/racing">Racing</a>
                                </li>
                                                            <li>
                                    <a href="/news/videos">Videos</a>
                                </li>
                                                            <li>
                                    <a href="/news/muscle-cars">Muscle Cars</a>
                                </li>
                                                            <li>
                                    <a href="/news/concept-car">Concept Cars</a>
                                </li>
                                                            <li>
                                    <a href="/news/auto-industry">Industry</a>
                                </li>
                                                            <li>
                                    <a href="/news/suvs">SUV</a>
                                </li>
                                                            <li>
                                    <a href="/news/electric-cars">Electric Cars</a>
                                </li>
                                                            <li>
                                    <a href="/news/hybrid">Hybrid</a>
                                </li>
                                                            <li>
                                    <a href="/news/luxury-cars">Luxury</a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="topnav-link"><a href="/news/first-drives"><span class="navTxt">First Drives</span></a>
            <div id="submenu-first-drives" class="submenu-dd">
                <h3><a href="/news/first-drives">First Drives</a></h3>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1108464_2018-porsche-panamera-4-e-hybrid-first-drive-review-split-personality" title="2018 Porsche Panamera 4 E-Hybrid first drive review: Split personality">
                        <img title="2018 Porsche Panamera 4 E-Hybrid first drive review: Split personality" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-porsche-panamera_100589706_150x100.jpg" alt="2018 Porsche Panamera 4 E-Hybrid" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1108464_2018-porsche-panamera-4-e-hybrid-first-drive-review-split-personality" >2018 Porsche Panamera 4 E-Hybrid first drive review: Split personality</a>
                </div>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1108361_2017-bmw-5-series-first-drive-review-playing-the-middle" title="2017 BMW 5-Series first drive review: Playing the middle">
                        <img title="2017 BMW 5-Series first drive review: Playing the middle" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2017-bmw-5-series_100577006_150x100.jpg" alt="2017 BMW 5-Series" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1108361_2017-bmw-5-series-first-drive-review-playing-the-middle" >2017 BMW 5-Series first drive review: Playing the middle</a>
                </div>
                                <div class="news-item  last">
                    <a class="news-image" href="/news/1107884_2017-lamborghini-huracn-rwd-spyder-first-drive-review-a-supercar-throwback" title="2017 Lamborghini Huracán RWD Spyder first drive review: A supercar throwback">
                        <img title="2017 Lamborghini Huracán RWD Spyder first drive review: A supercar throwback" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/lamborghini-huracn-rear-wheel-drive-spyder_100581075_150x100.jpg" alt="Lamborghini Huracán Rear-Wheel Drive Spyder" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1107884_2017-lamborghini-huracn-rwd-spyder-first-drive-review-a-supercar-throwback" >2017 Lamborghini Huracán RWD Spyder first drive review: A supercar throwback</a>
                </div>
                                <div class="moreLink">
                    <a title="Read more" href="/news/first-drives">SEE MORE</a>
                </div>
            </div>
        </div>
                <div class="topnav-link"><a href="/news/auto-shows"><span class="navTxt">Auto Shows</span></a>
            <div id="autoshows" class="submenu-dd">
                <h3><a href="/news/auto-shows">Auto Shows</a></h3>
                                <div id='auto-show-main'>
                    <div class="auto-show-city">
                                            <a  href='/news/geneva-motor-show'>Geneva</a>
                    </div>
                    <a class="news-image" href="/news/1108579_2018-mclaren-720s-p14-leaked">
                        <img title="2018 McLaren 720S (P14) leaked" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/leaked-2018-mclaren-720s-p14-via-lamborghiniks_100590273_255x110.jpg" alt="Leaked 2018 McLaren 720S (P14) via Lamborghiniks" width="255" height="110"/>                    </a>
                    <a class="title" href="/news/1108579_2018-mclaren-720s-p14-leaked">
                       2018 McLaren 720S (P14) leaked                    </a>
                    <div id="main-autoshow-more-link" class="moreLink">
                        <a href='/news/geneva-motor-show'>More News</a>
                    </div>
                </div>
                                <div id='auto-show-top'>
                                                                                <div class="news-item " >
                                <a class="auto-show-city" href='/news/sema'>SEMA</a>
                                <a class="news-image" href="/news/1107203_its-the-zero-to-60-designs-gtt-not-a-ford">
                                    <img title="It's the Zero to 60 Designs GTT, not a Ford" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2016-ford-mustang-gtt-by-zero-to-60-designs-2016-sema-show_100579212_150x90.jpg" alt="2016 Ford Mustang GTT by Zero to 60 Designs, 2016 SEMA show" width="150" height="90"/>                                </a>
    			</div>
                                                                                <div class="news-item " >
                                <a class="auto-show-city" href='/news/chicago-auto-show'>Chicago</a>
                                <a class="news-image" href="/news/1102435_seven-questions-with-camaro-chief-engineer-al-oppenheiser-on-the-2017-1le">
                                    <img title="Seven Questions With Camaro Chief Engineer Al Oppenheiser On The 2017 1LE" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2017-chevrolet-camaro-1le-2016-chicago-auto-show_100545561_150x90.jpg" alt="2017 Chevrolet Camaro 1LE,  2016 Chicago Auto Show" width="150" height="90"/>                                </a>
    			</div>
                                                                                <div class="news-item  last" >
                                <a class="auto-show-city" href='/news/detroit-auto-show'>Detroit</a>
                                <a class="news-image" href="/news/1108351_this-weeks-top-photos-the-2017-detroit-auto-show-edition">
                                    <img title="This Week’s Top Photos: The 2017 Detroit auto show edition" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/audi_100588532_150x90.jpg" alt="Audi Q8 concept, 2017 Detroit auto show" width="150" height="90"/>                                </a>
    			</div>
                                                                                <div class="news-item " >
                                <a class="auto-show-city" href='/news/frankfurt-auto-show'>Frankfurt</a>
                                <a class="news-image" href="/news/1025326_germanys-artega-reborn-as-electric-sports-car-and-recreation-brand">
                                    <img title="Germany’s Artega Reborn As Electric Sports Car And Recreation Brand" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2016-artega-scalo_100529178_150x90.jpg" alt="2016 Artega Scalo" width="150" height="90"/>                                </a>
    			</div>
                                                                                <div class="news-item " >
                                <a class="auto-show-city" href='/news/los-angeles-auto-show'>Los Angeles</a>
                                <a class="news-image" href="/news/1107527_divergent-dagger-is-your-3d-printed-superbike">
                                    <img title="Divergent Dagger is your 3D-printed superbike" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/divergent-dagger-concept-2016-los-angeles-auto-show_100583905_150x90.jpg" alt="Divergent Dagger concept, 2016 Los Angeles auto show" width="150" height="90"/>                                </a>
    			</div>
                                                                                <div class="news-item  last" >
                                <a class="auto-show-city" href='/news/new-york-auto-show'>New York</a>
                                <a class="news-image" href="/news/1108438_2018-dodge-demon-fast-and-furious-8-timelines-seem-awfully-close">
                                    <img title="2018 Dodge Demon, 'Fast and Furious 8' timelines seem awfully close (Update)" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/scene-from-the-fate-of-the-furious_100584846_150x90.jpg" alt="Scene from 'The Fate of The Furious'" width="150" height="90"/>                                </a>
    			</div>
                                            <br clear="both" />
                </div>
            </div>
        </div>
        <div class="topnav-link"><a href="/pictures"><span class="navTxt">Photos</span></a>
            <div id="submenu-photo" class="submenu-dd">
                <div id="submenu-galleries">
                    <h3><a href="/pictures">Photo Galleries</a></h3>
                    <ul>
                    
                                             <li class="submenu-gallery-main">
                            <a class="submenu-image-link" href="/pictures/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app_gallery-1#100590162">
                                <img title="Genesis Smartwatch app" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/genesis-smartwatch-app_100590162_270x140.jpg" alt="Genesis Smartwatch app" width="270" height="140"/>                            </a>
                            <a href="/pictures/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app_gallery-1#100590162" >
                             Genesis Smartwatch app                            </a>
                        </li>

                                          
                                             <li class="submenu-gallery-small">
                            <a class="submenu-image-link" href="/pictures/1108585_lamborghini-sesto-elemento-shows-up-on-craigslist_gallery-1#100590279">
                                <img title="Lamborghini Sesto Elemento for sale - Image via Craigslist" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/lamborghini-sesto-elemento-for-sale--image-via-craigslist_100590279_105x70.jpg" alt="Lamborghini Sesto Elemento for sale - Image via Craigslist" width="105" height="70"/>                            </a>
                        </li>

                                          
                                             <li class="submenu-gallery-small">
                            <a class="submenu-image-link" href="/pictures/1108573_cadillac-dpi-v-r-secures-pole-for-2017-24-hours-of-daytona_gallery-1#100590190">
                                <img title="Joao Barbosa in the Cadillac DPi-V.R secures pole for 2017 24 Hours of Daytona" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/joao-barbosa-in-the-cadillac-dpi-v-r-secures-pole-for-2017-24-hours-of-daytona_100590190_105x70.jpg" alt="Joao Barbosa in the Cadillac DPi-V.R secures pole for 2017 24 Hours of Daytona" width="105" height="70"/>                            </a>
                        </li>

                                                                  <li class="moreLink">
                            <a title="More Photos" href="/pictures">SEE MORE PHOTOS</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="topnav-link"><a href="/videos"><span class="navTxt">Video</span></a>
            <div id="submenu-videos" class="submenu-dd">
                 <div id="submenu-video">
                    <h3><a href="/videos">Videos</a></h3>
                    <ul>
                                                                    <li class="submenu-video-main">
                                <div class="video-wrapper">
                                                                        <a class="submenu-image-link" href="/news/1108557_arnold-schwarzenegger-helps-austrian-firm-kreisel-launch-electric-g-class"
                                        title="Arnold Schwarzenegger helps Austrian firm Kreisel launch electric G-Class">
                                        <img title="Arnold Schwarzenegger helps Austrian firm Kreisel launch electric G-Class" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/arnold-schwarzenegger-with-kreisel-mercedes-benz-g-class-electric-conversion_100590157_270x155.jpg" alt="Arnold Schwarzenegger with Kreisel Mercedes-Benz G-Class electric conversion" width="270" height="155"/>                                        <div class="video-icon-submenu">&nbsp;</div>
                                    </a>
                                                                        <a href="/news/1108557_arnold-schwarzenegger-helps-austrian-firm-kreisel-launch-electric-g-class" class="submenu-video-featured">
                                            Arnold Schwarzenegger helps Austrian firm Kreisel launch...                                    </a>
                                </div>
                                <a href="/news/1108557_arnold-schwarzenegger-helps-austrian-firm-kreisel-launch-electric-g-class">
                                <div class="video-icon"></div>
                                </a>
                            </li>
                                                                
                            <li class="submenu-video-small">
                                <div>
                                                                        <a class="video-icon-small-submenu" href="/news/1103104_2018-land-rover-range-rover-sport-coupe-spy-shots-and-video"
                                       title="2018 Land Rover Range Rover Sport Coupe spy shots and video">&nbsp;</a>
                                    <a class="submenu-image-link" href="/news/1103104_2018-land-rover-range-rover-sport-coupe-spy-shots-and-video"
                                        title="2018 Land Rover Range Rover Sport Coupe spy shots and video"> <img
                                            src="http://images.hgmsites.net/tmb/2018-land-rover-range-rover-sport-coupe-spy-shots--image-via-s-baldauf-sb-medien_100558657_t.gif"
                                            alt="2018 Land Rover Range Rover Sport Coupe spy shots and video"
                                            title="2018 Land Rover Range Rover Sport Coupe spy shots and video" />
                                    </a>
                                                                    </div>
                            </li>
                                                            
                            <li class="submenu-video-small">
                                <div>
                                                                        <a class="video-icon-small-submenu" href="/news/1103789_2018-jaguar-xf-sportbrake-spy-shots-and-video"
                                       title="2018 Jaguar XF Sportbrake spy shots and video">&nbsp;</a>
                                    <a class="submenu-image-link" href="/news/1103789_2018-jaguar-xf-sportbrake-spy-shots-and-video"
                                        title="2018 Jaguar XF Sportbrake spy shots and video"> <img
                                            src="http://images.hgmsites.net/tmb/2018-jaguar-xf-sportbrake-spy-shots--image-via-s-baldauf-sb-medien_100578629_t.gif"
                                            alt="2018 Jaguar XF Sportbrake spy shots and video"
                                            title="2018 Jaguar XF Sportbrake spy shots and video" />
                                    </a>
                                                                    </div>
                            </li>
                                                            
                            <li class="submenu-video-small">
                                <div>
                                                                        <a class="video-icon-small-submenu" href="/news/1027709_2018-bentley-continental-gt-spy-shots-and-video"
                                       title="2018 Bentley Continental GT spy shots and video">&nbsp;</a>
                                    <a class="submenu-image-link" href="/news/1027709_2018-bentley-continental-gt-spy-shots-and-video"
                                        title="2018 Bentley Continental GT spy shots and video"> <img
                                            src="http://images.hgmsites.net/tmb/2018-bentley-continental-gt-spy-shots--image-via-s-baldauf-sb-medien_100557135_t.gif"
                                            alt="2018 Bentley Continental GT spy shots and video"
                                            title="2018 Bentley Continental GT spy shots and video" />
                                    </a>
                                                                    </div>
                            </li>
                                                            
                            <li class="submenu-video-small">
                                <div>
                                                                        <a class="video-icon-small-submenu" href="/news/1108412_singapore-firm-develops-dendrobium-electric-supercar-with-a-little-help-from-williams"
                                       title="Singapore firm develops Dendrobium electric supercar with a little help from Williams">&nbsp;</a>
                                    <a class="submenu-image-link" href="/news/1108412_singapore-firm-develops-dendrobium-electric-supercar-with-a-little-help-from-williams"
                                        title="Singapore firm develops Dendrobium electric supercar with a little help from Williams"> <img
                                            src="http://images.hgmsites.net/tmb/teaser-for-dendrobium-supercar-debuting-at-2017-geneva-auto-show_100589567_t.gif"
                                            alt="Singapore firm develops Dendrobium electric supercar with a little help from Williams"
                                            title="Singapore firm develops Dendrobium electric supercar with a little help from Williams" />
                                    </a>
                                                                    </div>
                            </li>
                                                            </ul>
                    <div class="moreLink">
                                <a title="More Videos" href="/videos">SEE MORE VIDEOS</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="topnav-link"><a href="/news/spy-shot"><span class="navTxt">Spy Shots</span></a>
            <div id="spy-shots" class="submenu-dd">
                <h3><a href="/news/spy-shot">Spy Shots</a></h3>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1030347_2018-mclaren-720s-p14-spy-shots" title="2018 McLaren 720S (P14) spy shots">
                        <img title="2018 McLaren 720S (P14) spy shots" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-mclaren-650s-replacement-p14-spy-shots--image-via-s-baldauf-sb-medien_100590174_150x100.jpg" alt="2018 McLaren 650S replacement (P14) spy shots - Image via S. Baldauf/SB-Medien" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1030347_2018-mclaren-720s-p14-spy-shots" >2018 McLaren 720S (P14) spy shots</a>
                </div>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1103104_2018-land-rover-range-rover-sport-coupe-spy-shots-and-video" title="2018 Land Rover Range Rover Sport Coupe spy shots and video">
                        <img title="2018 Land Rover Range Rover Sport Coupe spy shots and video" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2018-land-rover-range-rover-sport-coupe-spy-shots--image-via-s-baldauf-sb-medien_100558657_150x100.jpg" alt="2018 Land Rover Range Rover Sport Coupe spy shots - Image via S. Baldauf/SB-Medien" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1103104_2018-land-rover-range-rover-sport-coupe-spy-shots-and-video" >2018 Land Rover Range Rover Sport Coupe spy shots and video</a>
                </div>
                                <div class="news-item  last">
                    <a class="news-image" href="/news/1028339_2020-audi-q8-spy-shots" title="2020 Audi Q8 spy shots">
                        <img title="2020 Audi Q8 spy shots" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2020-audi-q8-spy-shots--image-via-s-baldauf-sb-medien_100590110_150x100.jpg" alt="2020 Audi Q8 spy shots - Image via S. Baldauf/SB-Medien" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1028339_2020-audi-q8-spy-shots" >2020 Audi Q8 spy shots</a>
                </div>
                                <div class="moreLink">
                    <a title="Read more" href="/news/spy-shot">SEE MORE</a>
                </div>
            </div>
        </div>
        <div class="topnav-link"><a href="/news/technology"><span class="navTxt">Car Tech</span></a>
            <div id="spy-shots" class="submenu-dd">
                <h3><a href="/news/technology">Car Tech</a></h3>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app" title="Genesis pairs its cars with a brand new smartwatch app">
                        <img title="Genesis pairs its cars with a brand new smartwatch app" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/genesis-smartwatch-app_100590162_150x100.jpg" alt="Genesis Smartwatch app" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app" >Genesis pairs its cars with a brand new smartwatch app</a>
                </div>
                                <div class="news-item ">
                    <a class="news-image" href="/news/1108546_has-michelin-designed-a-better-tire-than-its-pilot-super-sport" title="Has Michelin designed a better tire than its Pilot Super Sport?">
                        <img title="Has Michelin designed a better tire than its Pilot Super Sport?" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/engineering-explained-talks-about-the-improvements-made-with-the-new-michelin-pilot-sport-4s_100590133_150x100.jpg" alt="Engineering Explained talks about the improvements made with the new Michelin Pilot Sport 4S" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1108546_has-michelin-designed-a-better-tire-than-its-pilot-super-sport" >Has Michelin designed a better tire than its Pilot Super Sport?</a>
                </div>
                                <div class="news-item  last">
                    <a class="news-image" href="/news/1108527_new-technique-allows-audi-to-embed-symbols-within-paint" title="New technique allows Audi to embed symbols within paint">
                        <img title="New technique allows Audi to embed symbols within paint" class="lazy" src="/images/empty-pixel.gif" data-src="http://static.hgmsites.net/images/cache/2017-audi-r8-with-matte-audi-sport-logo-embedded-on-side-blades_100590124_150x100.jpg" alt="2017 Audi R8 with matte “Audi Sport” logo embedded on side blades" width="150" height="100"/>                    </a>
                    <a class="title" href="/news/1108527_new-technique-allows-audi-to-embed-symbols-within-paint" >New technique allows Audi to embed symbols within paint</a>
                </div>
                                <div class="moreLink">
                    <a title="Read more" href="/news/technology">SEE MORE</a>
                </div>
            </div>
        </div>
        <div class="topnav-link"><span class="navTxt">More</span>
            <div id="submenu-more" class="submenu-dd">
                <div class="submenu-outer">
                    <ul class="top-social">
                                            <li><a class="topnav-facebook" href="http://www.facebook.com/MotorAuthority" title="Like us on Facebook" target="_blank"><span></span>Like Us on Facebook</a></li>
                                                                <li><a class="topnav-twitter" href="http://twitter.com/MotorAuthority" title="Follow us on Twitter" target="_blank"><span></span>Follow us on Twitter</a></li>
                                                                <li><a class="topnav-googleplus" href="https://plus.google.com/110928488397604504733?prsrc=3" title="Add us on Google+" target="_blank"><span></span>Add Us on Google+</a></li>
                                                        </ul>
                </div>
            </div>
        </div>
        <div class="vLine"></div>
    </div>
</div>
<script>
    $(".submenu-dd a.featured-image img.fitfill,\n\
         .submenu-dd a.news-image img.fitfill,\n\
          .submenu-gallery-small a.submenu-image-link img.fitfill,\n\
          .submenu-video-main a.submenu-image-link img.fitfill,\n\
          .submenu-gallery-main a.submenu-image-link img.fitfill").imgFitFill({ mode: 'fill' });
    $('.topnav-link').groupHover();
</script>
        <div class="search" id="masterSearch">
            <div id="google-search-form-0">
<!-- Google CSE Search Box Begins  -->
    <div>
        <div>
            <form id="cse-search-box-0" action="/searchresults" >
                <input type="hidden" name="cref" value="http://www.motorauthority.com/blocks/google-search/get-xml/search/www.motorauthority.com/name/MotorAuthority" />
                <input type="hidden" name="cof" value="FORID:9" />
                <input type="hidden" value="UTF-8" name="ie"/>
                <input type="search" class="search" size="25" name="q" style="border: 1px solid rgb(126, 157, 185); padding: 2px;" x-webkit-grammar="builtin:search" placeholder="Search"/>
                <input class="search-submit-btn stdButton" type="submit" value="GO" name="sa" />
            </form>
        </div>
    </div>
    <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box-0&amp;lang=en"></script>
<!-- Google CSE Search Box Ends -->
</div>
<script>
    $('#masterSearch input.search').focus(function () {
        $("#masterSearch").addClass("hover");
    });
    $("#masterSearch .stdButton").mousedown(function () {
        $('#masterSearch input.search').unbind("blur");
        $("#masterSearch form").submit();
    });
    $('#masterSearch input.search').blur(function () {
        $("#masterSearch").removeClass("hover");
    });
</script>
        </div> <!-- search -->

    </div> <!-- masthead inner -->
    <div id="masterhead-adblock-wrapper">
        <div id="masterhead-adblock" class="adExpanded">
                            <!-- GPT ADS 970x66 code begin -->
<div id="rising-star-banner" class="ad" style="max-width: 970px; max-height: auto">
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('rising-star-banner');
                    });
                });
            </script>    </div>
                    </div>
    </div>
</div> <!-- masthead -->
<div class="clear"></div>
<div id="sub-header" class="centerColumn">
    <div id="bc_container">
    <div id="breadcrumbs">
            <div id="bc_title" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a id="a_bc_home" href="/" itemprop="url"><span itemprop="title">Home</span></a>
        </div>
        <div class="bc_separator"></div>
                                        <div id="bc_child_0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a id="a_bc_0" class="bc_link" href="/news" itemprop="url"><span itemprop="title">News</span></a>
                </div>
                                                             <div class="bc_separator"></div>                 <div id="bc_child_1" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a id="a_bc_1" class="bc_link" href="/news/technology" itemprop="url"><span itemprop="title">Car Tech</span></a>
                </div>
                                                             <div class="bc_separator"></div>                 <div id="a_bc_2" class="bc_link" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <span itemprop="title">Genesis pairs its cars with a brand new smartwatch app</span>                </div>
                                                <div style="clear:both"></div><br class="clear" />
    </div>
</div>
<script type="text/javascript">
    var bc_time;

    function hgm_hideBcDropDowns(myid) {
        $('.bc_link_hover').removeClass('bc_link_hover');
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $(".bc_dropdown").hide();
    }

    $(".bc_link_dd").hover(function(){
        clearTimeout(bc_time);
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        $("#div_"+myid).css("left", $(this).position().left);
        $("div.bc_dropdown").each(function() {
           if($(this).attr("id") != myid) $(this).hide(1);
        });
        $("#div_"+myid).show();
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $('.bc_link_hover').removeClass('bc_link_hover');
        $(this).addClass('bc_link_hover');
        $(this).prev().addClass('bc_separator_hover');
    }, function() {
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        clearTimeout(bc_time);
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
    $("div.bc_dropdown").hover(function() {
        clearTimeout(bc_time);
    },function() {
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
</script>
</div>
            <script>
    hgmPageData.push({'category_tags': 'technology,genesis,luxury-cars'});
</script>
    <script>
        $(function() {
            hgm.pingView(1108564, null);
        });
    </script>


<div id="container">
    <div class="social-v">
    <ul>
        <li class="social-facebook-button">
            <a class="facebook" title="Share this article on Facebook"
                href="javascript:void(0);" data-title="News%3A%20Genesis%20pairs%20its%20cars%20with%20a%20brand%20new%20smartwatch%20app"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Facebook Button Clicked');popupCenter('http://www.facebook.com/sharer.php?t=News%3A%20Genesis%20pairs%20its%20cars%20with%20a%20brand%20new%20smartwatch%20app&amp;u=http://www.motorauthority.com/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app', 700, 400)">
            </a>
        </li>
        <li class="social-twitter-button">
            <a title="Share this article on Twitter"
                href="javascript:void(0);" data-title="News%3A%20Genesis%20pairs%20its%20cars%20with%20a%20brand%20new%20smartwatch%20app"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Twitter Button Clicked');popupCenter('http://twitter.com/home?status=News%3A%20Genesis%20pairs%20its%20cars%20with%20a%20brand%20new%20smartwatch%20app http://www.motorauthority.com/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app', 700, 300)">
            </a>
        </li>
        <li class="social-gplusone-button">
            <a class="googleplus" title="Share this article on Google+"
               href="javascript:void(0);" data-title="News%3A%20Genesis%20pairs%20its%20cars%20with%20a%20brand%20new%20smartwatch%20app"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'Google+ Button Clicked');popupCenter('https://plus.google.com/share?url=http://www.motorauthority.com/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app', 700, 400)">
            </a>
        </li>
        <li class="linkedIn-share-button">
            <a class="linkedin" title="Share this article on LinkedIn"
               href="javascript:void(0);" data-title="News%3A%20Genesis%20pairs%20its%20cars%20with%20a%20brand%20new%20smartwatch%20app"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'LinkedIn Button Clicked');popupCenter('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.motorauthority.com/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app&amp;title=News%3A%20Genesis%20pairs%20its%20cars%20with%20a%20brand%20new%20smartwatch%20app', 700, 420)">
            </a>
        </li>
        <li class="bookmark-button">
            <a title="Bookmark this page" href="#" rel="sidebar">
            </a>
        </li>
        <li class="email-this-button">
            <a class="email-this m-email" title="Email this article" data-subject="News%3A%20Genesis%20pairs%20its%20cars%20with%20a%20brand%20new%20smartwatch%20app" href="#"></a>
        </li>
    </ul>
    <br clear="all"/>
</div> <!-- social -->
<div id="social-email-div" style="display:none">
    <div class="title"><h2>Email This Page</h2></div>
    <div id="social-error-messages"></div>
    <form id="social-email-form">
        <div><label for="social-fromname">Your Name</label><input type="text" name="fromName" id="social-fromname" class="social-form-field"></div>
        <input type="text" name="email" id="social-fake-email" class="social-form-field">
        <div><label for="social-fromemail">Your Email</label><input type="text" name="fromEmail" id="social-fromemail" class="social-form-field"></div>
        <div><label for="social-to">To <span>(separate emails with commas)</span></label><input type="text" name="to" id="social-to" class="social-form-field"></div>
        <div><label for="social-message">Message <span>(optional)</span></label><textarea name="message" id="social-message" class="social-form-field"></textarea></div>
        <input type="hidden" name="token" value="jExfa7VosgwGfQE87M/XhjWbYU2E0fgYrJXeHPW9ahY=">
        <div id="social-submit"><div class="stdButton">Send</div></div>
    </form>
    <div id="social-success-message">
        <div>Your email was sent successfully.</div>
        <div><span class="social-close">Close</span></div>
    </div>
    <br>
</div>    <div class="centerColumn">
        <div class="headtohead-banner"></div>
        <h1>Genesis pairs its cars with a brand new smartwatch app</h1>
        <div id="leftcol">
            <div class="article_body">
                                    <div class="article_content">
    <div class="author-line">
        <div id="byline" class="byline">
            <div class="reviewer">
            <a href="/writer/10042277_jeff-glucker" class=" author-image" alt="Jeff Glucker" style="background: url(http://images.hgmsites.net/tny/avatar-image-for-jeffglucker_100426235_0.jpg)"></a>
            <span class="ex-author ">
                <a rel="author" href="/writer/10042277_jeff-glucker" title="View Jeff Glucker's Profile" target="_blank"><span>Jeff Glucker</span></a></span>
        </div>
    </div>
            <div class="by-line-comments-views-date">
        <a href="http://www.motorauthority.com/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app#disqus_thread" class="comment comment-disqus"></a>
        <span class="date">Jan 27, 2017</span>
    </div>
                <div id="authorSocialFollow">
        <span>Follow Jeff</span>
        <div id="authorSocialFollowExpanded">
                            <div class="authorgoogleplus">
                <a href="https://plus.google.com/u/0/101951282380728545874?prsrc=3" target="_blank" title="Add Jeff to circle">
                    <img src="https://ssl.gstatic.com/images/icons/gplus-16.png" alt="" style="border:0;width:14px;height:14px;"/>
                    Add to circle</a>
                </div> 
                                        <div class="authortwitterFollow">
                    <a href="http://twitter.com/jglucker" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-size="medium"></a>                </div>
                                </div>
    </div>
<script>
    $('#authorSocialFollow').hoverIntent(
        function(event) {
            $('#authorSocialFollowExpanded').slideDown('fast');
            event.stopPropagation();
            $('#authorSocialFollowExpanded').mouseenter(function() {
                $(this).show();
            });
            $('#authorSocialFollowExpanded').mouseleave(function() {
                $(this).hide();
            });
        },
        function() {
            $('#authorSocialFollowExpanded').hide();
        }
    );
</script>        <br class="clear" />
    </div>
            <script id="hgm_photo_GalleryTemplate" type="text/x-ejs-template">
    <div class="swiper-container">
        <div class="swiper-wrapper">
        [% var desc = this.showDescription %]
            [% $.each(this.gallery, function (idx, imageObj) { %]
                <div class="swiper-slide" data-hash="[%= idx + 1 %]">
                    [% if (desc === true) { %]
                        <div class="image-desc">[%= imageObj.title %]</div>
                    [% } %]
                    <div class="image"
                    [% $.each(imageObj.images, function (idx, image) { %]
                        data-image-[%= idx %]="[%= image.url %]"
                    [% }); %]
                        data-width="[%= imageObj.images.small.width %]" data-height="[%= imageObj.images.small.height %]"
                        data-index="[%= idx %]">
                    </div>
                    <div class="modalSpinner"></div>
                </div>
            [% }); %]
        </div>
        <div class="modalNav modalNavBottom">
            <div class="modalPlay"></div>
        </div> 
        <div class="gallery-nav left icon-arrow-left"></div>
        <div class="gallery-nav right icon-arrow-right"></div>   
    </div>
</script>
<div class="swipe-gallery has-thumbnails">
    <div
        class="gallery"
        data-id="1108564"
        data-url="/pictures/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app_gallery-1"
        data-zone="slider"
        data-show-title="1"
        data-show-count="1"
        data-slideshow="1"
        data-show-fullscreen="1"
        data-portrait-height="370px"
        data-landscape-height="250px"
        data-show-view-type=""
        data-view-type=""
        data-yrmd-json=""
                style="width: 606px; height: 370px"
                    data-model="[{&quot;id&quot;:&quot;100590162&quot;,&quot;title&quot;:&quot;Genesis Smartwatch app&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/tmb\/genesis-smartwatch-app_100590162_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/sml\/genesis-smartwatch-app_100590162_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:553},&quot;medium&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/med\/genesis-smartwatch-app_100590162_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:1107},&quot;large&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/lrg\/genesis-smartwatch-app_100590162_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1771},&quot;huge&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/hug\/genesis-smartwatch-app_100590162_h.jpg&quot;,&quot;width&quot;:1156,&quot;height&quot;:2000}}},{&quot;id&quot;:&quot;100590163&quot;,&quot;title&quot;:&quot;Genesis Smartwatch app&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/tmb\/genesis-smartwatch-app_100590163_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/sml\/genesis-smartwatch-app_100590163_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:553},&quot;medium&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/med\/genesis-smartwatch-app_100590163_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:1107},&quot;large&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/lrg\/genesis-smartwatch-app_100590163_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1771},&quot;huge&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/hug\/genesis-smartwatch-app_100590163_h.jpg&quot;,&quot;width&quot;:1156,&quot;height&quot;:2000}}},{&quot;id&quot;:&quot;100590158&quot;,&quot;title&quot;:&quot;Genesis Smartwatch app&quot;,&quot;description&quot;:&quot;Genesis Smartwatch app&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/tmb\/genesis-smartwatch-app_100590158_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/sml\/genesis-smartwatch-app_100590158_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:440},&quot;medium&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/med\/genesis-smartwatch-app_100590158_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:880},&quot;large&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/lrg\/genesis-smartwatch-app_100590158_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1408},&quot;huge&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/hug\/genesis-smartwatch-app_100590158_h.jpg&quot;,&quot;width&quot;:1875,&quot;height&quot;:2579}}},{&quot;id&quot;:&quot;100590159&quot;,&quot;title&quot;:&quot;Genesis Smartwatch app&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/tmb\/genesis-smartwatch-app_100590159_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/sml\/genesis-smartwatch-app_100590159_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:440},&quot;medium&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/med\/genesis-smartwatch-app_100590159_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:880},&quot;large&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/lrg\/genesis-smartwatch-app_100590159_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1408},&quot;huge&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/hug\/genesis-smartwatch-app_100590159_h.jpg&quot;,&quot;width&quot;:1875,&quot;height&quot;:2579}}},{&quot;id&quot;:&quot;100590160&quot;,&quot;title&quot;:&quot;Genesis Smartwatch app&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/tmb\/genesis-smartwatch-app_100590160_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/sml\/genesis-smartwatch-app_100590160_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:440},&quot;medium&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/med\/genesis-smartwatch-app_100590160_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:880},&quot;large&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/lrg\/genesis-smartwatch-app_100590160_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1408},&quot;huge&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/hug\/genesis-smartwatch-app_100590160_h.jpg&quot;,&quot;width&quot;:1875,&quot;height&quot;:2579}}},{&quot;id&quot;:&quot;100590161&quot;,&quot;title&quot;:&quot;Genesis Smartwatch app&quot;,&quot;description&quot;:&quot;Genesis Smartwatch app&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/tmb\/genesis-smartwatch-app_100590161_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/sml\/genesis-smartwatch-app_100590161_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:553},&quot;medium&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/med\/genesis-smartwatch-app_100590161_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:1107},&quot;large&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/lrg\/genesis-smartwatch-app_100590161_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1771},&quot;huge&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/hug\/genesis-smartwatch-app_100590161_h.jpg&quot;,&quot;width&quot;:1156,&quot;height&quot;:2000}}}]"
            ><!-- .gallery -->

                    <a href="/pictures/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app_gallery-1" class="lead-image">
                <img class="fitfill" src="http://images.hgmsites.net/med/genesis-smartwatch-app_100590162_m.jpg" alt="Genesis Smartwatch app"/>                    </a>
            </div>
    <!-- /.gallery -->
                <div class="thumbnails" data-skip-thumbnails="1">
    <div class="thumbs-nav-left"><div class="icon"></div></div>
    <div class="thumbs-container">
        <div class="thumbs-wrapper">
                                                            <div class="thumbs-slide thumb-active">
                        <img src="http://images.hgmsites.net/tmb/genesis-smartwatch-app_100590162_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="http://images.hgmsites.net/tmb/genesis-smartwatch-app_100590163_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="http://images.hgmsites.net/tmb/genesis-smartwatch-app_100590158_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="http://images.hgmsites.net/tmb/genesis-smartwatch-app_100590159_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="http://images.hgmsites.net/tmb/genesis-smartwatch-app_100590160_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="http://images.hgmsites.net/tmb/genesis-smartwatch-app_100590161_t.gif"/>
                    </div>
                                    </div>
    </div>
    <div class="thumbs-nav-right"><div class="icon"></div></div>
</div>
    </div>
<script>
    if (hgm.isMobileView()) {
        $(function () {
            $('.swipe-gallery img.fitfill').imgFitFill({mode:'fill'});
        });
    }
    else {
        $('img.fitfill').imgFitFill({mode:'fill'});
    }
</script>

        <p>Want to feel like you're living in the future? Start talking to your watch and have it tell your car what to do.</p>
<p>That's what Genesis owners will be able to do when they download a new app for their smartwatch. For those owners who also have an Apple Watch or an Android Wear timepiece, the new Genesis SmartWatch app will whisk them a few years into the future thanks to all of its controls and features.</p>
<p style="text-align: center;"><strong>ALSO SEE: <a href="http://www.motorauthority.com/news/1108583_unseen-footage-reveals-what-it-took-for-the-mclaren-f1-to-hit-240-1-mph" target="_blank">Unseen footage reveals what it took for the McLaren F1 to hit 240.1 mph</a></strong></p>
<p>It works by pairing Genesis Connected Services and the integration of Amazon's Alexa technology to bring voice controls to your wrist. You can remotely start or stop the engine. Locking and unlocking the doors? Absolutely. More importantly, you'll also be able to monitor the status of your vehicle, find it in a parking lot, and also keep track of a meter if you've parked in such a location.</p>
<p>If you don't have a smartwatch, you certainly have a phone with above average intelligence. Genesis has features for you as well. From owner's manuals to service appointment scheduling, you'll be able to handle a lot of features right through your phone.</p>
<p>Both the phone app and the one for your fancy watch work in concert with the MyGenesisUSA.com website. This is an online portal that also offers a lot of features you'll find in the apps.</p></div>

    <div class="content_inline_gallery_stripe"
         data-model="[{&quot;id&quot;:&quot;100590162&quot;,&quot;title&quot;:&quot;Genesis Smartwatch app&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/tmb\/genesis-smartwatch-app_100590162_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/sml\/genesis-smartwatch-app_100590162_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:553},&quot;medium&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/med\/genesis-smartwatch-app_100590162_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:1107},&quot;large&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/lrg\/genesis-smartwatch-app_100590162_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1771},&quot;huge&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/hug\/genesis-smartwatch-app_100590162_h.jpg&quot;,&quot;width&quot;:1156,&quot;height&quot;:2000}}},{&quot;id&quot;:&quot;100590163&quot;,&quot;title&quot;:&quot;Genesis Smartwatch app&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/tmb\/genesis-smartwatch-app_100590163_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/sml\/genesis-smartwatch-app_100590163_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:553},&quot;medium&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/med\/genesis-smartwatch-app_100590163_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:1107},&quot;large&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/lrg\/genesis-smartwatch-app_100590163_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1771},&quot;huge&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/hug\/genesis-smartwatch-app_100590163_h.jpg&quot;,&quot;width&quot;:1156,&quot;height&quot;:2000}}},{&quot;id&quot;:&quot;100590158&quot;,&quot;title&quot;:&quot;Genesis Smartwatch app&quot;,&quot;description&quot;:&quot;Genesis Smartwatch app&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/tmb\/genesis-smartwatch-app_100590158_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/sml\/genesis-smartwatch-app_100590158_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:440},&quot;medium&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/med\/genesis-smartwatch-app_100590158_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:880},&quot;large&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/lrg\/genesis-smartwatch-app_100590158_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1408},&quot;huge&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/hug\/genesis-smartwatch-app_100590158_h.jpg&quot;,&quot;width&quot;:1875,&quot;height&quot;:2579}}},{&quot;id&quot;:&quot;100590159&quot;,&quot;title&quot;:&quot;Genesis Smartwatch app&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/tmb\/genesis-smartwatch-app_100590159_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/sml\/genesis-smartwatch-app_100590159_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:440},&quot;medium&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/med\/genesis-smartwatch-app_100590159_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:880},&quot;large&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/lrg\/genesis-smartwatch-app_100590159_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1408},&quot;huge&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/hug\/genesis-smartwatch-app_100590159_h.jpg&quot;,&quot;width&quot;:1875,&quot;height&quot;:2579}}},{&quot;id&quot;:&quot;100590160&quot;,&quot;title&quot;:&quot;Genesis Smartwatch app&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/tmb\/genesis-smartwatch-app_100590160_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/sml\/genesis-smartwatch-app_100590160_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:440},&quot;medium&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/med\/genesis-smartwatch-app_100590160_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:880},&quot;large&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/lrg\/genesis-smartwatch-app_100590160_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1408},&quot;huge&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/hug\/genesis-smartwatch-app_100590160_h.jpg&quot;,&quot;width&quot;:1875,&quot;height&quot;:2579}}},{&quot;id&quot;:&quot;100590161&quot;,&quot;title&quot;:&quot;Genesis Smartwatch app&quot;,&quot;description&quot;:&quot;Genesis Smartwatch app&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/tmb\/genesis-smartwatch-app_100590161_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/sml\/genesis-smartwatch-app_100590161_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:553},&quot;medium&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/med\/genesis-smartwatch-app_100590161_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:1107},&quot;large&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/lrg\/genesis-smartwatch-app_100590161_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1771},&quot;huge&quot;:{&quot;url&quot;:&quot;http:\/\/images.hgmsites.net\/hug\/genesis-smartwatch-app_100590161_h.jpg&quot;,&quot;width&quot;:1156,&quot;height&quot;:2000}}}]" >
        <div class="gallery_link">
            <a class="inline-gallery-title" title="See HI-RES GALLERY"
               href="/pictures/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app_gallery-1" data-index="1" >HI-RES GALLERY: <span>Genesis Smartwatch app</span></a>
        </div>
        <ul>
                                <li>
                        <a data-index="1" class="inline-gallery-thumb" href="#"
                           onClick="javascript:void(0);return false;" >
                            <img src="http://images.hgmsites.net/tmb/genesis-smartwatch-app_100590162_t.gif" />
                        </a>
                                            </li>
                                    <li>
                        <a data-index="2" class="inline-gallery-thumb" href="#"
                           onClick="javascript:void(0);return false;" >
                            <img src="http://images.hgmsites.net/tmb/genesis-smartwatch-app_100590163_t.gif" />
                        </a>
                                            </li>
                                    <li>
                        <a data-index="3" class="inline-gallery-thumb" href="#"
                           onClick="javascript:void(0);return false;" >
                            <img src="http://images.hgmsites.net/tmb/genesis-smartwatch-app_100590158_t.gif" />
                        </a>
                                            </li>
                                    <li>
                        <a data-index="4" class="inline-gallery-thumb" href="#"
                           onClick="javascript:void(0);return false;" >
                            <img src="http://images.hgmsites.net/tmb/genesis-smartwatch-app_100590159_t.gif" />
                        </a>
                                            </li>
                                    <li>
                        <a data-index="5" class="inline-gallery-thumb" href="#"
                           onClick="javascript:void(0);return false;" >
                            <img src="http://images.hgmsites.net/tmb/genesis-smartwatch-app_100590160_t.gif" />
                        </a>
                                            </li>
                                    <li>
                        <a data-index="6" class="inline-gallery-thumb" href="#"
                           onClick="javascript:void(0);return false;" >
                            <img src="http://images.hgmsites.net/tmb/genesis-smartwatch-app_100590161_t.gif" />
                        </a>
                                            </li>
                        </ul>
        <div class="clear"></div>
    </div>


                            </div>
            <div id="postNav">
    <a href="/news/prev/1108564" class="link prev"><div><i class="icon-arrow-left"></i><span class="arrow-left">Prev Post</span></div></a>
    <a href="/news/next/1108564" class="link next"><div><i class="icon-arrow-right"></i><span class="arrow-right">Next Post</span></div></a>
</div>
            <div class="tags-and-cats">
                                                    <div class="article-cats">
                        <span>Posted in:</span>
                        <div class="links">
                                                        <a href="/news/technology" rel="tag">Car Tech</a>
                                                        <a href="/news/genesis" rel="tag">Genesis News</a>
                                                        <a href="/news/luxury-cars" rel="tag">Luxury</a>
                                                    </div>
                        <div class="clear"></div>
                    </div>
                            </div> <!-- tags-and-cats -->
            <!-- start photo gallery -->
<div class="recommended-galleries group">
    <h3><a href="/pictures">Recommended Galleries</a></h3>
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app">
                <img src="http://static.hgmsites.net/images/cache/genesis-smartwatch-app_100590162_150x100.jpg" alt="Genesis pairs its cars with a brand new smartwatch app" width="150" height="100"/>            </a>
            <a href="/news/1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app">
                <span>Genesis pairs its cars with a brand new smartwatch app</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1108585_lamborghini-sesto-elemento-shows-up-on-craigslist">
                <img src="http://static.hgmsites.net/images/cache/lamborghini-sesto-elemento-for-sale--image-via-craigslist_100590279_150x100.jpg" alt="Lamborghini Sesto Elemento shows up on... Craigslist?" width="150" height="100"/>            </a>
            <a href="/news/1108585_lamborghini-sesto-elemento-shows-up-on-craigslist">
                <span>Lamborghini Sesto Elemento shows up on... Craigslist?</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1108572_mercedes-previews-next-gen-compacts-with-aesthetics-a-design-study">
                <img src="http://static.hgmsites.net/images/cache/mercedes-benz-aesthetics-a-2017-design-essentials-workshop_100590185_150x100.jpg" alt="Mercedes previews next-gen compacts with Aesthetics A design study" width="150" height="100"/>            </a>
            <a href="/news/1108572_mercedes-previews-next-gen-compacts-with-aesthetics-a-design-study">
                <span>Mercedes previews next-gen compacts with Aesthetics A design study</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1108573_cadillac-dpi-v-r-secures-pole-for-2017-24-hours-of-daytona">
                <img src="http://static.hgmsites.net/images/cache/joao-barbosa-in-the-cadillac-dpi-v-r-secures-pole-for-2017-24-hours-of-daytona_100590190_150x100.jpg" alt="Cadillac DPi-V.R secures pole for 2017 24 Hours of Daytona" width="150" height="100"/>            </a>
            <a href="/news/1108573_cadillac-dpi-v-r-secures-pole-for-2017-24-hours-of-daytona">
                <span>Cadillac DPi-V.R secures pole for 2017 24 Hours of Daytona</span>
            </a>
        </div>
        <!-- end common photogallery -->
    </div>
<!-- end photo gallery -->
<script>
    $('.recommended-galleries .recommended-link img.fitfill').imgFitFill({mode:'fill'});
    $('.recommended-gallery').click(function(){hgm.trackEvent('Recommended Gallery', 'clicked');});
</script>            <div class="bottom-center-adverts">
                <!-- GPT ADS 300x250 code begin -->
<div id="ad-5" class="ad" style="max-width: 300px; max-height: auto">
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-5');
                    });
                });
            </script>    </div>
                            </div>
            <div class="block_border">&nbsp;</div>
            <div id="contribute-followus">
                <div class="contribute">
                    <div class="label">Contribute</div>
                    <a class="sendUsTip" href="/contactus">Send us a tip</a>
                    <a class="comments" href="#comments">Comment</a>
                    <a class="contactEditor" href="/contactus">Contact the editor</a>
                </div>

                <div class="followus">
                    <div class="label">Follow Us</div>
                    <div class="facebook-twitter-follow">
                        <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.facebook.com/MotorAuthority" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                        <a href="http://twitter.com/MotorAuthority" class="twitter-follow-button" data-show-count="false" data-size="medium"></a>                    </div>
                    <!-- start signup_box -->
<div class="module static-email-subscribe inline">
    <span class="email-label"> Get daily e-mail updates  </span>
    <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
        <input type="text" name="email" placeholder="Enter Email" class="input"/>
        <div class="stdButton mailchimp-signup">GO</div>        <div class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
    <span class="error-msg"></span>
</div>
<!-- end signup_box -->
                </div>
                <br clear="all" />
            </div>
                        <div id="comments"> </div>
<div id="disqus_thread"> </div>
<script type="text/javascript">
    $(function () {
        $('#comments').waypoint(
            // handler
            function(direction) {
                $.getScript('/blocks/threaded-comments/disqusinit?id=1108564&type=blog');
            },
            // options
            {
                offset: '100%',
                triggerOnce: true
            }
        );
    });
</script>
        </div>
        <!-- end left col -->
        <!-- start right col -->
        <div id="rightcol">
            <div class="w300">
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-2" class="ad" style="max-width: 300px; max-height: auto">
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-2');
                    });
                });
            </script>    </div>
    <!-- start signup_box -->
<div class="module static-email-subscribe ">
    <span class="email-label-1">Sign up for our Daily</span>
    <span class="email-label-2">Newsletter</span>
    <span class="email-label-3">Get daily news, spy shots and more!</span>
    <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
        <input type="text" name="email" placeholder="Enter email" class="input"/>
        <div class="stdButton mailchimp-signup">Sign Up</div>        <div class="clear"></div>
        <span class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</span>
    </form>
    <span class="error-msg"></span>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
</div>
<!-- end signup_box -->
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-3" class="ad" style="max-width: 300px; max-height: auto">
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-3');
                    });
                });
            </script>    </div>
            <div class="small module" id="related-news-table">
    <div class="block-header">
        <h3 class="block-title">Related Articles</h3>
    </div>
    <ul class="block-inner articles_listing">
                                <li>
            <a class="image-link" href="/news/1108573_cadillac-dpi-v-r-secures-pole-for-2017-24-hours-of-daytona">
                <img title="Cadillac DPi-V.R secures pole for 2017 24 Hours of Daytona" src="http://static.hgmsites.net/images/cache/joao-barbosa-in-the-cadillac-dpi-v-r-secures-pole-for-2017-24-hours-of-daytona_100590190_130x80.jpg" alt="Joao Barbosa in the Cadillac DPi-V.R secures pole for 2017 24 Hours of Daytona" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1108573_cadillac-dpi-v-r-secures-pole-for-2017-24-hours-of-daytona">Cadillac DPi-V.R secures pole for 2017 24 Hours of Daytona</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1108571_might-this-mercedes-sports-car-design-study-preview-amgs-project-one-hypercar">
                <img title="Might this Mercedes sports car design study preview AMG’s Project One hypercar?" src="http://static.hgmsites.net/images/cache/mercedes-benz-sports-car-design-study-2017-design-essentials-workshop_100590171_130x80.jpg" alt="Mercedes-Benz sports car design study, 2017 Design Essentials workshop" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1108571_might-this-mercedes-sports-car-design-study-preview-amgs-project-one-hypercar">Might this Mercedes sports car design study preview AMG’s Project One hypercar?</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1046386_2017-hyundai-veloster-gets-value-packed-edition">
                <img title="2017 Hyundai Veloster gets value-packed edition" src="http://static.hgmsites.net/images/cache/2017-hyundai-veloster_100578041_130x80.jpg" alt="2017 Hyundai Veloster Turbo" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1046386_2017-hyundai-veloster-gets-value-packed-edition">2017 Hyundai Veloster gets value-packed edition</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1108555_1963-jaguar-lightweight-e-type-fetches-7370000-at-auction">
                <img title="1963 Jaguar Lightweight E-Type fetches $7,370,000 at auction" src="http://static.hgmsites.net/images/cache/1963-jaguar-lightweight-e-type-raced-by-bob-jane--image-via-bonhams_100590141_130x80.jpg" alt="1963 Jaguar Lightweight E-Type raced by Bob Jane - Image via Bonhams" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1108555_1963-jaguar-lightweight-e-type-fetches-7370000-at-auction">1963 Jaguar Lightweight E-Type fetches $7,370,000 at auction</a>
        </li>
                        <li class="follow-us">
            <h3>Follow Us</h3>
           <div>
            <div class="facebook">
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.facebook.com/MotorAuthority" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
 On Facebook
            </div>
                        <div  class="twitter-google-plus">
             <div class="twitter">
                <a href="http://twitter.com/MotorAuthority" class="twitter-follow-button" data-show-count="false" data-size="medium"></a>             </div>

                          <div class="google-plus">
                 <a href="https://plus.google.com/u/0/110928488397604504733?prsrc=3" style="text-decoration:none;"><span class="google-plus-text"><b>MotorAuthority</b> on </span><img src="https://ssl.gstatic.com/images/icons/gplus-16.png" alt="" width="16" height="16" style="border:0;"/></a>             </div>
            </div>
                        <div class="clear"></div>
            </div>
        </li>
    </ul>
    <br class="clear"/>
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#related-news-table img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>
        <div class="module" id="app-promos">
    <div class="block-header">
        <h3 class="block-title">Take Us With You!</h3>
    </div>
    <div class="block-inner">
        <a class="app-img" title="Get iPhone App" href="http://itunes.apple.com/us/app/motor-authority/id371983300?mt=8" target="_blank">&nbsp;</a>
    </div>
</div>
        <div class="module curved lead-gen-make-model">
    <div class="block-header">
        <h3 class="block-title">Get FREE Dealer Quotes</h3>
    </div>
    <div class="block-inner">
        <span>From dealers near you</span>
        <form name="lead-gen-make-model" id="lead-gen-make-model0" data-ref="ma-blogpost">
            <select class="make-select" name="make">
                <option value="">Select Make</option>
                                                            <option value="10000" >Acura</option>
                                                                                <option value="10056" >Alfa Romeo</option>
                                                                                <option value="10042" >Aston Martin</option>
                                                                                <option value="10002" >Audi</option>
                                                                                <option value="10043" >Bentley</option>
                                                                                <option value="10003" >BMW</option>
                                                                                <option value="10004" >Buick</option>
                                                                                <option value="10005" >Cadillac</option>
                                                                                <option value="10006" >Chevrolet</option>
                                                                                <option value="10007" >Chrysler</option>
                                                                                <option value="10008" >Dodge</option>
                                                                                <option value="10044" >Ferrari</option>
                                                                                <option value="10055" >FIAT</option>
                                                                                <option value="10010" >Ford</option>
                                                                                <option value="10011" >GMC</option>
                                                                                <option value="10012" >Honda</option>
                                                                                <option value="10013" >Hyundai</option>
                                                                                <option value="10014" >INFINITI</option>
                                                                                <option value="10016" >Jaguar</option>
                                                                                <option value="10017" >Jeep</option>
                                                                                <option value="10018" >Kia</option>
                                                                                <option value="10045" >Lamborghini</option>
                                                                                <option value="10019" >Land Rover</option>
                                                                                <option value="10020" >Lexus</option>
                                                                                <option value="10021" >Lincoln</option>
                                                                                <option value="10048" >Maserati</option>
                                                                                <option value="10022" >Mazda</option>
                                                                                <option value="10023" >Mercedes-Benz</option>
                                                                                <option value="10040" >MINI</option>
                                                                                <option value="10025" >Mitsubishi</option>
                                                                                <option value="10026" >Nissan</option>
                                                                                <option value="10030" >Porsche</option>
                                                                                <option value="10057" >Ram</option>
                                                                                <option value="10047" >Rolls-Royce</option>
                                                                                <option value="10050" >Scion</option>
                                                                                <option value="10052" >Smart</option>
                                                                                <option value="10033" >Subaru</option>
                                                                                <option value="10035" >Toyota</option>
                                                                                <option value="10036" >Volkswagen</option>
                                                                                <option value="10037" >Volvo</option>
                                                </select>
            <select class="model-select" name="model" disabled="disabled">
                <option value="">Select Model</option>
                            </select>
                            <label>Zip Code:</label>
                <input type="text" name="zipcode" class="zipCodeField zipcode" value="" maxlength="5" />
                        <a class="stdButton stdLeadButton get-listing-btn" href="javascript:getDeals('', 0)" title="Click this button to get free Dealer Quotes">Go!</a>        </form>
    </div>
</div>
    <!-- start research box -->
        <div id="mostpopular-blog-thisweek">
            <h2>Most Popular <span>This Week</span></h2>
            <div class="clear"></div>
            <!-- starr commonlike 1 -->
                        <div class="popular-outer">
            <div class="popular_1 most-popular">

                <div class="image-number">1</div>
                                <a class="mainLink" href="/news/1108547_2018-dodge-challenger-srt-demons-wide-body-design-revealed" title="2018 Dodge Challenger SRT Demon’s wide-body design revealed">
                    <img src="http://images.hgmsites.net/tmb/teaser-for-2018-dodge-challenger-srt-demon-debuting-at-2017-new-york-auto-show_100590134_t.gif" alt="2018 Dodge Challenger SRT Demon’s wide-body design revealed" />
                    2018 Dodge Challenger SRT Demon’s wide-body design revealed                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.motorauthority.com/news/1108547_2018-dodge-challenger-srt-demons-wide-body-design-revealed" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.motorauthority.com/news/1108547_2018-dodge-challenger-srt-demons-wide-body-design-revealed#disqus_thread" class="comment comment-disqus"></a>              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_2 most-popular">

                <div class="image-number">2</div>
                                <a class="mainLink" href="/news/1108262_2018-bmw-5-series-preview" title="2018 BMW 5-Series preview">
                    <img src="http://images.hgmsites.net/tmb/2018-bmw-5-series_100585594_t.gif" alt="2018 BMW 5-Series preview" />
                    2018 BMW 5-Series preview                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.motorauthority.com/news/1108262_2018-bmw-5-series-preview" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.motorauthority.com/news/1108262_2018-bmw-5-series-preview#disqus_thread" class="comment comment-disqus"></a>              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_3 most-popular">

                <div class="image-number">3</div>
                                <a class="mainLink" href="/news/1108526_2017-ford-gt-confirmed-with-647-hp-216-mph-top-speed" title="2017 Ford GT confirmed with 647 hp, 216 mph top speed">
                    <img src="http://images.hgmsites.net/tmb/2017-ford-gt_100588850_t.gif" alt="2017 Ford GT confirmed with 647 hp, 216 mph top speed" />
                    2017 Ford GT confirmed with 647 hp, 216 mph top speed                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.motorauthority.com/news/1108526_2017-ford-gt-confirmed-with-647-hp-216-mph-top-speed" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.motorauthority.com/news/1108526_2017-ford-gt-confirmed-with-647-hp-216-mph-top-speed#disqus_thread" class="comment comment-disqus"></a>              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_4 most-popular">

                <div class="image-number">4</div>
                                <a class="mainLink" href="/news/1108496_2017-ford-gt-preview" title="2017 Ford GT preview">
                    <img src="http://images.hgmsites.net/tmb/ford-gt_100557318_t.gif" alt="2017 Ford GT preview" />
                    2017 Ford GT preview                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.motorauthority.com/news/1108496_2017-ford-gt-preview" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.motorauthority.com/news/1108496_2017-ford-gt-preview#disqus_thread" class="comment comment-disqus"></a>              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_5 most-popular">

                <div class="image-number">5</div>
                                <a class="mainLink" href="/news/1108458_2018-ford-mustang-2018-bmw-m4-2018-alfa-romeo-stelvio-this-weeks-top-photos" title="2018 Ford Mustang, 2018 BMW M4, 2018 Alfa Romeo Stelvio: This Week’s Top Photos">
                    <img src="http://images.hgmsites.net/tmb/2018-ford-mustang_100589504_t.gif" alt="2018 Ford Mustang, 2018 BMW M4, 2018 Alfa Romeo Stelvio: This Week’s Top Photos" />
                    2018 Ford Mustang, 2018 BMW M4, 2018 Alfa Romeo Stelvio: This...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.motorauthority.com/news/1108458_2018-ford-mustang-2018-bmw-m4-2018-alfa-romeo-stelvio-this-weeks-top-photos" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.motorauthority.com/news/1108458_2018-ford-mustang-2018-bmw-m4-2018-alfa-romeo-stelvio-this-weeks-top-photos#disqus_thread" class="comment comment-disqus"></a>              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="clear"></div>
                        <span class="moreLink"><a href="/news">More</a></span>
</div>    <!-- GPT ADS 300x250 code begin -->
<div id="ad-4" class="ad" style="max-width: 300px; max-height: auto">
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-4');
                    });
                });
            </script>    </div>
    <div class="module find-ride new-cars">
    <h2 class="block-header">Research <span>New</span> Cars</h2>
    <div class="block-inner">
    <form action="/overview/{make}_{model}_{year}" id="findcar0" name="findcar0" method="post">
            <select class="find-car-make" name="make">
            <option value="" selected="selected">Select Make</option>
            <optgroup label="Popular Makes">
                                            <option value="acura">Acura</option>
                                                                                                                    <option value="audi">Audi</option>
                                                                                        <option value="bmw">BMW</option>
                                                            <option value="buick">Buick</option>
                                                            <option value="cadillac">Cadillac</option>
                                                            <option value="chevrolet">Chevrolet</option>
                                                            <option value="chrysler">Chrysler</option>
                                                            <option value="dodge">Dodge</option>
                                                                                                                    <option value="ford">Ford</option>
                                                                                        <option value="gmc">GMC</option>
                                                            <option value="honda">Honda</option>
                                                            <option value="hyundai">Hyundai</option>
                                                            <option value="infiniti">INFINITI</option>
                                                            <option value="jaguar">Jaguar</option>
                                                            <option value="jeep">Jeep</option>
                                                            <option value="kia">Kia</option>
                                                            <option value="land-rover">Land Rover</option>
                                                            <option value="lexus">Lexus</option>
                                                            <option value="lincoln">Lincoln</option>
                                                                                                                    <option value="mazda">Mazda</option>
                                                                                        <option value="mercedes-benz">Mercedes-Benz</option>
                                                            <option value="mini">MINI</option>
                                                            <option value="mitsubishi">Mitsubishi</option>
                                                            <option value="nissan">Nissan</option>
                                                            <option value="porsche">Porsche</option>
                                                            <option value="ram">Ram</option>
                                                                                        <option value="subaru">Subaru</option>
                                                            <option value="toyota">Toyota</option>
                                                            <option value="volkswagen">Volkswagen</option>
                                                            <option value="volvo">Volvo</option>
                                        </optgroup>
            <optgroup label="Other Makes">
                                                                        <option value="alfa-romeo">Alfa Romeo</option>
                                                            <option value="aston-martin">Aston Martin</option>
                                                                                        <option value="bentley">Bentley</option>
                                                                                                                                                                                                                                    <option value="ferrari">Ferrari</option>
                                                            <option value="fiat">FIAT</option>
                                                                                        <option value="genesis">Genesis</option>
                                                                                                                                                                                                                                                                                                                                                    <option value="lotus">Lotus</option>
                                                            <option value="maserati">Maserati</option>
                                                                                        <option value="mclaren">McLaren</option>
                                                                                                                                                                                                                                    <option value="smart">Smart</option>
                                                                                                                                                        </optgroup>
        </select>
                <select class="find-car-model" name="model" disabled="disabled">
            <option value="">Select Model</option>
        </select>
                <input type="hidden" class="find-car-year" name="year" value="" />
                <div class="stdButton find-car-go">Go!</div>    </form>
    </div>
</div> <!-- module -->
                <div id="category-list" class="">
    <ul>
                <li>
            <a class="cat" href="/news/spy-shot">SPY SHOTS</a>
            <a class="thumb" href="/news/spy-shot"><img class="fitfill" src="/images/categories/category-spy-shot.jpg" alt="Spy Shots"/></a>
        </li>
                <li>
            <a class="cat" href="/news/first-drives">FIRST DRIVES</a>
            <a class="thumb" href="/news/first-drives"><img class="fitfill" src="/images/categories/category-first-drives.jpg" alt="First Drives"/></a>
        </li>
                <li>
            <a class="cat" href="/news/super-cars">SUPERCARS</a>
            <a class="thumb" href="/news/super-cars"><img class="fitfill" src="/images/categories/category-super-cars.jpg" alt="Supercars"/></a>
        </li>
                <li>
            <a class="cat" href="/news/racing">RACING</a>
            <a class="thumb" href="/news/racing"><img class="fitfill" src="/images/categories/category-racing.jpg" alt="Racing"/></a>
        </li>
                <li>
            <a class="cat" href="/news/videos">VIDEOS</a>
            <a class="thumb" href="/news/videos"><img class="fitfill" src="/images/categories/category-videos.jpg" alt="Videos"/></a>
        </li>
                <li>
            <a class="cat" href="/news/muscle-cars">MUSCLE CARS</a>
            <a class="thumb" href="/news/muscle-cars"><img class="fitfill" src="/images/categories/category-muscle-cars.jpg" alt="Muscle Cars"/></a>
        </li>
            </ul>
</div>
<br class="clear"/>
    </div>        <!-- end right col -->
        <br clear="all"/>
        </div>
    </div>
</div>
<!-- end container -->
<div id="popup-email-subscribe" style="display:block">
    <div id="popup-newsletter-header">
        <img src="/images/ma2/mailchimp_popup_logo.png" />
    </div>
    <div class="email-subscribe-text" >
        <span class="subtext-one">Get the Web's best daily performance and luxury automotive newsletter!</span>
        <span class="subtext-two">We'll email you the latest in performance and luxury automotive news every day.</span>
    </div>
    <form method="post" id="popup-subscription-form" action="/blocks/mail-chimp-email-subscription/subscribeEmail">
        <input type="text" onblur="if(this.value == '') { this.value = 'Enter your email address'; }"
	       onfocus="if(this.value =='Enter your email address') { this.value = ''; }"
	       class="email-fld" value="Enter your email address" name="email"
	       >
        <div id="footer-signup" class="mailchimp-signup stdButton">Subscribe</div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
	<span class="error-msg"></span>
</div>

<script>
    $(".car-compare-table a.image-link img.fitfill").imgFitFill({mode:'fill'});
    //TCC-5748 make top banner ad sticky for 2 sec. once user scrolls past the breadcrumbs
    // FIXME Temporarily disable stick ads on MA/GCR blog post pages
    var $topAd = $('#masterhead-adblock');
    $('#sub-header').waypoint({
        handler: function (direction) {
            if (direction === 'down') {
                $topAd.addClass('adfixed');
                setTimeout(function () {
                    $topAd.removeClass('adfixed')
                }, 1500);
                this.destroy();
            }
        },
        offset: 20
    });
</script>
            
<!--SECTION TWO STARTS-->
<div class="Section_3">
    <h3 class="Title5">More from High Gear Media</h3>
    <div class="clear">&nbsp;</div>
    <ul>
                    <li class="Sec3_Box  first">
                <a href='http://www.greencarreports.com' title="Green Car Reports"><img src="/images/logo-GCR-208x35.jpg" /></a>
                <ul>
                                            <li>
                                                            <a class="image-link" href="http://www.greencarreports.com/news/1108582_mpge-importance-governators-electric-g-class-nissan-leaf-hearse-todays-car-news" title="MPGe importance, Governator's electric G-Class, Nissan Leaf hearse: Today's Car News">
                                    <img title="MPGe importance, Governator's electric G-Class, Nissan Leaf hearse: Today's Car News" src="http://static.hgmsites.net/images/cache/2017-hyundai-ioniq-electric_100581830_120x80.jpg" alt="2017 Hyundai Ioniq Electric" width="120" height="80"/>                                </a>
                                                        <a href="http://www.greencarreports.com/news/1108582_mpge-importance-governators-electric-g-class-nissan-leaf-hearse-todays-car-news">
                                MPGe importance, Governator's electric G-Class, Nissan Leaf hearse: Today's Car News                            </a>
                        </li>
                                            <li>
                                                            <a class="image-link" href="http://www.greencarreports.com/news/1108525_trump-epa-plans-leak-climate-science-removal-gag-order-grant-freeze" title="Trump EPA: climate science still live, gag order remains, grants unfrozen (updated)">
                                    <img title="Trump EPA: climate science still live, gag order remains, grants unfrozen (updated)" src="http://static.hgmsites.net/images/cache/white-house_100170583_120x80.jpg" alt="The White House, Washington, D.C.  [Creative Commons license by dcjohn]" width="120" height="80"/>                                </a>
                                                        <a href="http://www.greencarreports.com/news/1108525_trump-epa-plans-leak-climate-science-removal-gag-order-grant-freeze">
                                Trump EPA: climate science still live, gag order remains, grants unfrozen (updated)                            </a>
                        </li>
                                            <li>
                                                            <a class="image-link" href="http://www.greencarreports.com/news/1108560_electric-car-mpge-as-important-as-range-hyundai-ioniq-maker-suggests" title="Electric-car MPGe as important as range, Hyundai Ioniq maker suggests">
                                    <img title="Electric-car MPGe as important as range, Hyundai Ioniq maker suggests" src="http://static.hgmsites.net/images/cache/slide-from-2017-hyundai-ioniq-presentation-on-electric-cars-at-washington-auto-show-jan-2017_100590165_120x80.jpg" alt="Slide from 2017 Hyundai Ioniq presentation on electric cars at Washington Auto Show, Jan 2017" width="120" height="80"/>                                </a>
                                                        <a href="http://www.greencarreports.com/news/1108560_electric-car-mpge-as-important-as-range-hyundai-ioniq-maker-suggests">
                                Electric-car MPGe as important as range, Hyundai Ioniq maker suggests                            </a>
                        </li>
                                    </ul>
            </li>
                                <li class="Sec3_Box ">
                <a href='http://www.thecarconnection.com' title="The Car Connection"><img src="/images/logo-TCC-208x35.jpg" /></a>
                <ul>
                                            <li>
                                                            <a class="image-link" href="http://www.thecarconnection.com/news/1108591_germany-working-toward-legislating-self-driving-cars" title="Germany working toward legislating self-driving cars">
                                    <img title="Germany working toward legislating self-driving cars" src="http://static.hgmsites.net/images/cache/audi-and-nvidias-self-driving-concept-car_100590284_120x80.jpg" alt="Audi and NVIDIA's self-driving concept car" width="120" height="80"/>                                </a>
                                                        <a href="http://www.thecarconnection.com/news/1108591_germany-working-toward-legislating-self-driving-cars">
                                Germany working toward legislating self-driving cars                            </a>
                        </li>
                                            <li>
                                                            <a class="image-link" href="http://www.thecarconnection.com/news/1108587_former-volkswagen-ceo-dragged-into-dieselgate-investigation-again" title="Former Volkswagen CEO dragged into Dieselgate investigation (again)">
                                    <img title="Former Volkswagen CEO dragged into Dieselgate investigation (again)" src="http://static.hgmsites.net/images/cache/martin_winterkorn_100011761_120x80.jpg" alt="Martin Winterkorn" width="120" height="80"/>                                </a>
                                                        <a href="http://www.thecarconnection.com/news/1108587_former-volkswagen-ceo-dragged-into-dieselgate-investigation-again">
                                Former Volkswagen CEO dragged into Dieselgate investigation (again)                            </a>
                        </li>
                                            <li>
                                                            <a class="image-link" href="http://www.thecarconnection.com/news/1108586_you-can-now-retrofit-connected-tech-to-certain-fords" title="You can now retrofit connected tech to certain Fords">
                                    <img title="You can now retrofit connected tech to certain Fords" src="http://static.hgmsites.net/images/cache/2014-ford-fusion_100433938_120x80.jpg" alt="2014 Ford Fusion" width="120" height="80"/>                                </a>
                                                        <a href="http://www.thecarconnection.com/news/1108586_you-can-now-retrofit-connected-tech-to-certain-fords">
                                You can now retrofit connected tech to certain Fords                            </a>
                        </li>
                                    </ul>
            </li>
                        </ul>
</div>
<div class="clear">&nbsp;</div>

<!--SECTION TWO ENDS-->

<!--FOOTER STARTS-->
<div class="Footer">

    <!--FOOT BOX 1 STARTS-->
    <div class="Foot_Box1">
        <img src="/images//ma2/FootLogo.jpg" alt="MotorAuthority" title="MotorAuthority" />
        <div class="footer-mobile"></div>
    </div>
    <!--FOOT BOX 1 ENDS-->

    <!--FOOT BOX 2 STARTS-->
    <div class="Foot_Box2">
        <ul>
            <li><a href="/news">News</a></li>

            <li>
                <a href="/news/auto-shows">AUTO SHOWS</a>
                <span><a href="/news/detroit-auto-show"> Detroit Auto Show</a></span>
                <span><a href="/news/new-york-auto-show">New York Auto Show </a></span>
            </li>
            <li><a href="/news/spy-shot">SPY SHOTS</a></li>
        </ul>
    </div>
    <!--FOOT BOX 2 ENDS-->

    <!--FOOT BOX 3 STARTS-->
    <div class="Foot_Box3">
        <ul>
            <li><a href="/reviews">Reviews</a></li>
            <li><a href="/pictures">Photos</a></li>
            <li><a href="/videos">Videos</a></li>
            <li><a href="/rss">RSS Feed</a></li>
        </ul>
    </div>
    <!--FOOT BOX 3 ENDS-->

    <!--FOOT BOX 4 STARTS-->
    <div class="Foot_Box4">
        <ul>
            <li>Company</li>
            <li><a href="/aboutus">About Us</a></li>
            <li><a href="/contactus">Contact Us</a></li>
            <li><a href="http://ibauto.tumblr.com/">Press</a></li>
            <li><a href="http://www.internetbrands.com/ibterms/">Legal</a></li>
            <li><a href="http://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
            <li><a href="http://www.internetbrands.com/privacy/privacy-highlights.html?site=internetbrandsauto.com">Privacy Policy</a></li>
            <li><a href="http://wrightsmedia.com/reprints/index.cfm?magid=3532" target="_blank" rel="nofollow">Reprints</a></li>
        </ul>
    </div>
    <!--FOOT BOX 4 ENDS-->

    <!--FOOT BOX 5 STARTS-->
    <div class="Foot_Box5">
        <ul>
            <li class="Title">Follow Us</li>
                            <li><a href="http://twitter.com/MotorAuthority" title="Follow us on Twitter" target="_blank"><img src="/images/ma2/ico4.jpg" alt="Twiiter"></a></li>
                                        <li><a href="http://www.facebook.com/MotorAuthority" title="Like us on Facebook" target="_blank"><img src="/images//ma2/ico3.jpg" alt="Facebook"></a></li>
                        <li><a href="http://itunes.apple.com/us/app/motor-authority/id371983300?mt=8 "><img src="/images/ma2/ico5.jpg" alt="iPhone App"></a></li>
        </ul>
        <div class="clear">&nbsp;</div>
    </div>
    <!--FOOT BOX 5 ENDS-->

    <div class="clear">&nbsp;</div>
</div>
<!--FOOTER ENDS-->
<!--FOOTER LAST STARTS-->
<div class="Foot_Last">
    &copy; 2016 MotorAuthority. All Rights Reserved.

MotorAuthority is published by <a href="http://www.internetbrandsauto.com/">Internet Brands Automotive Group</a>.

Stock photography by <a href="http://www.izmostock.com/">izmostock</a>.

Read our <a href="http://www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.

<script>
    $.ajax({
        url: '//eucookie.internetbrands.com/eucookie/scripts/v1.0.0/eucookie.min.js',
        dataType: 'script',
        cache: true,
        success: function() {
            if(typeof IbEuCookie != 'undefined'){
                //default parameters
                IbEuCookie.handleIbCookieNotice();
                console.log('IB EU Compliance Script Loaded!');
            }
        }
    });
</script></div>
<!--FOOTER LAST ENDS-->
<script>
    $(".Sec3_Box .image-link img.fitfill").imgFitFill({mode:'fill'});
    $(hgm.addMobileSiteButton);
</script>
                    </div><!-- global-container -->
    </div><!-- body-inner -->
    <!-- HGM scripts -->
<script type="text/javascript">
    
                var disqus_shortname = 'motorauthority';

                (function() {
                    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/count.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                }());    
</script>
<script type="text/javascript">
    

    $(function () {
        var $gallery = $('.swipe-gallery .gallery'),
            controller = $gallery.data('controller') || 'ArticleGallery';
        new hgm.photo[controller]($gallery
            , $('.swipe-gallery .thumbnails')        );
    });
    
</script>
<script type="text/javascript">
    

    var fullscreenGallery;
    $('.content_inline_gallery_stripe .inline-gallery-thumb, .content_inline_gallery_stripe .inline-gallery-title').live('click', function(event) {
        var index = $(this).data('index');
        if (hgm.fullscreenEnabled()) {
            if (!$('#fullscreen-overlay').length) {
                $('body').prepend($('<div id="fullscreen-overlay">' +
                    '<a href="#" class="close-overlay"></a>' +
                    '<div class="thumbs-container swiper-container">' +
                    '<div class="swiper-wrapper"></div>' +
                    '</div>' +
                    '<div class="fullscreen-gallery swiper-container">' +
                    '<div class="gallery-nav left icon-arrow-left"></div>' +
                    '<div class="gallery-nav right icon-arrow-right"></div>' +
                    '<div class="play-slideshow">' +
                    '<div class="play"><div class="icon"></div>Slideshow</div>' +
                    '<div class="pause"><div class="icon"></div>Slideshow</div>' +
                    '</div>' +
                    '<div class="swiper-wrapper"></div>' +
                    '</div>' +
                    '<div class="rating-col"></div>' +
                    '</div>'));
            }
            hgm.requestFullscreen(document.getElementById('fullscreen-overlay'));
            fullscreenGallery = new hgm.photo.FullscreenGallery($(this).closest('.content_inline_gallery_stripe').data('model'), $('#fullscreen-overlay').find('.fullscreen-gallery'), $('.swipe-gallery .gallery'));
            $.when(fullscreenGallery.initialized).done(
                function(){
                    fullscreenGallery.yrmdId = '';
                    fullscreenGallery.showGallery(index);
                });
            $('.close-overlay').click(function (event) {
                event.preventDefault();
                $('#fullscreen-overlay').hide();
                fullscreenGallery.closeGallery();
            });
            return false;
        }
    });
    
</script>
<script type="text/javascript">
    

    function findCarInitForms_makes(formNum, yearsHidden, range, routes) {
        FindCar.attachMakeEventListener_populateModels(formNum, range, routes);
        FindCar.attachModelEventListener_submit(formNum);

        if (range === 'used') {
            FindCar.attachZipcodeEventListener_focus(formNum);
            FindCar.attachZipcodeEventListener_blur(formNum);
        }

        FindCar.attachMakesGoButtonEventListener_submit(formNum);
    }
    
</script>
<script type="text/javascript">
    

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','hgmPageData','GTM-T4THF9');
    
</script>
<script type="text/javascript" src="/js_cache/434135.js"></script><!-- HGM scripts end -->
<script type="text/javascript">
var _sf_startpt = window._sf_startpt || (new Date()).getTime();
var _sf_async_config={uid:22002,domain:"motorauthority.com"};
_sf_async_config.authors = 'Jeff Glucker';
_sf_async_config.sections = 'news';
(function() {
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'true');
    e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
    hgmPageData.push({'exelate_query':'p=258&g=79&j=0&make=genesis&pageurl=%2Fnews%2F1108564_genesis-pairs-its-cars-with-a-brand-new-smartwatch-app&sitename=motorauthority&tag1=technology&tag2=genesis&tag3=luxury-cars'});
</script>
<!-- Misc ad campaigns not needing physical space -->
    <!-- GPT ADS 1x1 code begin -->
<div id="ad-X" class="ad" style="max-width: 1px; max-height: auto">
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-X');
                    });
                });
            </script>    </div>

<!-- Tmplt: 73511 | Site: 73511 | 10.16.88.191 -->
    
    <!-- Nativo -->
<!-- Nativo end -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"21392812","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGBFXVAYWTQBZXgVOQlgSQh4CFxYLVl0HTFtZBVNL","queueTime":0,"applicationTime":590,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
